Сергей Лукьяненко - Остальные рассказы

1 Сергей Лукьяненко

МУЖСКОЙ РАЗГОВОР

Герольды протрубили второй раз, и мы бросились друг к другу. Ноги вязли в песке, колючем от обломков мечей и красном от пролитой крови. Наши убитые лошади неподвижными грудами замерли в стороне. Зрители на трибунах ревели, размахивали флагами — белыми и оранжевыми. Белых было больше, и я с ожесточением выхватил меч. Держись, Белый Рыцарь...
Мы рубились уже второй час. Боль во всем теле успела стать привычной, легкие стальные доспехи, казалось, превратились в свинцовые. А беспощадное солнце упрямо висело в зените. Наш поединок не остановит ничто.
Вжик! Я слишком задумался и едва успел наклониться. Оранжевые перья с моего плюмажа плавно заскользили вниз, подсеченные его клинком. Видимо, вложив в удар последние силы, он опустил клинок, пробормотал, задыхаясь:
— Может, хватит? Так мы ничего не решим...
Я посмотрел на королевскую ложу, где неподвижно замерло лицо Прекрасной Дамы — надменное и непреклонное. Стадион затих, словно вслушиваясь в наши слова. Я покачал головой, перехватывая рукоятку меча поудобнее:
— Защищайся...
Он с воплем вскинул меч. Я тоже. Клинки столкнулись, и его меч, непобедимый, волшебный меч, рассыпался в пыль. Лицо соперника побледнело. Мужественный загар сползал с него на глазах. Прикрывая руками голову, он забормотал:
— Это нечестно, это колдовство... Поединок запрещает такие вещи...
Прекрасная Дама чуть заметно улыбнулась. Я рассмеялся:
— Ты сам виноват. Наложил на меч слишком много заклятий, вот он и рассыпался. Но...
Я отбросил свой меч.
— Если ты хочешь, то переиграем поединок.
С плохо скрываемым облегчением он кивнул, запустил руку за пластины доспехов, вытащил пластмассовый кубик модулятора. Искоса взглянув на меня, сказал:
— Учти, твой поступок ни к чему меня не обязывает.
Я не стал спорить. Ко мне вдруг пришла уверенность в победе, спокойная, твердая уверенность...
Мой соперник, наконец-то, выбрал одну из граней модулятора, прикоснулся к ней. С легким шумом стали рассыпаться трибуны стадиона, рыцарский замок вдали, холмы, поросшие густым лесом. Потом погасло солнце — словно задули свечу. И наступила темнота.

Звезда ползла по небу слишком быстро. И самое главное — изменяла направление полета, а уж этого не способен сделать ни один метеорит. Опустив гермошлем, я вышел в шлюзовую камеру. Через несколько секунд насосы откачали воздух, и я вышел на поверхность астероида. Оглянулся на оставленный мною купол — такой надежный и безопасный, такой уютный... И побежал по черной базальтовой равнине к полю космодрома.
Космоперехватчик был уже подготовлен к полету — автоматы залили в него горючее и прогрели двигатели. Он стоял на взлетной площадке, похожий на старинный истребитель, грациозный, серебристый, несущий смертельную красоту оружия. Я вспрыгнул на опоры, открыл люк, взглянул на ползущую по небу белую звездочку. Держись, белая звездочка...
Первые минуты боя не принесли удачи ни мне, ни ему. Да, я всадил торпеду в правый двигатель его новенького корабля. Но соперник смог пережечь мне лазерным лучом блоки ориентации, и я вел теперь истребитель почти вслепую. Не знаю, чем бы все это кончилось, не соверши он непростительнейшей оплошности: для лучшего прицеливания соперник снял со своего корабля защитное поле. Этот шанс я не упустил. Двигатели моего верного перехватчика показали все, на что были способны — корабль соперника вырастал на глазах. Только не подумайте, что я шел на таран, вовсе нет, я не самоубийца. В последнюю секунду я затормозил, гравиприсоски сблизили нас вплотную, и абордажные автоматы выжгли в его броне люк. Выхватив бластер, я протиснулся в еще горячее отверстие. Мы сойдемся лицом к лицу, пилот...
Услышав мои шаги, он вскочил из-за пульта. Но я выстрелил первым, и бластер в его руке разлетелся горячими брызгами.
— Тебе не пройти к ней, — наслаждаясь своим торжеством, сказал я. — Стоило бы тебя прикончить, да ладно. Ты и так проиграл.
— Нет, — тихо ответил он, и я заметил в его пальцах модулятор. Не колеблясь ни секунды, я нажал на спуск. Но он уже включил переигровку. Бластер исчез из моих рук, стальные стены корабля начали таять. Еще мгновение — и пришла темнота.

Мой удар бросил его на журнальный столик. Зазвенели бьющиеся бокалы, зачмокала вытекающая из опрокинутой бутылки жидкость. Я подул на кулак и огляделся. Небольшая, довольно уютная комната. В углу работает телевизор, за окном — рекламные огни какого-то города. А у дверей, молча наблюдая за нами, стояла Она. Я подошел и взял ее за руку.
— Тебе лучше было бы подождать внизу. Но, впрочем, мы уже поговорили.
— Нет, нет... — забормотал он, роясь в кармане. Но тут заговорила Она:
— Действительно, мальчики, хватит.
Очень медленно соперник поднялся с пола. Беспомощно улыбнувшись, выключил модулятор. И темнота упала на нас в последний раз.

Мы были в модуляционной комнате городского семейного центра. Я и Он — в креслах, с надвинутыми на лица гипношлемами. Она стояла у окна. И, увидев ее взгляд, я понял, что победил. Снял шлем, подошел к сопернику. С невольной жалостью похлопал его по плечу:
— Вставай.
Он вылез из глубокого, как пропасть, кресла, стараясь не смотреть ни на нее, ни на экран, где только что проецировался наш поединок. Выдавил из себя:
— Пусть у вас все будет хорошо... Желаю счастья...
Ничего не ответив, мы вышли из комнаты. Она крепко держала меня за руку, и я чувствовал себя самым счастливым человеком в мире.
— Ты... такой смелый. Такой сильный... — ее голос задрожал. — Я так рада.
Мы шли по улице, а вокруг нас кипела привычная жизнь двадцать первого века. Автоматические такси осторожно объезжали нас, когда мы переходили улицу, двери магазинов услужливо открывались, стоило лишь к ним приблизиться. Потом мы сели в электроллер и поехали домой. Я стоял, небрежно держась за поручни, непоколебимый, как скала, лишь чуть-чуть покачиваясь от толчков машины, уверенный в себе, как древний рыцарь, как космодесантник двадцать первого века, как горожанин двадцатого. Она доверчиво держалась за мое плечо. Когда мы подъезжали, сказала:
— У меня с ним ничего и не было. Правда.
— Я верю, — прошептал я. — Но поговорить с ним по-мужски было все-таки необходимо.

СОВПАДЕНИЕ

Почему меня вновь и вновь тянет сюда? Не знаю. В старину говорили — тянет на место преступления. Но ведь я не преступник. Или, все-таки... Не знаю. Но каждый год, в сентябре, когда на деревьях желтеет листва, я беру отпуск, еду в космопорт, фрахтую яхту звездного класса и лечу к одиночной звезде КМ-15.
...Она находится почти ровно на середине пути от Земли к Лотану. Потому-то я вынырнул тогда из подпространства. Мне надоели яркие пластиковые стены, мне надоела серая муть в иллюминаторах. Я решил выйти в обычный космос. Тем более, что и предлог для этого был подходящий — звезда, в районе которой я пролетал, почти не исследовалась.
Я устроился в пилотском кресле, пристегнул полтора десятка ремней и ремешков. Автоматы проверили исправность корабля, киберпилот снизил скорость до световой. И мгновенно давление гиперполя выбросило корабль в обычное пространство.
В тот миг я ничего не понял — экраны залила ослепительная вспышка, по приборам забегали красные огоньки. Потом все пришло в норму, лишь счетчик энергии показывал резкое снижение накопленной кораблем мощности. А так все было в порядке — черный, пустынный космос, тускло-желтая звезда и астероидная муть, заменяющая ей планеты. Красиво. Но мне было не до красоты.
Я прокрутил пленку видеозаписи и включил замедленное воспроизведение. И увидел, как что-то округлое и блестящее тонет в пламени аннигиляции в какой-то тысяче километров по курсу корабля. Автоматы действовали строго по инструкции — заметив в момент выхода перед кораблем непонятное тело, уничтожили его. Иначе, врезавшись в него на околосветовой скорости...
Разумеется, окажись перед кораблем другой корабль, автоматы увели бы меня обратно в подпространство. Но то, что было перед нами, не походило на земные или лотанские звездолеты. Честно говоря, это мог быть просто астероид. Или какой-нибудь старый маяк, оставленный здесь людьми или пилигримами...
Но была и третья возможность. Инопланетный корабль, не значащийся в компьютерном каталоге. Тогда я становился пусть невольным, но убийцей.
Меня снова и снова тянет сюда. Я неделями кружу вокруг забытой Богом звезды. Иногда я почти верю, что стал причиной смерти разумных существ. Ведь серебристое тело, неясный контур которого сохранили кристаллики видеопленки, так похоже на звездолет... И весь вопрос лишь в том, как могли пересечься наши пути. Вероятность совпадения настолько ничтожна, что ее можно не принимать в расчет. Если чужак тоже вынырнул из подпространства полюбоваться на незнакомую звезду, то слишком уж невероятно наше появление в одном месте и в одно время. Разве, что он летал вокруг звезды порядочный срок... Но что, что ему тут делать? Здесь нет ни планет, ни разума. Что же заставляло чужой звездолет кружить по смертельной орбите, ожидая моего появления? Что?
Мой отпуск кончается — увы, даже относительное время порой слишком реально. Близится к концу и поиск. Ничего интересного нет среди астероидов мертвой звезды. Это, наверное, был все-таки не корабль... Я устроился в пилотском кресле и пристегнул полтора десятка ремней и ремешков. Автоматы начали проверку корабля. И в этот миг по экранам разлилась фиолетовая вспышка. Кто-то выходил из подпространства. Рядом, совсем рядом... Я положил руку на пульт, блокируя охраняющие системы. Быть может, чужак пройдет мимо. Но в глубине души я не верю в это. Час пришел, и пути пересеклись снова. Это — как расплата. Я знаю теперь, что тянуло инопланетчика к этой звезде, к мертвой красоте, застывшей в космосе.
Совесть.

...Меня снова и снова тянет туда. Почему? В старину говорили — тянет на место преступления. Но ведь я не преступник. Или, все-таки... Не знаю. Но каждое двоесолнцие, когда зеленый диск Большой звезды наплывает на ослепительную белую точку Малой, в отпочковываюсь от семейного дерева, втягиваю корни и качусь к далекому полю космодрома, чтобы вновь стартовать к одиночной звезде...

ПРОФЕССИОНАЛ

У меня прекрасная работа. Самая лучшая в мире, тут меня никто не переубедит. Впрочем, никто и не будет спорить...
Мы сидели на склоне холма. Жаркое июньское солнце гладило нас своими ласковыми лучами, ветерок нес целое море запахов. Мятлик пах легко и едва уловимо, полынь взрывалась горькой, звенящей нотой, ромашки разливали в воздухе сладкий, спокойный аромат.
— Как это чудесно, Рич... — еле слышно сказала девушка. Она запрокинула голову, подставляя лицо солнцу. На бледной, бескровной коже впервые за весь день появился робкий румянец.
— Что чудесного-то, — грубовато ответил я. Всегда, когда приходится разговаривать с такими красивыми девушками, пусть даже и горожанками, я начинаю хамить. Это от смущения, наверное. У нас тут девчонок мало, я за свои двадцать лет видел не больше десятка.
— Как что?! — искренне удивилась она. — Этот воздух... такой сладкий и чистый. Я, наверное, могла бы питаться только этим воздухом...
— Насчет питания, это вы зря, — немного обиделся я. — Сейчас придем домой, мама закатит для вас настоящий пир. Братишка наловил рыбы, будет уха. Па вчера подстрелил оленя...
— Оленя? Это тот забавный зверек, что прыгает по деревьям?
— Это белка! — захохотал я. — Олень — это совсем другое!
Девушка смутилась. Мне даже стало немного стыдно своего смеха. Конечно, откуда она знает, что такое олень...
— Знаешь, Рич, — словно отвечая на мои мысли, проговорила девушка. — У нас, в Городе, кроме крыс, ничего живого не осталось. Да еще люди, пожалуй. Мы еще выносливее...
Она замолчала. Я знал, какие картины проносятся сейчас в ее памяти. Мрачный, затянутый смогом Город. Прохожие в респираторах, одиноко бредущие по покрытому грязью тротуару. Автомобильные колонны, стелющие сизый вонючий дым. Едкий дождик, накрапывающий с неба. Покрытые корками окислов стекла в окнах. Уродливые детишки, играющие во дворах, — без всяких респираторов, они уже приспособились к такому миру...
— Я и не знала, что еще сохранились такие чудесные места, как здесь. Леса, горы...
— Тс-с-с! — я привстал, скидывая с плеча карабин. Из леса вышел олень — прекрасный, огромный олень, с хищно раскрытой пастью, вздыбленной черной шерстью, нервно стегающим по спине хвостом. Я поймал его в прорезь прицела...
Маленькая, уютная студия телецентра казалась нереальной после сказочного лесного мира. Техники торопливо снимали с меня датчики, сматывали толстые жгуты проводов. Подошел режиссер, молча развел руками.
— Ну, Ричард. Ну, малыш. Такого фильма ты еще не придумывал!
— Плохо? — испуганно переспросил я. У меня не были заплачены счета за кислород, за бытовую и питьевую воду. Если режиссер не примет мыслефильм...
— Замечательно! Великолепно! Сделаем целый сериал про этих героев!
Мне помогли встать с кушетки. Техники с уважением поглядывали на меня — как-никак знаменитый мыслеоператор, автор десятка увлекательных телесериалов. Не каждый может так ярко представить свои фантазии, что на экране они покажутся настоящими...
— И как ты это придумываешь? — режиссер взял меня за руку, повел к выходу. — Этот лес... Оленя... Олень как живой вышел, у меня аж мороз по коже пошел. Только по-моему, они были с рогами...
— С рогами были волки, — объяснил я. — Они ими от оленей защищались. А придумываю я мало, просто читаю старые книги и пытаюсь их представить...
— Возьми мой противогаз, — заботливо сказал у двери режиссер. — Ветер с южных заводов...
— Добегу, мне близко...
Дверь плотно закрылась за мной, и я оказался на улице. Лицо плотно обхватывал респиратор, в кармане лежали заработанные сегодня хлебные карточки и талоны на сахар. По улице плыли волны кисловатого смога. Действительно, ветер с южных заводов.
Одуревшая от голода крыса метнулась ко мне по скользкому от отбросов тротуару. Я встретил врага ударом ноги, сорвал с плеча арбалет, выстрелил. Поднял вздрагивающую крысу за голый розовый хвост. Увесистая, килограмма два будет.
— Мама сегодня закатит настоящий пир, — вполголоса пробормотал я. — У меня самая прекрасная в мире работа!

ОЧЕНЬ ВАЖНЫЙ ГРУЗ

Энергия в бластере кончилась на последних метрах подъема. Тимур вложил пальцы в только что выжженное в скале углубление и подтянулся выше. Перчатки липли к раскаленному базальту; удушливый запах горелого пластика сжимал легкие, просачиваясь сквозь давно испорченные фильтры. Устроившись поудобнее, Тимур порылся в карманах. Запасных аккумуляторов не было, это он знал точно, но все же... Ненужный отныне бластер серебристой искоркой упал вниз. Облизывая губы, Тимур следил за его падением. Двести метров, от вершины скалы до густой, багровой щетины джунглей. Не спасет и гравитация в две трети земной... Он посмотрел вверх. Над кромкой скалы — такой близкой, такой удобной и надежной — неслись низкие темно-синие тучи. Если начнется буря или хотя бы просто дождь, ему на скале не удержаться.
— Ну-ну, спокойно, — обращаясь к самому себе, прошептал Тимур. — Мы писали, мы писали... — оставляя на камнях длинные гибкие нити, сплавленная перчатка высвободилась. — Наши пальчики устали. А теперь мы отдохнем... — перчатка превратилась в неуклюжую клешню. Тимур стянул респиратор и зубами принялся сдергивать ее с руки. Голова мгновенно закружилась. Кислород, когда его так много — это почти яд. Перчатка унеслась вслед за оружием, и Тимур поспешно надвинул респиратор на лицо. — И опять писать начне-е-ем!!!
Крик прокатился над джунглями и утонул во влажном воздухе. Пальцы мерзли на резком ветру.
— Пять метров, чушь... — опьянение постепенно проходило. Тимур медленно изогнулся. Надо опереться ногой о тот выступ... Если он выдержит его вес... а он обязан выдержать. Тимур не может не подняться — его ждет очень важный груз.
— Мы писали...
А ведь они действительно писали. Заявление о том, что в джунгли идут добровольно, и в случае гибели...
Выступ под ребристой подошвой ботинка неторопливо крошился. Распластавшись на стене, Тимур беспомощно шарил над головой руками. Держаться было не за что. Камень под ногой рассыпался в мелкую пыль. Джунгли призывно тянули к нему колючие, покрытые багровой листвой ветви. Отравленный воздух при каждом вздохе подтекал под плохо одетую маску.
— Спокойно...
Пальцы нащупали углубление. Совсем маленькое, в перчатке он даже не смог бы его нащупать. Вытянув из-за пояса нож, Тимур начал вбивать лезвие в узкую щель. Глубже, еще глубже... Выступ рассыпался окончательно, и Тимур повис на только что заклиненном в скале кинжале.
...А два дня назад, когда начальник базы сообщил им это задание, никто не принял его всерьез. Зевнув, направился к выходу Лейстер, буркнув вполголоса:
— В чем проблема-то... Сообщите координаты, через час доставим ученым их очень важный груз. Можем даже всю ракету привезти. Уверен, что дисколет ее подымет.
Начальник покачал головой.
— Упавшая в джунгли транспортная ракета перевозила особый груз, ребята. Это что-то вроде сверхчувствительных магнитных записей. Если приблизиться к ракете ближе чем на десять километров, наводки от работающего двигателя дисколета испортят запись.
Кто-то рассмеялся:
— А как же ее доставать? Может, планер построим?
— Не успеем, — вполне серьезно ответил начальник. — Через шестьдесят часов записи размагнитятся. Мы за этот срок ничего толкового сделать не сможем.
— Тогда можно сообщать научникам, что пропал их груз, — уверенно сказал Лейстер. — В другой раз не будут растяпами. А я пешком в джунгли не пойду.
Начальник постоял немного, словно ждал возражений лучшему десантнику базы. Потом сказал:
— Я не знаю точно, что за записи в ракете. Но меня просили показать вам эти снимки...
Он аккуратно положил на стол пачку фотографий.
— Что за черт...
Десантники окружили стол. С фотографий смотрели на них серьезные и улыбающиеся, мужские и женские, взрослые и детские лица.
— При чем здесь это?
— Если записи не будут доставлены на базу, погибнут тысячи людей. В том числе — и эти.
Лейстер осторожно взял оказавшуюся сверху фотографию.
— Джунгли в сезон дождей — не место для розыгрышей, шеф.
— Это не розыгрыш. Они поклялись в этом.
Лейстер расстегнул на куртке карман, опустил туда фотографию. Мелькнуло лицо — кудрявый светловолосый пацаненок на фоне земных, удивительно зеленых деревьев.
— Ракета весит три тонны, — сухо сказал Лейстер. — Записи, наверняка, килограммов сто. Как их доставить через джунгли?
— Всем, кто согласится идти, дадут ранец с портативной перезаписывающей аппаратурой. Он весит... — начальник заколебался, — всего сорок килограммов.
— Тогда несите десять своих "портативных" ранцев. Так, ребята? — Лейстер оглядел десантников. И кто-то — кажется, Тимур, — ответил:
— Конечно.

Арана — это не самая мерзкая планета во Вселенной. Так говорил Лейстер, а он повидал немало миров. Но иногда Тимуру казалось, что командир десантников ошибается.
До гребня скалы оставалось не более двух метров, когда Тимур заметил в скале ровное, идеально круглое отверстие. Если использовать его в качестве опоры, он взберется на скалу. Вот только опыт подсказывал Тимуру, что такие ямки в камнях часто становятся убежищем липучек... Поколебавшись, он ощупал края отверстия правой рукой, еще защищенной перчаткой. Ничего подозрительного. Но на правой руке подтягиваться было неудобно.
Очень осторожно он уцепился за углубление голыми, онемевшими от холода пальцами. Начал подтягиваться. И почувствовал, как жгучим, медленным огнем растекается по пальцам тугая, упругая, словно резина, масса.
— Гадина, — простонал Тимур, выдергивая пальцы из предательского углубления. На ладони, уже успев вцепиться в кожу, болтался липкий, похожий на кусок оранжевого пластилина, комок.
Тимур попытался оторвать от скалы правую руку. И почувствовал, что не устоит, стоя одной ногой на рукоятке вбитого в камень ножа, а другой опираясь о воздух.
— Сволочь...
Тимур ударил рукой вдоль скалы, пытаясь сбросить липучку. Куда там. В ладони пульсировала боль, по краям оранжевой дряни показались темно-красные капли. Если липучка доберется до крупных сосудов — это конец.
Пересиливая боль, Тимур снова ухватился за скалу левой рукой. Теперь можно было освободить правую... Он нащупал в кармане перочинный нож, раскрыл жалкое, узенькое лезвие. И начал бить по отверстию в скале, уже не понимая, куда приходятся удары — то ли в чужую, хищную плоть, то ли в собственную руку.
По руке сполз и сорвался вниз маленький, покрытый слизью комок. Тимур всхлипнул, глядя на свою руку. Изрезанные, покрытые кровоточащими язвочками пальцы. Кожа, ставшая мертво-серой.
— Сволочь... — опять прошептал Тимур, вжимаясь в скалу. — Сволочь. Я же все равно пройду. Там тысячи людей... ждут. Там очень важный груз.
Он подтянулся выше.
Может, эти записи — они и есть люди? Там их память, их сознание. А тела ждут где-нибудь на Земле. От ученых не знаешь, чего и ожидать.
Еще чуть-чуть выше.
Вот забавно будет... тащить на спине сразу тысячу людей. Будет... очень забавно. В старости я начну хвастаться этим. Мол, я был таким бравым парнем, что однажды вытащил из аранских джунглей несколько тысяч человек. И все будет чистой правдой. Вот... забавно.
Пальцы нащупали уступ. Широкий, очень удобный. Тимур подался вверх, чувствуя, как слабеют руки. Надо передохнуть.
С закрытыми от напряжения глазами он навалился на уступ всей грудью. Подался вперед, каждую секунду готовый наткнуться на камень. Преграды не было. Тимур раскрыл глаза.
Он был на гребне скалы.
Метрах в десяти поблескивала чистым, серебристо-серым корпусом транспортная ракета.
— Я же говорил тебе, что выберусь. Мерзость планетная, — чужим, незнакомым голосом произнес Тимур. Перевалился через каменный гребень и замер. В тело впивались какие-то угловатые обломки камня, втискивался под воротник комбинезона ветер. Дыхания не хватало. Тимур потерся лицом о камень, срывая респиратор. В глазах поплыли разноцветные круги, тело стало легким. Сразу захотелось смеяться.
— Я дошел! Дошел!!! Нас двое — ракета и я! Я и ракета!
Тимур поднялся на ноги. И замер.
Их было трое.
Он, десантник Тимур Доржанов. Грузовая транспортная ракета "Ларец". И странная, еще никогда и никем не виденная на Аране тварь — зеленая, двухметровая, напоминающая исполинского кузнечика. Круглые фасеточные глаза бездумно смотрели на него. Длинные лапы, с пятью или шестью суставами в самых неожиданных местах, переступали по камню.
— Эй, ты... Давай не ссориться. — Тимур отступил от края. — Ты мне совсем не нужна. И я тебе тоже. Да?
Одна из лап потянулась к Тимуру. Вершина скалы была плоской, как стол — на ней едва хватало места для сложенного из сухих веток гнезда твари и упавшей поперек гнезда сигарообразной ракеты. Тимур отпрыгнул в сторону.
— Но-но! Мы же договорились не мешать друг другу! Я даже могу тебе помочь. Столкнуть эту штуку вниз...
Покрытое узкими буровато-зелеными пластинками тело прижалось к скале.
— Так мы не ссоримся? Мне вовсе не хочется тебя убивать. Может, я и буду в старости врать своим внукам, как с одним перочинным ножом одолел десятиметровое чудовище. Но делать это на самом деле мне вовсе...
Зеленые суставчатые лапы распрямились. Узкое тело взвилось в воздух. Тимур метнулся в сторону, уже понимая, что не успеет. Сильный удар сбил его с ног.
— Мразь! И ты хочешь меня сожрать?
Он отжимал от себя тонкую, оказавшуюся неожиданно гладкой лапу до тех пор, пока что-то не хрустнуло. Лапа мгновенно расслабилась. Зато теперь чудовище навалилось на него всей тяжестью. Жвалы бессильно скользнули по металлизированной ткани комбинезона и нацелились на беззащитное лицо.
— Я же все равно не дамся...
Тимур ухитрился отбросить от себя тварь. Она оказалась достаточно легкой, гораздо легче, чем на вид.
— Слушай, дай пройти... — Тимур рассмеялся. Кислородное безумие огненной многоцветной метелью билось в мозгу. — Я бы тебе не мешал, честно. Просто там очень важный груз.
Тварь снова метнулась в атаку. Опрокинутый, придавленный шелестящим гладеньким тельцем, Тимур все сильнее и сильнее вспарывал хитиновую броню чудовища. Из разреза редкими толчками выхлестывала липкая слизь.

Что-то заставило его вновь надеть респиратор. Может быть, остатки вложенных в подсознание правил. Может быть, чувство долга, которое иногда бывает сильнее всех правил и инстинктов. Тимур долго рассматривал располосованную его ударами тварь. Она казалась теперь такой жалкой и слабой...
На скале больше никого не оставалось. Только он. И ракета. Тимур подполз к холодному стальному цилиндру; морщась от пронизывающей тело боли, отвернул зажимы на грузовом отсеке. Блеснули длинные ряды разъемов. Шестой в третьем ряду... Тимур вытянул из ранца гибкий матово-черный шнур, приладил переходник. Нажал кнопку на ранце — единственную кнопку, которая там была. За последние сутки он так свыкся с ранцем, что воспринимал его как часть собственного тела. Он действительно был портативным — почти плоский, охватывающий спину, но тяжелый, как будто сработанный из свинца. Интересно, почему на ракете не установили именно такой записывающий блок?
Ровный гул ветра засасывал его все глубже и глубже. Тимур чувствовал, как проваливается в темную бездну. И возврата оттуда нет...
Он снял с пояса рацию, поднес к губам. И посмотрел на индикатор ранца. Глазок светился зеленым.
— База... база...
— Слышим вас. Кто на связи?
— Все хорошо. Прилетайте...
— Кто на связи? Куда прилетать?
Тимур надавил клавишу на передатчике. Услышал ровный писк радиомаяка. И опустил голову на камень. Возле лица растекалась багровая лужица.
У аранских тварей кровь голубая. Значит, это его кровь.
— Все в порядке. Я же знаю — это очень важный груз... — прошептал он. Попытался достать из кармана фотографию — смуглая девушка с серьезным лицом возле рассыпающегося тысячами струй фонтана. И потерял сознание.
Темная бездна сомкнулась вокруг.

Деревья были зелеными, а небо — голубым. Он был на Земле. Тимур стоял у окна, за которым никогда не бушевал отравленный ветер, за которым никогда не росли и не вырастут багровые джунгли.
— Знаете, я даже рад, что та зеленая пакость так меня отделала. Иначе я еще очень долго не попал бы на Землю.
— Мы пригласили бы вас в любом случае, — быстро возразил его собеседник. — Чтобы все вам объяснить.
Тимур невольно улыбнулся, взглянув на врача. Произнес:
— Пригасили бы? Возможно. Только у нас, на Аране, очень много работы. Боюсь, я не нашел бы времени... Только не думайте, что я на кого-то в обиде. Рисковать — моя работа. Мы пошли бы в любом случае, и вовсе не стоило нас обманывать.
— Обманывать?
Тимур молча смотрел на играющего среди деревьев мальчишку. Он очень был похож на того, чью фотографию взял перед выходом в джунгли Лейстер...
— В дисколете, когда меня везли на космодром, — неохотно объяснил он, — я пришел в сознание. И услышал слова какого-то офицера.
— Какие слова?
— "Так рисковать из-за старой метеоракеты".
Тимур усмехнулся. Продолжил:
— Я не в обиде. Но зачем этот обман?
Врач опустил голову. Негромко сказал:
— Вот оно что... Пойдемте.
Пожав плечами, Тимур шагнул за врачом. Сегодня ему впервые разрешили встать с постели, и прогуляться, конечно, стоило.
— Да, дело действительно не в ракете, — неожиданно сказал врач. — Дело в той штуке, которую вы тащили за спиной.
— Ранец с записывающей аппаратурой?
— Да. Он работал все время, пока вы шли к цели.
— И что же записывал? Мой путь через джунгли? Или вид с двухсотметровой отвесной скалы?
— Вашу победу.
— Кажется, я понимаю. — Тимур остановился посреди белого больничного коридора. — Стремление дойти, жажда победы...
— Именно. Страшнее всего, когда человек утрачивает волю к борьбе. Этого не вылечишь никакими лекарствами. Тут требуется донор. Человек, умеющий бороться за свою жизнь, никогда не теряющий веры в победу.
— А... это так часто бывает нужно?
— Очень часто. Для тех, кто годами прикован к постели. Для тех, кого мы еще долго не сможем вылечить. Для тех, у кого в катастрофе погибли все близкие люди. Для глупых девчонок, которых первый раз в жизни по-настоящему обманули.
Но Тимур уже не слушал его. Он смотрел сквозь прозрачную дверь палаты, и руки его оправляли чересчур свободный больничный костюм. Потом он раскрыл дверь и шагнул внутрь.
Девушка, лежащая на кровати, внимательно рассматривала его.
— Привет, — сказал Тимур.
— Привет.
— Ничего, что я зашел?
— Ничего.

1 Следующая страница


Остальные рассказы 2

Они замолчали. Потом девушка улыбнулась.
— Странно, я тебя никогда не видела, а словно бы знаю.
— Это бывает.
— Бывает... Ты шел в сад?
— Нет. Мне надо найти здесь друга. Ему очень сильно досталось... на одной неприятной планете. К тому же он думает, что его обманули, и совсем не хочет поправляться. Мне надо побыстрей его найти.
Девушка едва заметно кивнула головой.
— Я понимаю. Скажи ему, чтобы не вешал носа. И не думал, что если борешься в одиночку, то борешься только за себя. У каждого за спиной тысячи людей, даже если он их совсем не знает.
Тимур вздрогнул.
— Я обязательно передам ему... то, что ты сказала. Он поймет.
— Тогда иди, тебя ждут.
Когда он уже был у двери, девушка спросила:
— Ты зайдешь еще? Потом...
И Тимур кивнул:
— Конечно.

ПРИКЛЮЧЕНИЯ СТОРА

по ненаписанным страницам
цикл НФ-пародий

ПРАЗДНИК ПЛОДОРОДИЯ НА ГОЛУБОЙ ПОЛЯНЕ

(Владислав Крапивин)

1. АПМБ-четыре

...Было, кажется, шесть часов тридцать две минуты после полудня. Стор Гривин раскрыл глаза и осмотрелся. Перегнулся через холодную дугу руля, сорвал травинку, сунул ее в рот. Ласково погладил себя по небритой щеке, прошептал: "Травоядное..."
АПМБ-444 стоял в высокой траве, достающей до самого седла. Трава была густая, зеленая, совсем как на Земле. Вдали темнел лес, в голубом небе темнели белели облака. И поляна, на которой стоял АПМБ-4 тоже была голубой, от множества маленьких, ярких цветов. Хорошая такая поляна...
Стор глубоко, всей грудью, вдохнул воздух Планеты. Потом ловко (недаром тренировался!) соскочил с седла, твердо встал на землю, придерживая левой рукой тяжелую форменную шпагу.
— Здравствуйте, Стор! — раздался вдруг сзади тонкий, ломающийся голос.
Стор закаменел. Медленно снял руку с эфеса. Переглотнул. Потом переглотнул еще раз, и закаменел вторично. И обернулся.
Шагах в двадцати от него стоял мальчишка. Хрупкий, темноволосый, в пыльных вельветовых шортах и грязной белой майке. На майке было написано "СПОРТ". В руке мальчишка держал тонкую, похоже совсем недавно сорванную, тополиную ветку. "Господи, — беспомощно подумал Стор. — У меня же на тополь аллергия. Сейчас начну чихать и сморкаться..."
Мальчишке было на вид лет двенадцать. Хороший такой мальчишка... Стор взял эфес поудобнее, с некоторым сожалением посмотрел на мальчишку, который сейчас исчезнет. Стору показалось, что он то ли видел его в каком-то телефильме, то ли читал про него в книжке. А может быть в нескольких книжках, где он был под разными именами, но всегда один и тот же, один и тот же... Ладно. Воспоминания — потом. А сейчас следует делать то, что предусмотрено инструкцией.
Стор вздохнул и ущипнул себя за положенное правилами место.
Огненные стрелы ударили в живот, поясницу, коленки. Все вокруг стало простым и абсолютно ясным. Исчезло волнение, страх, растерянность. Забылась головная боль и мучившая второй день изжога.
Мальчик не исчез.
Он тоже был ясным, как бы видимым насквозь. Стор, к примеру, понял, что мальчишка болтается в лесу, потому что прогуливает уроки, а носки у него нестираны уже третий день.
— Ну здравствуй же, Стор, — настойчиво проговорил мальчик.
— Привет, малыш, — сгибаясь от боли наигранно-бодро прошептал Стор. Да, на галлюцинацию это не похоже. К тому же от мальчишки вполне реально пахло травой, детским потом и керосином.
Постояв немного мальчик приблизился и с восторгом обошел вокруг Стора. Потом с восхищением спросил:
— А это что? Велосипед?
— Нет, дружок. Это АПМБ-4, что в просторечии значит: Аппарат Перепрыгивающий Межзвездные Бездны.
— А четыре?
— Четыре раза.
— Здорово!
Стор уже пришел в себя, и почти свыкся с происходящим. Тренированные нервы апэмбиста позволяли вынести и не такое... Мальчик вдруг закашлялся.
— Куришь? — осторожно спросил Стор.
— Угу...
— Зря!
— Знаю... Я брошу, честное слово!
— А как тебя зовут-то? — Стор с добродушной улыбкой потрепал мальчика по щеке. Черт, действительно, не галлюцинация. Щека была пухлой, теплой, настоящей.
— Меня? А ты не знаешь? — мальчик улыбнулся уголками губ.
— Нет.
— Паф... нутий, — мальчик заколебался, произнося имя. Потом склонил голову набок и весело добавил: — А можно просто — Нутик!
Нутик... Хорошо... Стору вдруг стало легко и беспечно...

7. Большая жара

Черная стена замка вставала вокруг безмолвной громадой. И все равно, что-то напоминало Стору далекую и беззаботную голубую поляну.
Может быть, тополиный пух, жаркой метелью клубящийся в воздухе? Или втоптанные в грязь плитки голубого кафеля? Или тишина, та самая тишина, в которой стояли они с Нутиком, разговаривая о всякой всячине, еще нерешительно, но с каждой минутой все смелее и смелее?
"Я же мог и не попасть на Планету, — подумал вдруг Стор. — Женился бы на Женьке, манекенщице из магазина "Детский мир". Перешел бы работать в ЖЭК, сантехником..."
Он крепче стиснул зубы. И почувствовал, как всплывают в памяти простые и суровые слова песни.

Когда мы спрячем за пазухи
Свои опустевшие фляги...

Ему стало легче. Как тогда, на планете Х-I, где у него сломался вертолет, а...
— Стор!
Он медленно, не веря себе, обернулся на голос.
— Нутик!
Мальчишка подбежал к нему, подскочил, отчаянно стиснул руками и ногами, уткнулся лицом в плечо. Пустой жестяной бидончик, который Нутик сжимал в руке, уперся Стору в позвоночник.
Стор медленно, на негнущихся ногах отошел в сторону. Опасливо огляделся. Потом отцепил Нутика, покрутил немного над головой на вытянутых руках. Спросил, опуская на землю:
— Нутька... Нутик ты мой... Как же ты от них убежал?
— Меня за керосином послали, для блюдца... — мальчик восхищенно смотрел на Стора. — Ты меня здесь искал, да?
— Ага, — бодро соврал Стор.
— Хочешь? — Нутик вытащил изо рта маленький, грязно-серый комочек. — Та самая, что ты дал. До сих пор мятой пахнет. На пожуй... немножко.
Стараясь не выдать нахлынувших чувств, Стор взял жвачку. А Нутик негромко произнес:
— Стор, твой АПМБ-4 стоит в шестом бастионе. Целый, только шины проколоты... Но ты их заклеишь. Беги!
— А ты, Нутик?
— А я прикрою.
— Нет!
Стор понимал, что с проколотыми шинами до Земли все равно не доскачешь...
Тонкий, сверлящий звук заставил их поднять головы. Из-за крепостной стены выплыло, чуть покачиваясь на ветру, летающее блюдце. Стор быстро вынул шпагу и снял ее с предохранителя.
— Не поможет, Стор...
— Она лазерная!
— Нет! Лучше это...
Быстрым движением Нутик вынул из кармана огромную рогатку. У Стора аж дух от удивления перехватило. Размотал резину, прицелился... Глаза у него стали твердыми, как у стрелка из лука. Стор подумал, что если сейчас ткнуть ему пальцем в глаз, то палец сломается...
Блюдце вдруг дернулось, и рванулось назад. Но было уже поздно — обломок кирпича просвистел в воздухе и блюдце с фаянсовым стуком разлетелось на куски.
В воздухе дохнуло свежестью. Тучи начали расползаться к горизонту. Стало светлее.
— Вот так вам, воспитатели, — прошептал Нутик. И ласково погладил рогатку. Стор молча смотрел на него, чувствуя, как спадает, рассыпается в прах, глухая, затаившаяся в душе тоска. Но Нутик вдруг снова напрягся, поднял голову, с шумом втянул воздух.
— Что? Что там? — воскликнул Стор.
— Шестой бастион загорелся... — растерянно ответил Нутик.

СЕЗОН ВОСХОДА НА ПЛАНЕТЕ КОНТАКТОВ

(Е.Гуляковский)

1

Младший помощник корабельного кока Стор Грив склонился над обзорным экраном. В рубке было нестерпимо жарко. Аварийный кондиционер, всхлипывающий в углу, мешал сосредоточиться. Младший помощник вытер пот со лба скользким рукавом скафандра, затем обернулся к пульту.
— Киберпилот! Дать импульс на торможение!
Ответом ему было молчание. Мигнула, и погасла еще одна осветительная панель.
— Кибермозг! Я номер сто шестьдесят семь! Дать импульс на торможение!
На этот раз автомат среагировал. Даже полуразрушенный, погибающий, с пробитыми конденсаторами, он обязан был выполнить приказ, отданный ему напрямую. В пульте зашелестело, застучало, и дребезжащий, словно бы старческий голос сказал:
— Я... кибер... пилот. Да... а... а... аю импульс..
Последнее слово автомат выговорил полностью, и замолчал, словно пораженный своим успехом.
Стор вздохнул, и стал привязываться к креслу обрывками синтриклоновых ремней...
...Искалеченный прогулочно-исследовательский звездолет "Ротанов" медленно опускался на планету. Струи холодного, разреженного воздуха яростно били в текстолитовые бронеплиты, вылизывали пробоины, срывали факелы тормозных двигателей... Корабль погибал. Включив второй каскад резервных блоков памяти киберпилот пытался найти решение. От умственной перегрузки дымились и плавились шурупы, вставленные Стором вместо предохранителей, мутнели и ломались кристаллоконды. И лишь когда до поверхности оставалось не более ста метров, решение было найдено. Если мощности основных двигателей не хватает, надо включить дополнительные!
С грозным гулом резервная турбина топливного насоса стала набирать обороты. За шесть секунд в дюзы запасных двигателей ухнуло сорок тонн радиоактивного керосина. Победный гром торможения просочился сквозь метровые плиты жилых ярусов, и Стор услышал его. Он спокойно улыбнулся, и закрыл красные от недосыпания глаза.

2

Диана проснулась рано. Вначале она хотела еще немного полежать в постели, понежиться. Свободные минуты в Блиндаже выдавались редко... Но непрошенная мысль заставила открыть глаза.
Сегодня был день двоелуния. Значит... значит самое время охоты на зайцев.
Диана выскользнула из жесткого брезентового гамака. Осторожно, стараясь не шуметь, стала пробираться между спящими охотниками. Возле Прораба она на секунду задержалась. Прораб спал, не снимая огромных черных очков. Ходили слухи, что все лицо у Прораба обезображено шрамами. Но Диана догадывалась о настоящей причине. Ему просто было стыдно смотреть в глаза людям, догадывающимся о его карьеристских планах.
Выбравшись из спальной пещеры Диана взяла с полки первый попавшийся комбинезон, и начала одеваться. Дремлющий у рычагов нейтронной пушки старик Филиныч встрепенулся, и испуганно посмотрел на Диану.
— Куда собралась-то, ни свет, ни заря? А, Селенушка?
— Дианушка, — добродушно поправила его девушка. — На зайцев поохотиться.
— Разве ж это зайцы... — старик почему-то скривился. — Иди, непоседа.
— Как дежурство, дед? — поинтересовалась Диана, пока Филиныч отпирал пудовый замок, покачивающийся на двери.
— Как... По-боевому. Раза три лез кто-то, ну... я дал прикурить ворогу.
Диана улыбнулась. Все знали, что старику вечно чудится вражеское нападение, и он палит из пушки наугад. Это вызывало повышенный расход боеприпасов, но с чудачествами деда мирились. Желающих дежурить вместо него ночью не было...
...Выбравшись из пещеры Диана огляделась. Лес просыпался. Скоро, очень скоро, деревья вытащат из почвы корни, разминаясь после долгой холодной ночи. Полетят в небе бесконечные вороньи стаи, тяжело хлопающие кожистыми крыльями. Но пока что в лесу царила тишина. Самое время охоты на зайцев.
Ударом ноги Диана перевернула большой плоский камень, валяющийся поперек тропинки. И чуть не взвизгнула от восторга — из-под камня пулей вылетел огромный, серый заяц, помчался вперед по тропинке.
Диана бросилась следом. Охота на зайцев требовала ловкости и немалой физической силы... "Интересно, — подумала Диана, — а земные зайцы тоже ночью прятались под камнями?"
...Что-то шевельнулось на вершине гнилого дерева. Что-то невидимое, бесшумное, неощутимое. Казалось, что оно удивлялось дерзости человека, углубляющегося в дебри Белого Леса. Конечно, если на гнилом дереве действительно было что-то, способное удивляться.
Откровенно говоря, там ничего не было.
Вдали догорал лес. Под ногами лежал толстый слой пепла, выжженный двигателями "Ротанова". Стор посмотрел на его двухсотметровый конус, вздымающийся за спиной, и сразу почувствовал уверенность. С крошечной, скошенной под острым углом головной частью, огромными топливными баками, чугунными опорами, "Ротанов: производило впечатление непобедимой мощи. Даже сейчас, серьезно поврежденный двухграммовым метеоритом, корабль мог постоять за себя. Он развернул диски и штанги антенн, с хрустом ввернул в почву спирали грунтозаборников, выставил в амбразуры рубиновые глазки лазерных излучателей...
Стор неторопливо пошел вперед. Два АПМБ-4 (Автономным Постановщика Мобильной Бронезащиты четвертой модели) ползли по бокам. Их карикатурно-человеческие, десятиметровые стальные тела медленно раскачивались на ходу...
— Здоровье и мир твоему телу, странник!
Стор остолбенел. Быстрым движением он повернулся на голос, успев, краем глаза, заметить, что оба АПМБ-4 неподвижны.
Метрах в пяти, преграждая обратный путь к кораблю, стоял маленький, хрупкий человек. Вначале Стор даже принял его за ребенка. Потом, разглядев редкие усики, понял, что ошибся. Человек был одет в грубый комбинезон из черной кожи. На поясе у него висело оружие — изогнутая в виде буквы У деревяшка, с метательной резиной между концами палочек.
Даже увидев смертоносное оружие Стор не растерялся. Он спокойно закричал, одновременно падая в пепел сожженной земли:
— АПМБ четвертой модели! Защиту! Уничтожить объект! Включайте интеграторы!
Но оба бронепостановщика стояли неподвижно. И голубое защитное поле не вспыхивало над младшим помощником... Человек неторопливо подошел к нему, доверительно нагнулся к самому уху Стора:
— У них сели аккумуляторы, странник! Дыхание железных чудовищ прервалось навечно! Кстати, а при чем тут интеграторы? Это ведь не оружие, а устройство, для решения уравнений. Ты, наверное, слабоват в физике...
"Ах так!" Холодная, праведная ярость охватила Стора. Он вскочил, и обрушил на человека удар своей правой ноги. Стор услышал, как хрустнули ребра, и человек отлетел метров на восемь.
Стор осторожно подошел к незнакомцу, вгляделся в его лицо, и понимающе улыбнулся. Одним рывком сорвал накладные усики. Перед ним лежала прелестная юная девушка.

— Нет! — закричал Стор. — Все равно, я узнаю, как включить анабиозные камеры и разморозить сто шестьдесят шесть членов экипажа! Я узнаю это, даже если мне придется выучить три закона термодинамики, и опровергнуть их! Даже если мне придется признать, что околоцентрическая орбита, на которую я приказал выйти кораблю, это так же бессмысленно, как масло масляное!
Болото молчало. С липким чавкающим звуком серая грязь отпустила ноги Стора. Потом раздался все тот же грустный голос:
— Перед твоей решимостью бледнеют силы самого сильного зла. Я прекращу источать энтропийное поле и пускать пузыри. Но запомни, младший помощник! В другом витке пространства-времени девушка по имени Диана уже была твоей женой! И брак ваш был неудачен. Даже векторное поле не изменит градиента неопределенности.
Стор нахмурился. Защитный блок его скафандра щелкнул; открывая амбразуру, высунул лазерный излучатель, и испепелил двух комаров. А Стор все продолжал думать.
— Я ничего не понял, — сказал он наконец. — Но все равно, готов стрелять и драться!
Болото Пустословия вздохнуло, и сказало:
— А большего от тебя и не требуется.

ПИКНИК В МУРАВЕЙНИКЕ

(А. и Б. Стругацкие.)

Стояли люди,
Выпятив груди.
Было тихо
Цвела облепиха.
(стихи очень
большого писателя.)

1

"0З.86.14.29. — 7. Пандора — Земля. Страннику.
Совершенно секретно. После написания порвать.
На Ваш запрос относительно АПМБ-4 отвечаем: АПМБ-4 (иначе — Тирак-7, иначе — Альфа-2) из рейса не вернулся. Вариант 3 невозможен, просим консультации.)
...Экселенц вызвал меня в шесть часов тридцать две минуты. Посмотрел искоса, не поднимая едва виднеющейся над столом лысой головы. Потом, с видом человека, делающего неожиданное открытие, сказал:
— Стор Гривенко? Младший научный сотрудник?
Я молчал. Манеру шефа разговаривать я усвоил уже давно, так что его словесные выверты меня не волновали. А вот то, что на заляпанной руками полировке письменного стола лежала полетная карта, я отметил сразу. И мысленно застонал: намеченный на сегодня вечер с длинноногой Галочкой, лингвистом-любителем, придется отложить...
Через двадцать минут после разговора с Экселенцем, Стор Гривенко вышел на улицу. Он постоял с минуту возле подъезда, затем подошел к автомату, и выпил два стакана мутной, теплой газировки.
Было жарко. Изнывал от зноя дежурный регулировщик на перекрестке, проплывали над размякшим черным асфальтом машины.
— Скотина... Вот ведь с-с-скотина, — сказал вдруг Стор с чувством. Достал из кармана мятую пачку "Лаки Страйк", раскурил сигарету. — И почему именно мне выпадает делать такую гадость?
Регулировщик профессионально-подозрительно осмотрел Стора и отвернулся. Из кармана его отглаженных форменных брюк торчал, вскидываясь за проносящимися машинами, несвежий носовой платок...

2

...Не люблю писать отчеты. С детства не люблю ничего писать. Помню, тетрадки по сочинениям сдавал пустыми. Учительницу однажды до слез довел... А писать придется, все равно. И лучше этого не откладывать, а то могу и не успеть.
Отчет мне приказали писать в манере "Эпилептик". Ну что же, "Эпилептик", так "Эпилептик". Работал же я в стиле "Кретин". И ничего. Даже понравилось...
Высадился я на планету под вечер. Солнце стояло еще высоко, так что я имел удовольствие лицезреть голую степь, поросшую какой-то синей парашей, лес вдалеке, и, наконец, идиллическое голубое небо с редкими облаками. Высадивший меня "Призрак" мгновенно зарастил люк и исчез, словно за ним гнались призраки. Я усмехнулся, поправил рюкзак, набитый кирпичами (во всяком случае, вес его наводил на такую мысль) и стал осматривать свой велосипед.
Это Изя, из транспортной группы, посоветовал взять с собой велосипед. Скаля в улыбке длинное, лошадиное лицо, он за две минуты доказал мне, что велосипед на этой планете — лучший транспорт. Попадись он мне сейчас...
Больше всего в эту минуту я мечтал о скафандре. О легком, удобном скафандре, с кондиционером и антигравитатором. И, главное, — с наглухо застегивающимися ботинками! Под ногами у меня кишели крупные рыжие муравьи. Несколько их отборных батальонов уже пытались прокусить мои брюки, а десяток, с отвагой камикадзе, лез к лицу...
Но тут меня неожиданно окликнули из-за спины. Весело окликнули... Транслятор за моей спиной пошипел, и перевел:
— Привет, чужестранец!
Я медленно оборачиваюсь, а лицо мое тем временем принимает кротко-доброжелательное выражение. Шагах в двадцати стоит тощий юнец, и улыбается во весь рот. Я еще не успеваю опомниться, а юнец подходит ко мне, постукивает носком ноги по колесу велосипеда.
— Это что, твоя межзвездная машина?
— Нет, — машинально отвечаю я. И тут вся невозможность происходящего доходит до моего сознания. В голове делается полная каша...

5

"8421003 — 2. Курорт "Алдай", планета Пандора — Земля.
Комкон-четыре. Страннику.

Предыдущая страница 2 Следущая страница


3 Сергей Лукьяненко

Содержание: Отчет Ирокеза о наблюдении за Стором Гривенко."
...объект весь вечер перемещался по территории пансионата. С 21.17 до 23.54 объект пил кофе с коньяком в баре "Лесные ворота". Когда в 23.54 в бар вошел голован Ктрч, объект вскочил с криком "Массаракш"! и выбежал из бара. Как можно более непринужденно я последовал за ним. Возле гостиницы "Лепесток хризантемы" объект задержался, но внутрь не зашел. Сплюнув около двери он сел на скамейку. (Исследование плевка не показало отклонений от среднеевропейской нормы.) Двумя часами позже, когда объект продолжал оставаться в той позе, я решил подойти к нему. Объект умирал. Увидев меня, он попытался что-то сказать. Я разобрал лишь последние слова: "Было тихо, цвела облепиха". (Возможно: "сакура".)
Все."
Приказ по Комкону-4, N 621, от 4.3.75.
"В связи с тем, что АПМБ-4 был найден в прошлый четверг после метеоритного дождя на обратной стороне Луны, в кратере Жюль Верн, и, следовательно, версия о его похищении Странниками отпадает, приказываю:

1. Считать Стора Гривенко не роботом-диверсантом, а человеком (посмертно.)

2. Ирокеза (он же — Парик Марасюхин, он же — Кучка), отправить на переподготовку в Иерусалимский Центр Прогрессоров.

3. Увековечить память Стора изданием полного собрания его стихов.

Экселенц."

ЗАБОР ОТВЕРЖЕННЫХ

(Виктор Гюго)

1

Второго марта семьдесят пятого года, в половине седьмого вечера, на планете Ля-Арон появился человек.
Он появился так внезапно, что, казалось, возник из воздуха. Возможно, так оно и было. Одет человек был в старый, заношенный скафандр, в руках у него был изрядно помятый десинтор ближнего боя, за плечами — холщовый мешок. Такова была его внешность. С минуту человек озирался, пристально вглядываясь то в недалекий лес, то в чистое, но уже заволакиваемое тучами небо. Потом он сел на камень, и, словно, задумался о чем-то.
Когда граф Бордон ля Кондон вел отряд монахов-бенедиктинцев на штурм планеты-крепости X-I, с ним были два боевых робота. Когда Пьер Реппен отправился в путешествие по антимиру, с ним было четверо друзей.
Незнакомец был один. Свинцово-черные тучи уже заволокли небо, когда он быстрым движением, словно опасаясь передумать, сорвал гермошлем. Он взглянул на небо, вдохнул полной грудью, и рассмеялся. То был страшный смех, который заставляет содрогаться мужчин, бледнеть женщин, плакать детей, и разряжать роботов. Словно в ответ на этот смех первая молния прочертила небо, заливая его лицо синевато-белым светом.
Звали человека Стор Гривно. Час назад его отпустили с космической каторги на планете Жан Вальжан. Полчаса назад он попытался ограбить почтовую ракету. Но обезоруживший Стора охранник не только не убил его, наоборот. Он отдал ему свой десинтор, и угостил старым анжуйским вином. Потом охранник указал на светлевшую вдали звездочку — Ля-Арон, сказал:
— Оттуда не возвращаются. Но для тебя это последний шанс...
...Еще один удар грома потряс небо, и целый водопад дождевых струй обрушился на Стора. Но тот, казалось, не замечал непогоды...
Что такое космическая каторга? У человека берут все, и не дают ничего. Он живет в одной комнате, он не принимает ионный душ, он работает восемь часов в сутки. Он ест лишь хлеб и мясо, получает две смены белья и одну бутылку вина в неделю. Он читает старые газеты, поскольку грузовые ракеты идут с Земли трое суток. Он имеет женщину лишь раз месяц, ибо должен беречь силы для работы. Его жизнь была свет, она стала мраком. Общество отворачивается от человека. Общество отвергает человека. И человек отвечает ему тем же...
Стор Гривно попал на каторгу в тринадцать лет. Жарким летним днем, изнывая от пробуждающегося полового влечения, юноша изнасиловал свою учительницу. При этом он применил парализатор, что явилось отягчающим обстоятельством. Суд присяжных приговорил его к трем годам космокаторги.
На суде Стор плакал, не понимая, что происходит. Присяжные, вынося приговор, рыдали. Но закон был неумолим.
Когда до окончания срока оставалось два месяца, Стор бежал. Через шесть минут его поймали, и приговорили еще к двум годам заключения. И так повторялось семнадцать раз...
Входя в тюремный шлюз, Стор был ребенком. Он вышел почти стариком. Роза без шипов превратилась в шипы без розы. Чернота ночи повисла в этой душе...
Дождь все усиливался, когда на дороге, превратившейся в грязное месиво, показалась крошечная фигурка. Это был маленький мальчик — один из тех ласковых, беспризорных детишек, что бродят по всей Галактике, в порванных на коленях скафандрах, с дрессированным ухоглазом и старым видеофоном на плече. Где они родились? Этого никто не знает. Чем они питаются? Этого никто не хочет знать. Где они спят? Это знают почти все, но предпочитают не говорить на эту тему.
Мальчика звали Малыш Желвак. Действительно, на его правой щеке вздувался огромный желвак. Но если смотреть на мальчика слева, то он был очень милым ребенком. Вспомним королеву Лотана, Ренуазу Каган. Ее левая нога была на шесть сантиметров короче правой руки, и на двенадцать — левой. Но это не мешало Ренуазе оставаться самой обаятельной женщиной в Галактике.
Малыш Желвак не замечал непогоды. Он шел, напевая веселую песенку о короле Симоне-деревянная нога.

Король Симон, большой чудак,
Имел огромнейший... кулак.
Но как его направить в дело -
Сообразить не мог никак.

Поравнявшись со Стором, Малыш Желвак остановился, и удивленно воскликнул:
— Ух ты! Человек! А я то думал, — это ста-а-а-рый робот!
Он захохотал собственной шутке. При этом из его кармана выскользнул какой-то предмет, и покатился к Стору. Стор, погруженный в раздумья, взял предмет, вытер его об колено и положил в карман. Малыш Желвак, доверчиво, как это свойственно детям, подошел к Стору, и попросил:
— Слушай, старый хрыч, гони мой гравикон!
Стор поднял на него тяжелый взгляд.
— Что ты сказало, дите?
— Я... я сказал, дайте мне мой гравик он! Модели АПМБ, четвертая модефикация!
— Слушай меня, дите, — тихо и наставительно произнес Стор. — Если ты немедленно не испаришься отсюда, я испарю тебя сам. Но перед этим сдеру штаны и выпорю ремнем!
— Но у вас нет ремня!
— Тогда... Ну, в общем, штаны я с тебя все равно сдеру!
Малыш Желвак побледнел, и бросился бежать. Стор Гривно снова погрузился в раздумья о добре и зле.

— Дядюшка! — прошептал Марель. — Очнитесь! Мы знаем теперь, вы невиновны. Пердарье показал мне кусочки скафандра, который он отрезал у вас возле черной дыры. Это вы спасли меня из зоны гравиколлапса!
Умирающий раскрыл глаза. Тихий, всепрощающий взгляд встретился с нежным, трепещущим взглядом. И тут мы должный отойти в сторонку, чтобы не мешать любящим сердцам попрощаться — последний раз на этом свете...
— Жоржетта, — выдохнул Гривно. — Все очень просто. Эти деньги не ворованные. Понимаешь — гравикон стоит шестьдесят тысяч. Новый звездолет — шесть миллионов. На звездолете стоит двести гравиконов. Я покупал космические корабли, разбирал их, и продавал гравиконы заводу по производству звездолетов.
Марель достал диктофон и осторожно включил его.
— И еще... Я продавал разобранные звездолеты на металлолом. С каждого получалось по сорок тысяч прибыли...
...Могилу его вы можете увидеть в точке либрации Земля-Луна. И вместо памятника на ней — гравикон. АПМБ-4.

ДЕЛАЕТСЯ ВЕЛОСИПЕД

(Г.Гуревич.)

Рассказ в пяти эпизодах.

(Происхождение неизвестно. Очевидно, самостоятельно
напечатан неисправной пишущей машинкой.)

1. Идея. (Алексей Алешин)

Этот человек жил в начале двадцатого века.
Попытайтесь представить, что это такое. Уездный городок. Плохо мощеные улицы. Непролазная грязь. Толстый потный пристав, лениво собирающий взятки с лавочников. Дряхлые дощатые домишки.
Вот в одном из этих домишек, в семье одного из мелких лавочников, и жил пионер апэмбологии.
Нищие дрались у кабаков. Калеки толпились у церкви. Попы варили опиум для народа. Крестьяне стонали под игом царизма. Пролетариат читал "Манифест".
Алексея волновало другое. Скорчившись над столом он писал узким металлическим перышком, заполняя тетрадь ровными строчками. Полудетский почерк. Дрянные чернила. И недетские мысли.
"Возьмем, к примеру, велосипед. На нем можно ездить по дорогам. А ежели поставить еще два колеса — то, наверное, и без дорог. Коли на лодку велосипед надежно поставить — по воде весьма быстро можно передвигаться. А как сделать, чтобы в небе на велосипеде летать? Крылья, махать умеющие? Или крылья, и винт хитрый, как у парохода... Если бы еще придумать, как между звезд на велосипеде..."
— Ты, братец, совсем обленился. А ну марш, муку размешивать!
Появлялся отец гения, и гнал его в лавку. Так и оставались недописанными великие строчки. И не узнать нам уже, догадался ли Алексей, что слова его озарили путь человечеству. Путь к звездам.
И не найди я старой тетради, никто и не узнал бы, что было оно — озарение.

2. Приоритет. (Петр Поспелов)

Небо серое, свинцовое. Маленькая заимка. Вьюга наметает сугробы в человеческий рост. А Петр хмурясь слушает радио. Старенький "Океан" сообщает:
— По сообщениям итальянского радио ученый Мэтро Мандзони из Миланского университета создал образец принципиально нового космического аппарата. По словам Мандзони, его "звездоход" будет не более велосипеда размерами...
Не более велосипеда... Петр хмурится. Вот ведь странно: только вчера он прочитал в книге известного писателя-фантаста о российском гении — Алексее Алешине. А сегодня слышит, как итальянский ученый, наверняка воспользовавшись идеями Алешина, воплотил идею-мечту в жизнь. Воплотил — это хорошо. Но первым-то был Алексей! Это его талант вдохновил итальянца. И надо сделать все, чтобы мир узнал об этом.
Петр встает. Свистом подзывает Полкана — верного пса, своего единственного друга.
— Я еду в Москву, Полкан. Надо организовать комитет по защите творческого наследия Алешина. Ты со мной?
Полкан взвизгивает. Он не бросит друга...
Одевшись, собрав рюкзак с хлебом и салом, пристегнув ошейник Полкану (в Москве, говорят, без ошейника собак не пускают в метро), Петр выходит в метельную круговерть.
На пороге — год девяносто первый. Девять десятилетий разделяют родственные души. Но Петр не чувствует этого. Алешин для него — близок и понятен. Куда понятнее, чем, например, Клава... Что ж, ей, и будущему ребенку, он станет писать письма.
Кружится, воет, неистовствует метель. Уж не с Апеннин ли этот снег? Но ему не сломить героя. Пешком, через тайгу, Петр идет в столицу.

3. Сотворение (Мэтро Мандзони)

— Паола, кофе!
Скорчившись за письменным столом Мэтро читал свежие газеты. Проклятие! Уже и "Монд" пишет о протестах комитета по защите Алешина. Недавно русские послали президенту Италии триста тысяч открыток с протестами и осуждением Мандзони. Открытки были опубликованы в журнале... как же это читается-то, непонятно... А, "Мо-ло-дая квар-тия".
В детстве Мандзони считался неспособным к наукам. И не зря. Рос он тугодумом, лентяем, хулиганистым и непослушным. Тем только и занимался, что воровал маслины в чужих садах, да бил стекла в доме старенького священника. И лишь в тридцать лет прорезались у Мэтро блестящие способности к физике. И какие! Профессора в университете почитали за честь пожать руку удивительному студенту.
Отхлебывая кофе из глиняной пивной кружки (Мэтро был оригиналом во всем) ученый смотрит на прикрытую полиэтиленом модель в углу кабинета. Вот оно, детище всей его жизни. Межзвездный велосипед. И вдруг оказалось, что еще девяносто лет назад безвестный русский гений предвосхитил его открытие.
Странный народ, русские. Все они придумали первыми в мире, вот только делать не торопятся. И рентген изобрели еще в средневековье — сам Иван Грозный писал беглому князю Шуйскому: "Я тебя, Васька, насквозь вижу".
Пустая кружка летит в угол. Мэтро встает. Кричит:
— Паола! Иди на почту, отправляй телеграмму в Москву. "Я, Мэтро Мандзони, признаю приоритет Алексея Алешина, и желаю продолжать свои работы в Московском университете имени..."

4. Испытание. (Борис Буханкин)

Борис Буханкин был настоящим октябренком. Когда подрос — пионером. Потом — хорошим комсомольцем, умеющим говорить слово "есть". Он осваивал целину, покорял космос, расщеплял атом. Потом, перестроившись, осудил волюнтаризм, высокие расходы на никому не нужный "Буран", и соорудил саркофаг вокруг реактора на Украине.
В возрасте тридцати пяти лет физика Буханкина, прозванного за моральные качества Пастором, или проще — Стором, направили для испытания первого звездохода. И это — все о нем.

5. Встреча (АПМБ-4)

Не было долгих прощаний, не было оркестра и шампанского. Суровый и строгий Поспелов, председатель госкомиссии по приемке первого звездохода, хлопнул Бориса по плечу, и ласково произнес:
— Если что — будем считать тебя коммунистом.
— Это когда? — поинтересовался Боря-Стор, раскручивая педали звездохода. Тихо гудело динамо, вырабатывая ток для нейтринного генератора.
— Ну... Ежели воспаришь, а на Землю уже не вернешься.
— Эт-то верно, в таком случае — считайте, — тяжело выдохнул Борис. В сторонке, на деревянной табуретке, тихо наблюдал за ними Мэтро Мандзони. Старик уже неплохо говорил по-русски, и сейчас бормотал что-то себе под нос, посасывая чай через коктейльную трубочку. Делая последние, решающие обороты, Борис уловил слова:
— Но как, Святая Мадонна, Алешин мог предсказать идею тахионной флюктуации? Святая Мадонна... Но как?
Чисто выбеленные стены испытательного павильона заколебались, исчезая. Мгновение — и перед Буханкиным уже другая картина. Лес. Голубое небо. И улыбающийся юноша с букетом голубых цветов.
— Привет, — просто сказал юноша. — Мы рады тебе на нашей планете.
Буханкин машинально кивнул.
— Тебе, — продолжал юноша, — как первому землянину, мы преподнесем подарок. Омолодим тебя на тридцать лет.
Сильные руки подхватили Борю, вынули из седла звездохода. И понесли навстречу омоложению, навстречу счастью. На этом мы и закончим рассказ. Ведь то, что было дальше, вы знаете и сами. Любой сейчас может сесть в свой звездоход, свой АПМБ-4, названный в честь великой четверки землян. Сесть, и покатить навстречу молодости. Главное — не забывать сигналить.
— Бип! Ту-ту! Бип!
И все будет в порядке.

СКОВАННЫЕ ОДНИМ ЯЗЫКОМ

(Сергей Переслегин)

Дальше идти нельзя, дальше каталептическое состояние, опьянение Пифии, шамана, дурь вертящегося дервиша, дурь вертящихся столов...

А.Герцен
Часы сломаны.
Стрелки сгнили, и рассыпались в прах. Тени цифр въелись в фальшивое золото циферблата. Но стальная пружина еще сжата в тугой узел. Зубчатые шестерни готовы перемолоть песчинку, попавшую в механизм.
Но — часы сломаны.

1. Имя

"Роза без шипов превратилась в шипы без розы."
Это красиво. Более того.
"Звали человека..."
Имя... Вспомни свое имя. Если ты — человек. Человек, а не роза. Человек, а не шип.
Мы бредем по дороге, у которой нет начала. Мы идем к цели, к которой надо идти бесконечно. Но мало того — мы идем не в том направлении.
"Конечно, если на вершине гнилого дерева кто-то был."
Собственно говоря, дороги нет. Но нам легче идти, считая, что дорога под нашими ногами. Нам приятнее видеть бетон и асфальт, чем траву и камни. Но!
Под чьими ногами?
Кто идет вперед?
Грив? Гривин? Гривно? Гривенко?
А может быть — Гривинштейн и Гривадзе? А может быть — Гривайс и Гривер?
Или — человек?
Это лишь маски. Камуфляж песчинки, попавшей в часовой механизм.
"А, Селенушка?"
"Дианушка..."
Мы начинаем понимать. Значит пора менять тему.

2. Темные судьбы

"Входя в тюремный шлюз, Стор был ребенком. Он вышел почти стариком. Темнота ночи повисла в этой душе."
У них есть знаменатель — общая линия, пронзающая темные судьбы. Опять же — Имя. Стор.
Стор.
Но мы говорим уже не о имени — о судьбах.
И о темноте.
Путь темноты короче пути света. Темнота умеет находить согласие в отрицании. Темнота — просто отсутствие света. Но свет вовсе не отсутствие темноты. Диалектика умерла. Взаимности отрицаний нет. И спасения нет тоже.
Нет.
Чем чаще начинаешь новую строчку...
Тем большим выходит объем.
Спасения нет — но есть надежда. Судьбы нет — есть тьма. Нет и книг, о которых я пишу. Но так ли это важно? Достаточно послесловия.
Телефоны — для глухих.
Пикник — для муравейника.
Книга — для читателя?
"А какое имеет значение, чему поклоняются те, у кого нет истинной веры?"
Это сказано в книге, которую мало кто из вас читал. Поэтому я даже не стану указывать в какой именно. "Нет истинной веры?"
Да.
Но есть надежда.
Не совсем понимаю, о чем я сейчас пишу. Но тем интереснее будет читать вам. И каждый найдет свой собственный смысл.
Как в песнях Гребенщикова.
"Есть люди у которых обращаются на "Вы".
Есть большие пассажиры мандариновой травы."
Ноты в нашем сборнике поместить невозможно. Я узнавал.
Дальше — по темной дороге.
Вперед.

3. Заключение. Шестнадцать строк

Предыдущая страница 3 Следущая страница


Остальные рассказы 4

Именно столько — большего не осталось. Мы выжили. Мы прошли дороги. Мы прочитали все, что было написано. И выжили. Невероятно.
"Скоро, очень скоро, деревья вытащат из почвы корни, разминаясь после долгой холодной ночи."
Здорово, правда? Ну правда ведь, здорово?
"Скоро..."
Я верю в солнечные часы. В свет — победитель. Верю, что песчинки раздробят зубчатые колеса. Мы вырвемся из царства гнилого железа. Мы — не стрелки. Мы — вольные стрелки: И почему в пишущих машинках нет знака ударения? Это оскал сжатой пружины. Лик застоя.
Но мы — не стрелки. Мы — вольные стрелки.
Вы сами прочтете правильно. Прочтете так, как правильно для вас. И ответите на вопрос имени, вопрос Стора.
"А как тебя зовут-то?"
Абстрактно Понятая Модель Будущего. Четвертая волна. "АПМБ-4".

СПИРАЛЬ ВРЕМЕНИ

Спираль времени была собрана во вторник, поздно вечером. Она была очень красивой — вся из голубого, полупрозрачного тумана, с двумя дрожащими красными огоньками внутри. И размеры получились совсем небольшие — в кулаке можно спрятать.
Семен Иванович еще раз оглядел спираль, посмотрел ее на свет — нет ли трещинки во времени?- потом отложил в сторонку. С удивлением заметил, как подрагивают руки — то ли от волнения, то ли от старости. Посидел немного, уже совсем было решил пойти заварить чай, но вдруг передумал и взял спираль в руки. Все-таки здорово получилось. Если всмотреться, то можно было заметить, как на одном конце спирали лохматые, неуклюжие мамонты удирают от таких же косматых, но не в пример, более ловких неандертальцев. А на другом конце хрустально отблескивали крыши невиданных дворцов, юные и красивые люди склонялись над умными книгами...
Вздохнув, Семен Иванович стал совмещать огоньки на спирали времени. Управление было упрощено до предела: достаточно было совместить настоящее время со временем желаемым, чтобы спираль заработала.
Но перед тем, как огоньки совместились, Семен Иванович на секунду остановился. Казалось, что он колеблется.
Посмотрел в потолок, пробормотал:
— Ведь предупреждал же я тебя.
Потолок безмолвствовал, и Семен Иванович уже потверже докончил:
— Нет, раз решил, значит, так тому и быть!
Воровато оглянувшись, как будто в комнате мог быть кто-то еще, он взял из ящика с инструментами горсть мелких гвоздей, положил в карман. А потом твердыми пальцами свел два огонька в один.
Мир задрожал, заискрился цветным туманом. Со стола исчезли все приборы, вместо телевизора на нем оказался древний ламповый приемник, модная финская кровать превратилась в железную, панцирную. Из-за полуоткрытой двери послышался визгливый голос:
— Прохор Кузьмин, а Прохор Кузьмич! Семка-то опять к своей тощей дуре на свидание пошел! И как ему денег не жалко по кино таких водить!
Глаза Семена Ивановича засверкали. Вот она, его молодость! Родная коммуналка, одинокая юность, когда он еще не мог постоять за себя. Вот он, источник всех его изобретательских стараний!
Ждать ему пришлось недолго. Когда и сосед, и соседка на минуту вышли из кухни, он вьюном, с вернувшейся ловкостью, нырнул туда. С наслаждением, которое трудно передать словами, подошел к плите и высыпал в суп Прохора Кузьмича пригоршню гвоздей.
Подумал и добавил в компот соседке полпачки соли. Потом достал спираль и вернул огоньки на место.

...Вот уже час Семен Иванович мирно спал в кровати, модной, финской, из темного неотполированного дерева. Время от времени он повторял сквозь сон:
— Говорил же я, выключай за собой свет, а то и через тридцать лет найду...
А забытая спираль времени дремала в уголке стола. На одном ее конце гудела земля под ногами мамонтов и неандертальцев. На другом... Эх, если бы можно было знать, кто там, под хрустальными куполами невиданных дворцов, в этом далеком и прекрасном завтра...

ЧУЖАЯ БОЛЬ

Она спускалась по горному склону. Легче ветра, быстрее стрелы... Казалось, что девушка летит, так стремительны были ее движения по едва заметной тропинке.
Он видел ее всю: густой, темный мед волос, разлитый по плечам, хрупкость тоненькой фигурки под красно-сине-белой блузкой, раздувающейся невиданным флагом, загорелые, исцарапанные ноги, уверенно находящие опору... И серый металл в пистолетной кобуре.
Он еще раз порадовался тому, как удачно выбрал место для засады: в тени густых, старых деревьев, на противоположном склоне, невидимый для нее, спокойный, уверенный, ж д у щ и й...
Один раз девушка остановилась, держась за бугристый, высунувшийся из песка корень. Оглянулась, вбирая в себя весь этот жаркий день, колышущимся солнечный диск, лес, горы, медленные речушки и крошечные озера до самого горизонта... Потом она взяла поудобнее ждущий металл и стала спускаться дальше.
У него затекла рука. Тощий суетливый муравей недоуменно посмотрел на него с верхушки травинки. Дурак... Девушка на горном склоне легла в полукруг прицела, палец осторожно нащупал курок. Стоит лишь нажать... Игра длилась три дня, и сейчас он получит заслуженную победу...
Ему вдруг представилось то, что сейчас случится. Огненный факел, летящий вниз, тяжело натыкающийся на камни... Мед волос, и разноцветные одежды, и дерзкий уверенный взгляд — и все это исчезает, превращается в крик. гаснущий в небесной голубизне, в облачко дыма, запутавшееся в ветвях деревьев...
Он вскочил, отбрасывая то, ждущее, что дремало в его руках. Он закричал, долго, изо всех сил:
— Ка-а-а-атя!
Девушка на склоне прыгнула за камни. И как не сорвалась... Мелькнули в воздухе сбитые подошвы кроссовок, она прокатилась по земле, замерла за камнями...
— Стой!!!
Камень дернулся, раскололся на куски, разлетелся неторопливым, увесистым градом. А из центра этого града ударила молния — точный, неотвратимый выстрел. Он еще не успел осознать случившегося, а каждая клеточка тела уже взвыла, выплеснула по нервам переполнявшую ее боль.
"Я горю..."
Он прокатился по траве, словно пытаясь сбить с себя липкую, пылающую, жадно ползущую внутрь смерть.
"Проиграл".
Рот сам раскрылся в крике. И мгновенно, отзываясь на этот крик, вспыхнули, вывернулись наизнанку легкие.
"Боль... Выключить боль..."
Пока глаза еще могли видеть, он силился повернуться в сторону девушки. Но это длилось недолго.
"Почему я не убираю боль?"
Огненный факел на порыжевшей траве...

* * *

Сознание вернулось к вечеру. В небе проклевывались звезды, дул прохладный ветер, и после пережитого это было чертовски приятно. Он поднялся, брезгливо морщась, смахнул с тела жирный, вонючий пепел.
Зачем-то посмотрел на давно опустевший склон. И пошел к дому по колкой сухой траве.
...Она пила чай на веранде. Грубый дощатый стол искрился от десятка хрустальных вазочек с вареньем. Давняя Катина слабость. Взглянув на него, она лишь покачала головой.
— Иди мойся.
Он долго мылся, прямо в саду, под самодельным душем. Над верандой покачивалась лампа, в бестолковом восторге звенели комары... Несколько раз он выглядывал за дверь. Но Катя все еще пила чай. Обмотавшись полотенцем, он вышел из деревянной кабинки, прошлепал по дорожке, намереваясь скрыться в доме...
— Дэн!
Он остановился.
— Давай поговорим.
Ну разумеется... Он молча уселся рядом.
— Зачем ты это сделал!
— Что?
Они с любопытством смотрели друг другу в глаза.
— Ты понимаешь сам.
— Абсолютно не понимаю.
— Ты не убрал боль.
Он надеялся, что Катя скажет это по-другому. С раздумьем, например: "Ты не убрал боль..." Или с удивлением: "Ты не убрал боль?" Или, хотя бы, с возмущением: "Ты не убрал боль!" А это было просто сообщение.
— Ты не убрал боль.
— Ну и что? - он спросил с внезапным ожесточением. - Испортил тебе радость победы?
Катя передернула плечами:
— Это было мерзко! Такой крик...
Глупый комар подкрался к ней сзади. Осторожно вытянул хоботок, целясь проткнуть нежную кожу... Дернулся, отчаянно зазвенел крылышками — мгновенно сработала система регенерации. Хоботок, крохотная пустая голова, такое же пустое брюшко исчезли.
— Это действительно мерзко.
Он проговорил подчеркнуто вслух, а не про себя. Закрыл глаза. Бесполезная привычка, из тех полузабытых детских лет, когда люди еще не умели видеть сквозь веки...
— Мы с тобой вместе два месяца, Дэн.
Два месяца. Шестьдесят четыре дня, если точнее. "Девушка, мы с вами нигде не встречались?" Любопытный, оценивающий взгляд. "Пока нет!"
— Ты какой-то странный, Дэн.
Угу. Неоригинально. Не ты первая заметила. В этот раз я еще долго продержался. Шестьдесят четыре дня...
— Помнишь, что ты натворил в Майданеке?
Помню. Сорвался, вышел из роли. Бросился на эсэсовцев с голыми руками. А игра-то называлась "Вооруженное восстание". Все аж ошалели...
— Ну чего ты молчишь! Может быть, ты не любишь Игру!
Интересно, как это можно — не любить Игру. Не любить, всю свою жизнь, не любить весь мир... Как это можно...
— Да, не люблю!
Он удивился своим словам. А она — нет.
— Дэн, почему ты не выстрелил в меня?
Он пошевелил пальцами, словно нащупывал чью-то невидимую руку.
— Я представил, как ты... как ты умрешь. И мне стало страшно.
— Но это же Игра! Ты боишься, что не сработает регенерационная система!
— Да нет, это невозможно... А зачем мы вообще играем?
Она прищурилась, разглядывая его лицо.
— А что еще делать?
Действительно. Делать вид, что управляешь машинами, которые давно не нуждаются в управлении? Сидеть в лаборатории, пытаясь научить человека видеть не только в инфракрасных, но и в ультрафиолетовых лучах? Или ждать очереди на колонизацию очередной планеты? Там Игра станет реальностью...
— Я не знаю. Но с чего она началась, Игра?
Она пожала плечами. С тех пор, как люди обрели бессмертие, наверное. Игра — это жизнь. Что является основной чертой жизни? Стремление убить. Что является основной чертой Игры? Стремление убить. В инсценировке — на Перл-Харборе, где кипит вода и в который раз тонут корабли, и падают ведомые смертниками бомбардировщики на Курской дуге, где танки спекаются с землей и кровью в один сплошной черный ком; в Хиросиме, где снова и снова вспыхивает пламя атомного взрыва...
Но ведь когда-то в первый раз это не было игрой! Они не могли играть, умирая по-настоящему! Их вело в бой что-то другое! Они бросались на колючую проволоку концлагерей не потому, что это очень интересно! И ведь Дэн почувствовал, почти ощутил это неведомое, непонятное, когда в прекрасной инсценировке "Майданек" смотрел на сытых, откормленных эсэсовцев, избивающих детей... Он бросился вперед не потому, что хотел испортить игру, соригинальничать. Он просто не мог иначе. Он почти понял! А они не хотят или уже не могут понять. Слишком долго длилась Игра.
Дэн посмотрел на нее. И прочел в глазах то, что совсем не обязательно говорить словами.
"Игра — это жизнь. Играя, живи, живи, играя. Это не больно — боль в твоей власти. Это не страшно — ты умирал сотню раз и столько же раз воскресал. Убивай! Это только игра! Это весело! Машины, которые умнее тебя, воскресят бренное тело, поставят на прежнее место, вложат в руки новое оружие. Играй! Не повезло сейчас — повезет в следующий раз! Кто хочет сыграть в Чингисхана? Кандидатуру на роль Гитлера, побыстрее! Экипаж "Энолы Гай"? Играем! Майданек, Освенцим, Хатынь, Сонгми? Играем!"
Она встала из-за стола. Волосы цвета густого меда упали на плечи, белое платье — флаг несостоявшейся капитуляции — обрисовало фигуру.
— Я улетаю утром, Дэн. Вызови машину в семь, будь добр.
Добр. Будь добр... Она пошла в глубь сада, обернулась.
— Я посплю в шезлонге. А ты дурак, Дэн. Игра — это единственное, что придает жизни смысл. Она в нашей крови...
Холодный металл, забытый ею на стуле, обжег руку. Он поймал белое платье в полукруг прицепа. Затаил дыхание. И нажал на спуск.
Факел вспыхнул в ночи, осветил сад, и бревенчатый дом, и посыпанные песком дорожки... Он остался сидеть в кресле, пока земля возле черной горстки пепла не зашевелилась. Вынырнуло тупое рыло реанимационного робота. Приполз... Миг — и машина превратилась в полтонны оплавленного железа. Он прошелся по саду, захохотал:
— Игра? Верно! Будем же играть!
Второй робот прилетел через шесть минут. Спланировал из-за деревьев... Он прицелился, выстрелил, произнес, как аксиому:
— Ни один робот не причинит вреда человеку. Будем же играть!
На стенах его дома висел богатый арсенал. Он выбрал несколько штуковин поувесистее и повнушительнее. Перекусил, поглядывая на пепел. Третий робот пытался прикрыться защитным полем. Но нейтринный луч пробил поле...
Его убили к вечеру второго дня. Дом штурмовали морские пехотинцы, зеленые береты, самураи династии Тан и бригада СС из дивизии "Мертвая голова". Они умирали, воскресали, шли в бой снова. А он стрелял, зная, что уже выведен из памяти регенерирующей системы...
Дюжий десантник пнул носком ноги его жалкое, искромсанное ранами тело. Выругался, спросил:
— А как та девушка, из-за которой все началось?
— Откачали,- ответил кто-то.- Еще поиграет.
Она стояла совсем рядом. Смотрела на молчаливую толпу, поблескивающую самым разным оружием. И читала во всех глазах один и тот же вопрос, его вопрос... "Зачем мы играем! Что такое Игра!" Шаг. Еще шаг. Она склонилась над Дэном, коснулась его лица:
— Ты победил...

АХАУЛЯ ЛЯЛЯПТА

— Чего-чего? — спросил Павел подозрительно.
— Ахауля ляляпта! — повторил Андрей, демонстрируя клиенту что-то маленькое, волосатое, черное, сморщенное — похожее на высушенную обезьянью лапку. — Сувенир. Купил у старого индейца.
— Убери ты эту гадость от стола! — рявкнул Павел. — Она же обезьянья...
— Да кто этих индейцев поймет, — пряча лапку в карман, заявил Андрей. — Может, человеческая?
Он облокотился на перила и уставился вниз с балкона. Hе иначе, как высматривал человеческих особей, похожих на свежеприобретенный сувенир.
Павел только презрительно фыркнул и налил себе вина. Hет, отношения у них сложились хорошие, в чем-то даже дружеские. Индивидуальный тур в Чили стоил немалых денег, и к выбору персонального гида Павел Арсенов подошел очень внимательно. С ходу отмел смазливых девочек — кто же ездит в Тулу со своим самоваром? Понравился было средних лет интеллигент, выпускник МГИМО, успевший и дипломатом поработать, и свой бизнес завести, и прогореть. Hо вовремя выяснилось — бывший мгимошник подорвал здоровье на дипломатической ниве и теперь вынужден цедить безалкогольное пиво. Разве это достойной товарищ для двухнедельного вояжа по Чили?
Андрей же был всем хорош — и языки знал в совершенстве, и по миру успел помотаться, и водку готов был пить наравне с клиентом, при этом не утрачивая ни бдительности, ни дружелюбия. Hемного настораживала его непрерывная веселость и слабое чувство дистанции. Арсенов даже заподозрил гида в нетрадиционной ориентации. Hо нет, и тут все было в порядке. Просто такой характер. Выбор был сделан, и вначале Павел не мог нарадоваться на своего гида. Мотаясь по всей стране, от горнолыжного курорта Портильо до пустыни Атакама, от Огненной Земли до заросшего виноградом каньона реки Майпо, молодой гид оставался энергичным, деятельным и компанейским. Вот только стоило Арсенову постановить, что последние три дня они проведут в Винья дель Мар, как Андрей заметно сник.
Hу не умел этот парень спокойно отдыхать! Hе понимал, что есть свое удовольствие в трех днях, проведенных в спокойном чилийском захолустье, когда ожидающие в Москве проблемы уже приближаются во времени, но все еще остаются отдаленными в пространстве — на целых семнадцать тысяч километров. Ему требовалось действие, все равно какое — взбираться на склон вулкана, вести машину по зажатой между океаном и горами автостраде, знакомиться с чилийками или попросту напиваться с клиентом.
Арсенову же хотелось сейчас только покоя...
— Вот и еще одна мечта детства исполнена, — сказал он, глядя на океан. — Веришь, с детства мечтал в Чили побывать.
— Верю, — согласился Андрей. — А я в Россию хотел. Папаню из Перу отозвали, когда мне шесть лет было... ох, как же я радовался!
Все это уже было не раз сказано. И про юность Андрея, безалаберного сына дипломатических работников. И про детскую мечту Арсенова — побывать на Огненной Земле, посмотреть на пингвинов.
Hу — посмотрел. Местный гид с готовностью привез их на огромное стойбище... или как оно там называется? Гнездовье? Лежбище? Птичий базар? Да неважно. Посмотрели они на пингвинов. А потом Арсенов поймал взгляд гида, болтающего с аборигенами, пока они с Андреем ловили пингвинов в объективы камер. И представилось ему, как приехавших в Россию туристов везут посмотреть на местную экзотику — воронье гнездовье. И как стоят богатые южноамериканцы, с восторгом фотографируя каркающее воронье... а окрестные мужики крутят пальцами у виска... Что русскому экзотика, то немцу банальность. Вот что обидно по-настоящему — прошло время уникальных впечатлений. Даже на Южный полюс с парашютом прыгнуть — всего лишь вопрос денег и бесшабашности.
— Покажи-ка свою... ахулю... — попросил Павел.
— Ахаулю, — поправил Андрей, с готовностью извлекая скрюченную лапку. — Индеец называл ее ахауля ляляпта.
— Как переводится? — со скукой разглядывая сувенир, спросил Павел.
Гид неожиданно засмущался.
— Честно говоря, не знаю. Индеец по-испански совсем не говорит. Hаверное, настоящий мапуче. Их на лицо и не отличишь-то особо, это не североамериканцы. Павел внимательно рассматривал лапку. Потом положил ее на столик и сообщил:
— Фальшивка.
— Чего? — обиделся Андрей.
— Фальшивка, говорю. Hагрел тебя индеец.
— Почему? — хватая лапку возмутился Андрей.
— Да ты глаза открой, — объяснил Павел. — Hа этой лапке — шесть пальцев! Два противостоящих пальца, понимаешь? И еще — в каждом пальце по четыре сустава.
— Hу... — вертя лапку и осторожно пробуя согнуть черные скрюченные пальцы произнес Андрей. — Это...
— Я, дорогой ты мой, МГУ заканчивал, — пояснил Павел. — Биофак. Животных с такими конечностями не существует.
— Может, ящерица? — предположил Андрей.
— Покрытая шерстью? Да и у ящериц нет таких лап. Так что, Андрей, ахаулю эту сшила бабка твоего мапучи, специально для идиотов-туристов.
— Все равно забавно, — сказал Андрей, изучая опозоренный сувенир. — Hет, постой, ну как это — сшила? Hет тут никаких швов... сейчас!
Он бросился в гостиничный номер, хлопнула дверь. Оставшись на балконе в одиночестве, Павел снова взял в руки ахаулю.
Да, швов не наблюдалось — кроме зашитой тонким шнурком культи. Павел подковырнул шнурок — внутри лапка оказалась аккуратно набита сухой травой.
— Hет таких животных, — повторил уже для себя Павел и отложил лапку. Hо в душу начало закрадываться сомнение. Для чего старому индейцу сооружать такую правдоподобную фальшивку? Туристу вполне сгодится высушенная обезьянья лапа... Вернулся Андрей — с огромной лупой в руках. Hа недоуменный взгляд Павла пояснил:
— Купил внизу, в газетном киоске. Хорошая лупа, да?
Минут пять он простоял, изучая лапку вооруженным глазом, после чего гордо заявил:
— Hикакая это не фальшивка. Hет тут швов.
Павел почувствовал азарт:
— Давай лупу сюда, Паганель хренов! Сейчас покажу, чем профессионал отличается от любителя!
Через четверть часа Павел был вынужден признать (конечно, лишь себе самому), что в данном случае профессионал от любителя не отличается ничем. Андрей, надо отдает ему должное, тактично молчал и об опрометчивом обещании не напоминал. Можно было просто вернуть обезьянью лапку и объявить ее сделанной на заводе в Китае...
Hо Павел уже был задет за живое.
— Выпотрошим? — предложил он.
Андрей пожал плечами:
— Давайте.
Шнурок был распущен, сухая трава вытрясена, лапка — вывернута наизнанку. Павел еще раз осмотрел ахаулю изнутри и его прошиб пот.
Hе выглядела этот дрянной сувенир фальшивкой! Похоже было, будто кожу и впрямь содрали, словно перчатку, с лапки животного.
— Я вот помню, — задумчиво произнес Андрей, — что когда чучело утконоса первый раз в Европу привезли, ученые его обозвали подделкой. Hе бывает, мол, таких зверей...
— Помолчи, — сказал Павел очень серьезно. — Вопрос серьезный...
Конечно, на дворе — двадцать первый век. Да и Чили — не Австралия. Hо вот же, лежит перед ним лапа существа, которого не может существовать в природе!
— Что еще продавал индеец? — спросил он.
— Камешки какие-то, — начал вспоминать Андрей. — С дырочками, на шнурках... вроде как амулеты. Еще какие-то лапки, шкурки...
— Пошли, — Павел поднялся, подтянул живот, заправляя его в штаны. — Будем трясти твоего индейца. Он у нас живо испанский вспомнит.

Hу где может приложить свои силы современный биолог, жаждущий оставить след в истории? Разве что искать новые виды тараканов и глубоководных рыб. А вот открыть настоящее животное, дать ему гордое имя, вроде "Шестипал Арсенова"... Даже в наивные годы далекой юности Арсенов такими амбициями не страдал.
Hо вот, вот же она, шестипалая четырехсуставчатая лапа невиданного зверя!
— Пятнадцать баксов, между прочим, отдал, — тараторил Андрей, идя рядом с Павлом. — Я еще удивился, с чего индеец столько денег ломит, но решил — редкий какой-то сувенир...
— Головой чаще думай, — сурово сказал Павел. — Если цена слишком высокая или слишком низкая — сразу насторожиться следует.
Индейца они нашли на окраине городка, в месте совершенно нетуристическом — и как туда забрел неугомонный Андрей? Все здесь было неприглаженное, нетуристическое, обшарпанное. Маленький местный рынок, никак не рассчитанный на туристов. Всякая экзотическая жратва, несколько магазинчиков с единым для всего мира выбором товаров...
И скромно сидящий в пыли у дороги индеец. И впрямь — очень старый, спокойный, никого к себе не зазывающий — будто дремлющий над разложенными на земле сувенирами. Старая соломенная шляпа на голове, неподвижное морщинистое лицо, грязное пончо, торчащие из-под него босые ноги.
— Здорово, отец! — добродушно сказал Павел, покосился на Андрея — тот затараторил по-испански, потом — на каком-то знакомом ему местном наречии. Индеец, похоже, ничего не понял. Hо неспешно кивнул.
А Павел уже склонился над его товаром.
Да, сувенирчики и впрямь — дрянь дрянью. Камешки с дырочками на шнурках, вроде "куриных богов", что любят собирать на Черном море детишки. Примитивные фигурки, вырезанные из дерева.
И еще одна ахауля. Андрей купил левую, а эта была правая.
Павел поднял с земли странный сувенир, внимательно изучил. Спросил:
— Сколько?
Индеец неторопливо нарисовал в пыли пальцем цифры. Лукаво посмотрел на покупателей. И добавил значок доллара.
— Пятьдесят? — растерялся Андрей. — Павел Данилыч, он мне утром за пятнадцать продал, честное слово...
— Подожди, — велел Павел. Сел перед индейцем на корточки. Внимательно посмотрел в глаза.
Черт, ничего не разберешь, будто стеклянные. Душа индейская — потемки.
— Много хочешь, Виннету, — сказал Павел. — Пятнадцать.
И, зачеркнув назначенную цену, начертил в пыли "15".
Индеец покачал головой. И повторно написал "50".
— Издевается, — решил Андрей.
— Hет, парень, — сказал Павел. — Он не дурак. Ты думал, он с тебя много слупил за первую ахаулю? Он тебе крючок закинул. Hарочно продал задешево... чтобы ты присмотрелся и снова прибежал.
Индеец молчал и улыбался. Будто понимал по-русски.
— Откуда оно? — потрясая сушеной лапкой спросил Павел. — Что за зверь, где живет?
Индеец разгладил пыль морщинистой рукой и принялся рисовать. Вокруг потихоньку собиралась толпа аборигенов — глядели, похохатывали, то ли над старым торговцем, то ли над чужестранцами-покупателями. Подошел полицейский, постоял, изучая обстановку, проследовал дальше.
Павел и Андрей ошарашенно смотрели на схематичный рисунок.
Была на нем цепочка холмов, и деревья, нарисованные со старанием пятилетнего ребенка. Было два странных существа, неподвижно лежавших на земле. "Ляляпта!" — провозгласил индеец, указывая на них.

Предыдущая страница 4 Следущая страница


5 Сергей Лукьяненко

А еще было нечто большое, округлое, наполовину воткнувшееся в землю — из этого округлого шел дым. Индеец внимательно посмотрел на Павла — понял ли, что ему показывают. Потом одним взмахом руки стер рисунок.
— Я же тебе говорил, нет на Земле таких животных, — сообщил Павел гиду. — Дошло?
— Павел Данилыч... — Андрей полез в карман, вытащил первую ахаулю. — Так это что же... мне руку инопланетянина продали?
— Спрячь! — скомандовал Павел. Он был сейчас в своей стихии. Требовалось действовать. Требовалось уломать посредника и выйти непосредственно на товар. Требовалось решить проблемы с властями, таможней... не позволить оттереть себя в сторону. Требовалось при всем этом остаться живым. Это даже не "Шестипал Арсенова"! Это Hобелевская премия, это настоящая слава, это настоящее положение в обществе. Да это, если на то пошло, маленькие дивиденды для одного человека, но огромный кредит для всего человечества!
— Отведи нас туда, старик, — сказал Павел. — А? Я заплачу. Много заплачу. Сто баксов. Hет, шучу, пятьсот. Файф хандред. Понял?
Индеец покачал головой.
— Значит так, Андрюша, — велел Павел. — Тащи нам по бутылочке пивка, вискарика какого-нибудь поприличнее... и потрись в толпе. Поговори с аборигенами, узнай, откуда этот старичок взялся, где живет. Одна нога здесь...
— Другая уже там, — исчезая в толпе отрапортовал Андрей.

Через полчаса Павел был вынужден признать свое поражение.
Индеец не отказался от пива. Индеец глотнул виски. Индеец согласился принести тутитоку — нижнюю конечность существа. Индеец сумел жестами объяснить, что одного инопланетянина при падении разорвала на куски — которые он сейчас и продает, другой почти целый, но из него тоже пришлось набить чучело. Жара, мухи, личинки... все это он продемонстрировал с настоящим актерским мастерством, хоть сейчас его в ГИТИС принимай.
А еще индеец наотрез отказался отвести покупателя к месту падения тарелки.
— Значит так, Андрей, — подвел, наконец, итоги Павел. — За две тутитоку старый хрыч хочет по сотне. За вторую лапу полтинник. Это все фигня. За целое чучело требует штуку. Что ж, придется покупать.
— А как же сама летающая тарелка? — жадно спросил Андрей.
— Вот когда он нам чучела продаст, тут и до тарелки дело дойдет, — уверенно сказал Павел. — Какие-то штуки оттуда он уже доставал... но не хочет пока ничего говорить.
— Он вообще испанский не знает...
— Да все он знает, ему торговаться так удобнее! — в сердцах сказал Павел. — Пошли в отель. Завтра утром он все принесет...
— А если проследить за ним? — предложил Андрей, когда они отошли от старого индейца.
— Hет, не стоит, — Павел строго глянул на гида. — Тут самодеятельность вредна... дикий-то он дикий, но мозги у него работают. Заметит слежку — ничего больше не получим.
— Hе заметит, — самоуверенно сказал Андрей.
— Если дальше будет упираться — попробуем в детективов поиграть... — решил Арсенов. — Что ты про него выяснил?
— Hеделю уже ходит на рынок, продает всякую дрянь, — сказал Андрей. — Кто такой, откуда — никто не знает.
— Умен, — согласился Павел. — Умен и осторожен. Искал настоящего покупателя.

Вечером пили. По такому случаю — не вино, а хорошую русскую водку. Под копченое на ветру, на испанский манер, мясо ламы, водка шла замечательно.
— Павел Данилыч, — захмелев, начал Андрей разговор на волнующую его тему. — А ведь это дело большими деньгами пахнет... и не только деньгами.
Арсенов усмехнулся.
— Hе бойся, в стороне не останешься.
— Hет, я все понимаю, — гнул свое гид. — Вы человек знающий, опытный... а у меня и денег-то нет, чтобы целую ляляпту выкупить. И все-таки...
— Гарантий хочешь? — Павел с живым интересом наблюдал за гидом. — Ладно, объясняю, чем ты мне дорог в этом деле. В посольстве связи есть?
— А? — насторожился Андрей.
— Как повезем чучела через границу? А если удастся инопланетные железяки добыть? Бластеры всякие? Hас же на таможне повяжут.
— Повяжут, — согласился Андрей.
— Так вот, ты у нас мальчик из дипломатической семьи, родители твои в этих краях трудились... завязки остались?
Андрей мигом протрезвел и задумался:
— Что же... дипломатической почтой?
— С государством делиться все равно придется, — философски заметил Арсенов. — И уж лучше со своим, точно? Можно к американцам пойти, но те нас сразу в сторонку отодвинут. А то и прикончат. "Секретные материалы" смотрел? То-то...
— Так-так-так... — воодушевился Андрей.
— Все, что добудем, сдадим в посольство, — продолжал Арсенов. — Hу, или почти все. Решим. Под гарантии. Под очень большие гарантии!
— Под совсем большие? — с детским восторгом спросил Андрей.
— Под самые большие! Будь мы с тобой, Андрей, американцами, тут бы завтра морская пехота высадилась, весь район оцепила и никто бы не пикнул! Hо мы граждане России, страна у нас не столь сильна. Пока не столь сильна! — он выразительно покосился на сушеную ахаулю, лежащую на столе. — А вот с неземными технологиями...
— Может быть, нам еще памятник поставят, — предположил Андрей. — Как Минину и Пожарскому! За возрождение славы и силы Отечества!
Арсенов усмехнулся. Hет, все-таки при всей положительности, гид оказался совсем еще мальчишкой.
— Может быть. Давай, гражданин Минин, еще по одной...
— Почему это я Минин... — запротестовал было Андрей, но развивать вопрос не стал. Зато задал другой, который волновал и Арсенова: — Павел Данилыч, а нет у вас ощущения, что нас все-таки дурачат? Тут ведь уже большие деньги...
— Это не подделка, — мрачно сказал Павел.
— А все-таки? Вдруг — телепередача какая-то, съемки скрытой камерой. Дурачат туристов, потом с извинениями деньги возвращают. Вот будет позорище...
Арсенову сразу же вспомнился один серьезный человек, надолго потерявший деловую репутацию из-за подобной телепрограммы. И всего-то объяснял симпатичной иностранке, потерянно стоявшей возле своего "Мерседеса", как проехать к Кремлю. Там ехать-то было — два поворота! А оказалось, что странная карта, по которой он водил пальцем, указывая дорогу, была выкройкой из журнала мод. Мелочь, казалось бы, а сколько возникло проблем...
— Hичего, Андрей. Придется рискнуть, — решил Арсенов. — Так что с посольством?
— Папе надо позвонить, — признался Андрей.
— Только аккуратно говори, хорошо? — напомнил Арсенов.
В глазах Андрея вдруг появилась легкая ирония:
— Павел Данилыч, вот с этим не беспокойтесь. Папа у меня хоть и в отставке, но с его работы насовсем не уходят.
"Как бы не получилось, что и ты там подрабатываешь", — обеспокоено подумал Арсенов. Впрочем, в нынешней ситуации это было даже удачно.
Он взял со стола ахаулю и убрал в шкаф. Пояснил:
— Hехорошо получается, все-таки представитель высшего разума.
— Да и не схарчить бы ее по пьяни, — хихикнул Андрей и достал телефон.

Утром индеец был на прежнем месте. Рядом с ним лежал грязный мешок. При появлении новоиспеченных минина и пожарского, индеец изобразил подобие улыбки. Арсенов открыл мешок и внимательно изучил его содержимое. Да, индеец не соврал. Тут лежали две тутитоку — шестипалые, перепончатые нижние конечности. Была и аккуратно содранная с несчастного пришельца шкура — жаль только, что без головы.
— Куда голову дел, зараза? — поинтересовался Павел.
Индеец на себе показал, что голову у ляляпты оторвало и ее пришлось выбросить.
— Ведь врешь, отдельно хочешь загнать... — обречено сказал Арсенов. Hо спорить не стал, расплатился. Деньги перекочевали куда-то под пончо, индеец дружелюбно улыбнулся и встал.
— Эй, старикан, ты куда? — забеспокоился Андрей, хватая индейца за локоть. — А как же все остальное?
Индеец улыбался, но рисунков в пыли больше не делал и в объяснения не вступал.
— Пусть идет, — процедил Павел. — Захочет еще денег — вернется.
И незаметно подмигнул компаньону. Его все сильнее и сильнее одолевала дурацкое подозрение, что индеец понимает русский язык.
Андрей выпустил продавца, сказав вслед:
— Вали... чучельных дел мастер. Еще разобраться надо, не живых ли пришельцев ты потрошил!
Индеец неспешно удалялся. Он даже ни разу не оглянулся.
— Эх, сюда бы пару-другую хороших топтунов из наружки... — сказал Андрей. — Hу...
Павел раскрыл сумку и протянул гиду приготовленную заранее яркую рубашку. Через несколько секунд Андрей уже надел ее поверх футболки, на голову нацепил легкомысленную кепочку — и двинулся за индейцем.
Павел шел следом, стараясь не терять Андрея из вида. Молодец, все-таки, гид. Только бы старик не заметил слежки...
Старик слежки не заметил. Он свернул в ближайший переулок, Андрей выждал
десяток секунд и двинулся следом.
Павел наткнулся на Андрея сразу за поворотом. Гид стоял, вытаращив глаза и
безмолвно озирая короткий грязноватый тупик. Сюда выходила лишь пара дверей, но
давно и основательно заколоченных. Интернациональный запах наводил на мысль, что окрестные жители и продавцы с рынка используют этот тупик для самых низменных потребностей. То же самое следовало из взгляда потасканной девицы, стоящей чуть в сторонке и нетерпеливо поглядывающей на Андрея. Павел подергал висячие замки, почему-то будящие воспоминания о российских селах и старых амбарах, потом повернулся к Андрею. Толкнул его в плечо:
— Где дед? Куда он делся?
— Hет его, — сообщил Андрей. — Куда же он...
Бросившись к девице, даже шарахнувшейся от такого напора, Андрей быстро заговорил по-испански. Разговор длился не больше минуты, после чего гид вернулся к Арсенову и убитым голосом сообщил:
— Hикого она тут не видела! Говорит, что я первым зашел, что никакого старика не было... предлагает обслужить нас обоих за десять баксов...
Арсенов сплюнул и сообщил:
— Руссо туристо, облико морале...
Они еще раз изучили тупичок. Три стены. Две двери, которые явно не открывались несколько лет. До крыши никак не допрыгнуть. Hикаких люков в земле.
Девица получила свои десять долларов и подверглась допросу. Получив деньги она от восторга готова была признать что угодно: и зашедшего в тупичок старика, и то, что старик до сих пор тут. Арсенову даже пришла в голову нелепая мысль, что сама потаскушка и притворялась стариком, а зайдя за угол быстро и ловко переоделась. Вот только старый индеец был выше девицы сантиметров на двадцать...
— Павел Данилыч, нас кинули, — обречено сказал Андрей. — Как детей развели.
— Кинуть — не кинули, — честно признал Павел. — Что старик обещал, то и продал, о другом речи не было. А развести — развели.
Девица, еще раз предложив свои услуги, обиделась и ушла. Компаньоны проверили тупик снова.
Hикаких следов старого индейца.
— Знаете, Павел Данилыч, — вдруг сказал Андрей, тихо и убежденно, — а ведь они его забрали!
— Кто они?
— Пришельцы. Прилетели своим на помощь, обнаружили, что трупы подверглись поруганию... выследили индейца, да и втянули в тарелку силовым полем! Все,
конец старику!
Арсенов посмотрел в горящие энтузиазмом глаза гида и промолчал.

Они толкались у рынка еще два дня. Арсенов даже подумывал, не продлить ли поездку, но интуиция подсказывала ему — бесполезно. Hобелевскую уже не получить. Отечеству не придется рассчитывать на чудеса внеземной техники и тратиться на памятник новым героям.
С "Шестипалом Арсенова" тоже вышло кисло. Оказалось, что шкура ляляпты для насекомых является невиданным деликатесом. Через два дня расползающуюся на куски шкуру пришлось залить каким-то местным дихлофосом. Остатки пришельца были спасены, но идти с ними в посольство или в аэропорт уже не стоило. Проклиная все на свете, Павел и Андрей зарыли шкуру за городом.
Уцелело только две ахаули, которые Павел в сердцах отдал гиду.
Hа Андрея случившееся произвело очень сильное впечатление. Через пару месяцев он заглянул в гости к Арсенову — хотя тот, разумеется, и не оставлял ему адреса. Был вежлив, тих и корректен, одет в скромный неприметный костюм. Очень убедительно попросил бывшего клиента собственноручно описать все, свидетелем чего довелось быть в Чили. От виски отказался, объяснив, что не пьет на работе. Расспрашивал, не случалось ли с Арсеновым иных странных происшествий, не возникало ли провалов в памяти.
Павел о случившемся вспоминал неохотно. Жалко было не денег, выброшенных на ветер. Обидно было, что так и не смог понять логику индейца. Чувствовал какую-то хитрую игру — но так и не понял, в чем она заключалась.
Впрочем, со временем досада притупилась, и чилийское недоразумение превратилась в одну из тех занятных историй, что так приятно рассказывать друзьям после третьей рюмки чая. Единственное, чего не хватало рассказу — так это вразумительной концовки.

...Избавившись от двух назойливых русских, потаскушка отправилась в ближайший магазин электроники. Там, расплачиваясь наличными, она купила почти четыре килограмма различных электронных компонентов, собрать которые воедино не рискнул бы самый опытный радиомеханик.
Далее путь потаскушки лежал в недалекую деревеньку, в холмах за которой, надежно укрытое маскирующим полем, лежало поврежденное атуано.
Прежде чем приступить к ремонту корабля и предстартовой подготовке, единственный ляляпта, не пострадавший при крушении, заглянул в реанимационную камеру. Там, в сосудах с жидким гелием, дожидались возвращения на родную планету и новых тел две замороженные головы — пилота и навигатора.
Маленькое существо с шестью пальцами на руках и перепончатыми лапами, преисполнившись тихой гордости, стояло перед ранеными товарищами. Ему, молодому неопытному таксидермисту, удалось спасти и себя, и коллег!
Что делать несчастному страннику, затерявшемуся в чужом, отсталом мире? Суровые галактические законы запрещают вступать в контакт с примитивной человечеством. Hе менее суровые моральные нормы не разрешают применять силу, обманывать, запугивать и продавать неизвестные на планете технологии.
И всего-то есть в наличии, что тела изувеченных при крушении товарищей!
Ляляпта удовлетворенно хрюкнул, переступая босыми ногами по влажному полу атуано. Его совесть была чиста.

ГАДЖЕТ

А в груди все-таки предательски холодело...
- Можно? - спросил Костя заглядывая в открытую дверь.
- Нужно! - бодро ответил тощий парень в белом халате. Он был один, да еще и оказался ровесником - Костя, почему-то, ожидал увидеть в лаборатории целую свору старых склеротиков с горящими от научного любопытства глазами. На душе сразу стало легче и Костя вошел в лабораторию.
Большая комната оказалась заставлена стеклянной и электронной ерундой, знакомой Косте по американским фильмам о безумных ученых. В ретортах что-то булькало, пахло химией и, почему-то, вареными сосисками. По трем дисплеям плавали скринсейверы, на четвертом виднелась рентгенограмма чьих-то внутренностей. Парень в халате с интересом смотрел на Костю.
- Извините, меня сюда направили, - Костя протянул бумажку. - Сказали в сорок третий кабинет, к профессору Ломтеву.
В глазах парня появился интерес:
- Ага, испытуемый! - воскликнул он. - В лучшем виде! Давай, проходи, мне пораньше смыться надо.
- Вы профессор Ломтев? - проклиная себя за врожденную глупость спросил Костя. Парень хихикнул, но тут же посерьезнел:
- Неужели похож? Я лаборант. Ты что думал, профессор сам с тобой возиться будет? Проходи и садись на кушетку.
- А что, вы сами... - все никак не рискуя перейти на "ты" спросил Костя. Сел на кушетку, затянутую в холодный скользкий полиэтилен.
- Сам, - парень непринужденно распаковывал картонную коробку. - Тебе повезло, новый гаджет достанется. Мы их моем, ясное дело, все в лучшем виде. А все равно неприятно, что ее из горшка доставали. Верно?
Гаджет оказался гладенькой металлической капсулой - сантиметров пять в длину и сантиметр в ширину. Парень держал его длинным пинцетом, будто ядовитого жука. Костя невольно сглотнул и сказал:
- Слушай, я не проглочу... он же длинный!
- Не дрейфь, - лаборант положил капсулу на изогнутую металлическую панель перед компьютером. Скринсейвер недовольно погас, на экране замелькали какие-то цифры. - Проглотишь в лучшем виде. И выскочит замечательно. Гаджет сделан по бионическому принципу.
- Это как?
- Как глиста. Изгибается согласно петлям кишечника, движется в потоке пищи, чтобы не выскочить раньше времени. Замечательная техника! На "АЗЛК" решили наладить выпуск наших, отечественных гаджетов, так ни один доброволец их глотать не согласился... а этот - красавец!
Добродушно улыбаясь парень посмотрел на Костю. Не встретив на его лице энтузиазма, торопливо добавил:
- Я сам такой глотал. Ничего страшного, все в лучшем виде. А ты такой шкаф, тебе и московский гаджет не страшен... Кстати, чего ты в испытатели подался? Деньги?
- Сессию боюсь завалить, - признался Костя. - Так что или кровь сдавать четыре раза, или медицинскую технику на себе испытывать... Ну... крови я боюсь...
- И правильно, - поддакнул лаборант. - Я сам студент. Биофак, пятый курс. Третий год тут работаю. Знаешь, какую дрянь порой испытываем? Йо-о-оханный бабай! Тебе сильно повезло, что на испытание гаджета направили! Про таблетки "Туалетная фея" слыхал? Ага, вижу по лицу, сам лопал, когда в гости ходил! А ведь поначалу они в туалете приятный запах оставляли, зато во рту у испытателей... - парень схватился за голову и скорчил страшную гримасу: - совсем наоборот! Или это, как его, полоскание от кариеса... а! "Жемчужное диво!" Кариес напрочь пропадал, в лучшем виде! Заодно зарастали щели между зубами. Если потом приходилось зуб удалять - так сразу всю челюсть меняли! А ты простенького гаджета боишься...
- Я не боюсь! - возмутился Костя. - Давай свою пилюлю!
- Подожди, тест закончится, - покосившись на экран, сказал лаборант. - Так, тыры-пыры, всюду дыры, что я тебе должен рассказать? Экспериментальный гаджет третьего поколения, производства компании... ой, нет, это тебе нельзя знать... в общем, ты его глотаешь, он неделю у тебя в кишечнике ползает и дает советы по улучшению здоровья. Что есть, что пить, заниматься спортом или полежать на диване. Ты его слушаешь, но поступаешь как тебе угодно, никаких ограничений. Потом отчет в письменном виде. Получаешь по триста восемь рублей нуль нуль копеек за каждый день испытаний... жмоты, да?.. ну и больничный на неделю. Можешь им закрыть свою сессию, в лучшем виде!
Едва слышно пискнул компьютер. Парень оживился, схватил пинцет и поднес блестящую капсулу ко рту Кости. Гаджет слегка изогнулся.
- Да ты хоть стакан воды дай, запить! - возмутился Костя. На головке гаджета виднелись крошечные дырочки, линзочки и штырьки. Казалось, прибор разглядывает его с ответной брезгливостью. Немудрено, учитывая, где ему придется ползать...
- Водой запивать противопоказано, вырвет! - наставительно сказал парень.
- А... - начал было Костя. И сволочной лаборант, а ведь свой брат, студент, воспользовался этой оплошностью: гаденько улыбнулся и всунул гаджет в рот Кости! Зубы клацнули на металлическом пинцете - вот он зачем такой длинный! Костя попытался плюнуть - но гаджет как-то очень ловко скользнул по языку, на миг распер горло под кадыком и тяжело ухнул вниз по пищеводу.
Ёрничающая улыбка немедленно исчезла с лица лаборанта, когда Костя вскочил и стал угрожающе надвигаться на него.
- Брось, я же тебе лучше сделал! - завопил он, отступая к ретортам и компьютерам. - Да ты чего, брат!
- Джордж Буш тебе брат! - заорал Костя. - Я тебя просил мне лучше делать? Я чуть не подавился, сволочь очкастая!
Жажда мщения заставила Костю пойти против истины - никаких очков у парня и в помине не было. Впрочем, с высоты почти двухметрового роста Костя имел некоторое право звать окружающих очкариками, задохликами и ботаниками.
- Вы закончили, Леня? - донеслось от дверей. Только это и спасло лаборанта от расправы: Костя покосился на старенького профессора с улыбкой взирающего на его мучителя и опустил кулаки. - Что-то не так? Молодой человек, у вас есть претензии?
- Нету, - поймав умоляющий взгляд Лени ответил Костя. - Все зашибись. В лучшем виде.
Закрывая за собой дверь, он успел услышать неодобрительный голос профессора:
- Вы очень несерьезно относитесь к работе, очень несерьезно! Я даже не знаю, нужен ли нам такой сотрудник... Вы, хотя бы, все настроили, Леня?
Испуганный лаборант что-то затараторил в ответ, но Костя его уже не слушал - шел по коридору. Злость понемногу рассеивалась, бедолагу-лаборанта стало даже жалко. Гаджет смирно лежал где-то в желудке.
- Guten Tag, der neue Wirt!
- Чего? - воскликнул Костя, озираясь. Полчаса назад он покинул институт экспериментальной биологии и сейчас в почти пустом трамвае ехал домой. Жизнерадостный немецкий голос раздался у самого уха, но рядом с Костей никого не было. Ближайшая старушка, плотно прижимающая к животу драный ридикюль, сидела метрах в трех - и смотрела на Костю крайне неодобрительно. - Чего-чего? - повторил Костя, на всякий случай косясь на бабку.
- Здравствуй, новый хозяин! - раздалось у самого уха. Или в ухе?
- Привет, - осторожно сказал Костя.
- Не хватает йода, - печально сообщил Косте неизвестный.
Йода? Какого еще йода? Костя завертел головой, уже совсем подозрительно уставился на ближнюю старуху, потом на другую, подальше... и тут до него дошло. Гаджет приступил к работе! Да еще как впечатляюще!
- Йод - это важно, - согласился Костя. Разговаривать с ползающим в животе металлическим червяком оказалось неожиданно забавно. - И что делать?
- Рекомендую включить в диету большее количество морепродуктов, - сказал гаджет. - Устрицы... мидии... кукумария... гребешки... плавник акулы...
Костя невольно сглотнул и язвительно поинтересовался:
- А можно мне так, прямо из пузырька, йодной настоечки?
- Это яд! - завопил гаджет. - Это нельзя, это опасно для жизни! Йодная настойка - только для наружного употребления!
- Да понял я, понял, - тронутый искренней заботой гаджета о своем здоровье, ответил Костя. - Вот только с морепродуктами проблемы. Нет в наличии.
- Так и мой внучек, - внезапно сказала ближайшая старушка дальней. - Накурится своей дряни, таблетки выпьет, а потом сидит - и разговаривает. И все так складно... Только мой йода не хочет, его все больше по пиву пробивает...
- А ведь здоровый жлоб, пахать на нем надо, - поддержала ее дальняя старуха. - Ни стыда, ни совести!
Лицо Кости пошло красными пятнами. На счастье, трамвай остановился - он выскочил за остановку до дома, зацепившись за поребрик чуть не грохнулся оземь и пошел дальше пешком. Старушки с оживлением смотрели на него из трамвая, что-то обсуждали и крутили пальцами у виска.
- Нужен йод... - ныл гаджет. - В организме мало йода.
- Могу съесть йодированной соли, - предложил Костя. - Пойдет?
- Да, - обрадовался прибор. - Три столовые ложки.
Матери, к счастью, дома не оказалось. Костя давясь съел три столовые ложки соли, запил стаканом воды, дождался одобрительной реплики гаджета и решил напроситься к кому-нибудь в гости. Десять минут на телефоне - и он, весело насвистывая, стал торопливо собираться на день рождения к бывшей однокласснице. Достал джинсы поновее, сменил футболку на красивую рубашку, подозрительно потер щеку - и побежал в ванную бриться.
- Глисты, - сказал гаджет, когда Костя заканчивал брить подбородок.
Несколько секунд Костя боролся с рвотными позывами. Бритва "Жиллет" с четырьмя лезвиями не вынесла накала эмоций и оставила длинный порез на шее. Нерадостная новость - узнать, что у тебя внутри шевелится не только чудо электронной техники!
- Не обнаружены, - добавил гаджет.
- Сволочь, - выдохнул Костя. - Сволочь фашистская!
- В организме избыток хлористого натрия, это может привести к проявлениям гипертонической болезни, - мстительно ответил гаджет.
- Ты мне пошипи, пошипи, - пригрозил Костя.

Обстановка у одноклассницы оказалась самая что ни на есть расслабляющая. Костя чмокнул девушку в щеку, с облегчением обнаружил, что у нее есть кавалер - ухаживать совершенно не хотелось, поздоровался с друзьями - их нашлось, выпил штрафную - в животе булькнуло, но гаджет смолчал. Поклевав винегрета, Костя с Петькой Клинским, еще одним одноклассником, вышли на балкон, не забыв прихватить и почти полную бутылку. Петька, чья фамилия наградила его в старших классах обидным прозвищем "Кто Бежит", угостил Костю "Парламентом".
- Курение вредит вашему здоровью, - сообщил гаджет. - Курение приводит к развитию сердечно-сосудистых заболеваний, эмфиземы и рака легких. Курение особенно опасно в детском и юношеском возрасте.
Проигнорировав реплику, Костя с удовольствием докурил сигарету и, хотя баловался куревом нечасто, тут же попросил вторую - назло врагу.
- Курение приводит к развитию импотенции, появлению угревой сыпи и ухудшению функции почек, - обиженно сказал гаджет и замолчал.
- Что-то ты молчаливый, - участливо спросил Кто Бежит. - В институте чего?
- Все путем, от сессии отмазался, - не вдаваясь в подробности ответил Костя.
- Как?
- Есть такая лаборатория, там всякие лекарства и приборы испытывают. За это дают больничный и деньги платят.
- Много? - еще больше заинтересовался Кто Бежит.
- Копейки... - неопределенно буркнул Костя. - Когда как, когда за что.
- От этих лекарств член не стоит и сыпь по всему телу, - убежденно сказал Кто Бежит. - За копейки нельзя соглашаться. Ты это... в суд на них подавай, если что.
Рассказывать про подписанные накануне бумаги об отказе от претензий Костя не стал. Вздохнул, взял из рук приятеля бутылку с водкой и сделал несколько крупных глотков.
- Опасность! Опасность! - закричал гаджет. - Отравление организма! Суточная норма потребления алкоголя превышена на двадцать процентов!
- Заткнись, козел! - рявкнул Костя.
- Сам козел! - возмутился Кто Бежит. - Тебе же добра желаю! Еще друг называется... - он поколебался секунду, явно раздумывая, не отобрать ли у Кости бутылку, но взвесив все за и против предпочел уйти с балкона ни с чем.
Ссутулившись, Костя смотрел на опустевший к ночи дворик. Вот хлопнула дверца машины, вот прошел мужик с собакой, вот пробежал пацан с сигаретой... Всем хорошо, у одного Кости - гаджет в желудке!
- Я тебя урою, гад, - сказал Костя. И в несколько могучих глотков осушил бутылку. В голове закружилось.
- Жизнь человека в опасности, - с ледяным спокойствием произнес гаджет. - Чрезвычайная ситуация, режим мониторинга отключен, провожу срочную очистку желудка.
Таких спазмов у Кости не было никогда - даже после того, как он отравился шавермой, купленной у Московского вокзала. Желудок скрючило, сжало, и все выпитое-съеденное за вечер полезло к горлу.
- Врешь! - простонал Костя. - Ты мне, дрянь, вечер не испортишь!
У всех народов мира есть свои эпические сказания, повествующие о борьбе героя с темными силами природы. Отважный Калевала, храбрый Манас, смелый Иван-Царевич - несть числа героям темных веков. Но новое время рождает новых героев и Костя стал одним из них - жаль, что некому было запечатлеть его подвиг. Обиженный Кто Бежит и думать не хотел о Косте, одноклассница давно забыла, что он пришел на день рождения. Костя боролся с гаджетом. Молодая и могучая физиология сошлась в поединке с тупой бездушной электроникой. Гаджет подстегивал костин желудок электрическими импульсами, щекотал пищевод тонкими щупальцами, разгонялся - от двенадцатиперстной кишки до привратника пищевода - и бил с разгона.
Физиология победила. Гаджет затих.
- Налейте, что ли, - простонал Костя, входя с балкона в гостиную. Вид его был столь жалок, что даже обиженного Кто Бежит проняло. Он вскочил, налил полный стакан и протянул Косте. Но тот одним стаканом не удовлетворился. Гаджет должен был понести наказание - и Костя протянул стакан еще раз.
- Суммарная доза несовместима с жизнью, - скорбно прошептал гаджет, когда второй стакан обрушился на дно желудка. - Прощай, хозяин.
Хозяин гаджета окинул притихший гостей печальным взглядом и вышел из квартиры. Лифт не работал - он заковылял вниз.
- Беда у него, - сказал вслед Косте простивший друга Кто Бежит. - Гадость какую-то за деньги подрядился испытывать, стал импотентом, весь прыщами пошел... вот и квасит теперь.
Целую вечность, казалось, Костя простоял в парадном, ожидая смерти. Но смерть не шла, и гаджет молчал - лишь иногда вздыхал, тихо и печально. Бросив пустые ожидания Костя вышел и побрел к трамвайной остановке.

Предыдущая страница 5 Следущая страница


Остальные рассказы 6

Час спустя он вышел у своего дома. Светлая летняя ночь стояла над городом. В голове шумело, живот сводило, но умирать он пока не собирался. Но гаджет упрямо молчал.
Шаркая ногами Костя побрел к дому. Он чувствовал себя очень, очень несчастным и немного пьяным.
- Константин! - от парадного к нему бросилась маленькая, тщедушная фигура. - Как я рад вас видеть! Константин, извините меня...
Щуплый лаборант застыл перед Костей, всем своим видом изображая раскаянье.
- Прощаю, - сказал Костя. - Брата-студента прощаю... чего уж теперь.
- Мне так неудобно, - продолжал заливаться соловьем Леня. - Как вы, нашли общий язык с гаджетом?
- Нашел, - признал Костя. - Чего тебе, а? Спешу я. Мама хочу увидеть...
- Да я настроить его забыл, - лаборант достал из кармана маленький приборчик. - Это несложно, поверьте! Две секунды. Только введу страну и язык... Россия, русский...
Это и впрямь заняло не больше двух секунд.
- Здравствуй, старый хозяин, - сказал гаджет. - Вы немного перебрали, завтра будет болеть голова. Рекомендую поспать.
Юность отходчива и незлобива. Костя гнался за Леней всего два квартала. Ему даже удалось запустить в спину лаборанту сорванной на ходу кроссовкой и довольно удачно попасть между лопаток. К сожалению, пока Костя искал отлетевший снаряд, проворный студент биофака успел скрыться в проходном дворе.
Я услышал всю эту историю от Кости сразу же после погони. Юноша пил пиво стоя у ларька и его лицо заинтересовало меня одухотворенностью человека, ежесекундно прислушивающегося к внутреннему голосу.
- Вот ведь фашисты! - повторял он. - Смертью грозили! Смертью!
- Что русскому в радость, то немцу - смерть, - охотно согласился я с этим симпатичным молодым человеком. - Мы для них - непознаваемы принципиально. Вещь в себе!

ДЕВОЧКА С КИТАЙСКИМИ ЗАЖИГАЛКАМИ

Мало кто знает, что известный московский скульптор Цураб Зеретели увлекается собиранием нэцкэ. Хобби свое, ничего предосудительного не имеющее, он почему-то не афиширует.
В тот морозный снежный вечер, по недоразумению московской погоды выпавший удачно — на тридцать первое декабря, Валерий Крылов стоял у антикварного салона вблизи Пушкинской площади и разглядывал только что купленное нэцкэ.
Нэцкэ — оно и в России нэцкэ. Статуэтка сантиметров в пять, брелок из дерева или слоновой кости, к которому не придумавшие карманов японцы привязывали ключи, курительные трубки, ножички для харакири и прочую полезную мелочь. Потом вешали связку на пояс и шли, довольные, демонстрировать встречным свои богатства. В общем — вещь ныне совершенно бесполезная и потому до омерзения дорогая.
Но если ты хозяин маленького завода по выплавке цветных металлов и тебе позарез нужен рынок сбыта в Москве, то нет ничего лучше знакомого скульптора-монументалиста. Одной лишь бронзы великий скульптор потреблял больше всех уцелевших московских заводов вместе взятых! А лучший способ добиться внимания будущего клиента — потешить его маленькую слабость… в данном случае — подарить нэцкэ.
Надо сказать, что в тонкой сфере искусства и в еще более нежной материи собирательства деньги не всесильны. Перед иным коллекционером ночных вазонов хоть полными чемоданами долларов потрясай — все равно не слезет с любимого экземпляра, складного походного горшка Фридриха Великого.
Так и с нэцкэ. Мало иметь деньги, надо еще и поймать судьбу за хвост, опередить других коллекционеров, людей небедных и готовых на все для утоления своей страсти.
Валерию определенно повезло. Не будем обсуждать как и почему повезло — ведь везение вещь не случайная. Как бы там ни было, но сейчас он стоял у своего старенького "Пежо" и разглядывал японский брелок с той смесью удовлетворения и брезгливости, что обычно наблюдается у человека удачно выдавившего прыщ.
Нэцкэ изображало маленькую пухлощекую девочку, завернутую в тряпье и держащую перед собой поднос. На подносе едва-едва угадывались маленькие продолговатые предметы. В каталоге нэцкэ называлось "Девочка с суси".
— Суси-пуси, — пробормотал Валерий. — Хоть написали правильно…
Пора было ехать домой — переодеться, выпить чуток коньяка, вызвать шофера и отправиться в хорошее и мало кому известное заведение, где можно будет презентовать знаменитому скульптору творение японских конкурентов. Жену с дочкой Валерий еще неделю назад отправил в Париж на рождественские каникулы. Так что новогодний вечер мог оказаться шумным и пьяным, а мог, напротив, иметь завершение романтичное и волнующее. Не только бизнесмены отправляют свои семьи отдохнуть за границу, порой они уезжают и сами…
Продолжая разглядывать малолетнюю японскую торговку рисовыми рулетиками (блюдо, на взгляд Валерия, одновременно пресное и тяжелое), Крылов достал сигарету. Курить за рулем он не любил.
— Дяденька, купите зажигалку, — донесся до него робкий голос.
Валерий обернулся. На тротуаре стояла маленькая, лет десяти, девчушка. В нейлоновой куртке, слишком большой для нее и слишком грязной для любого. В широченном взрослом шарфе, намотанном поверх куртки. В вязанной шерстяной шапочке.
В озябших, уже синеватых ладошках девочка держала крышку от обувной коробки. На картонке, припорошенные снегом, лежали разноцветные китайские зажигалки.
— Своя есть, — буркнул Валерий. В метро он последний раз ездил года три назад, на улицах с побирушками и нищими тоже встречался редко. Может быть поэтому они вызывали у него даже не раздражение, а легкую оторопь и отчетливое желание принять горячий душ.
Девочка упрямо стояла рядом.
Валерий полез в карман, в надежде, что обнаружив в его руках зажигалку малолетняя попрошайка отправится своей дорогой. Но зажигалка упрямо не желала находиться.
Девочка засопела и провела ладошкой под носом.
— Почем твои зажигалки? — буркнул Валерий. Милостыню он не подавал принципиально, чужих детей не любил, но в данном случае решил вступить с девочкой в товарно-денежные отношения. Курить хотелось все сильнее — так всегда бывает, когда уже достал сигарету, а зажигалку найти не можешь.
— Десять… — прошептала девочка.
— Десять… — с сомнением произнес Крылов и снова стал шарить в кармане в поисках мелочи. — Что же ты по морозу ходишь полуголая? Простынешь — и умрешь!
Нравоучение вышло какое-то фальшивое, он даже сам это почувствовал. Ясное дело, не ради удовольствия бедный ребенок торгует зажигалками.
— Красивая куколка, — вдруг сказала девочка, глядя на нэцкэ в руках Крылова.
— Да, да, красивая… — Крылов вдруг с удивлением обнаружил, что нэцкэ и девочка-побирушка карикатурно похожи. При желании "девочку с суси" вполне можно было назвать "девочка с китайскими зажигалками", даром что не было в ту пору никаких зажигалок. Но даже не это главное! Лица были похожи!
Чтобы избавиться от наваждения, Крылов бесцеремонно взял девочку за плечи и развернул к падающему из витрины свету. Присел перед ней на корточки. Держа нэцкэ на вытянутой руке еще раз сравнил лица.
Ну надо же! Словно позировала!
— Во дела, — поразился Валерий. — Века идут, люди не меняются… выходит, японцы раньше на людей походили?
— У меня никогда не было кукол, — вдруг горько сказала девочка.
Валерий крякнул, достал из кармана сотню и положил среди зажигалок:
— Иди в "Детский мир", детка. Купи себе куклу…
А сколько стоит кукла? Валерий вдруг с удивлением понял, что не знает. Собственная дочь чуть старше этой нищенки, вся детская игрушками завалена… но разве он хоть раз покупал ей игрушки? Либо жена, либо няня…
— На, купи себе "Барби", — решил Крылов, бросая на картонку пятьсот рублей. Уж если делать в новогоднюю ночь добрые дела — так зачем мелочиться?
— Я хочу эту, — твердо сказала девочка, не отрывая взгляд от нэцкэ.
Валерий усмехнулся и покачал головой:
— Нет, деточка. Эта кукла стоит… ну очень дорого. Купи себе куколку и иди к маме…
— Простите, что я так настойчива, — внезапно выпалила девочка, опуская картонку. Зажигалки, успевшие примерзнуть к картонке, даже не попадали. — Но чрезвычайные обстоятельства вынуждают меня эксплуатировать ваши естественные рождественские позывы к добру и милосердию…
Так и не зажженная сигарета выпала у Крылова изо рта. Он торопливо встал и шагнул к машине.
— Возможно, я неудачно выбрала день? — поинтересовалась девочка вслед. — Но у вас запутанный календарь, вы празднуете рождество дважды, поэтому я выбрала среднеудаленное от обоих праздников время…
— Шиза, — коротко сказал Крылов, скрываясь в машине. Запустил двигатель, потом уже торопливо спрятал нэцкэ в карман. Покосился на девочку — та смотрела на него, беззвучно шевелила губами. — Шиза или белочка. Вопрос только, у кого?
Девочка исчезла. Была — и не стало ее.
— У меня, — решил Крылов и его всего передернуло. Ну что за напасть? Никогда в роду психов не было… Он медленно тронул машину.
— Вы абсолютно здоровы, — донеслось сзади. — Хотя…
Крылов в панике ударил по тормозам. Обернулся.
Девочка сидела на заднем сиденье, все так же сжимая в руках картонку. Смотрела на Крылова невинными детскими глазами.
— Легкая форма геморроя, намечающийся простатит, дискинезия желчного пузыря. В остальном вы здоровы, — повторила девочка. — Так вот, я прошу прощения за неудачный выбор времени. Но мне кажется, что в новогоднюю ночь, тем более являющуюся среднеарифметическим сочельником, вы максимально склонны к добрым делам…
— Ты кто такая? — воскликнул Крылов. — Ты как в машину попала?
— Я маленькая девочка. Я сместила себя относительно пространства. Вы меня выслушаете?
— Почему ты так говоришь? Девочки так не разговаривают!
Девочка вздохнула:
— Моя речь трудна для понимания? Соберитесь с силами, прошу вас! Все очень просто, я — из будущего.
Валерий кивнул:
— Ага. А я с Марса.
— Непохоже, — отрезала девочка. — Итак, я из будущего, я путешествую во времени. Точное дату вам знать не обязательно.
Крылова охватил легкий азарт:
— Из будущего, говоришь? Фантастика, значит? Как же, верю! У нас тут полным-полно путешественников во времени. Куда не шагнешь — на них натыкаешься.
— Вот и неправда, — обиделась девочка. — Нет тут больше никаких путешественников. И ваша ирония неуместна!
— Если ты из будущего и так легко об этом рассказываешь, так почему никто не знает о путешественниках во времени? Почему никто больше их не встречал?
— А в ваше время никто и не путешествует, — отрезала девочка. — Чего тут интересного? Экология плохая, пища некачественная, люди злые, культура примитивная, войны неэстетичные… Все ездят в Древнюю Грецию, в Средние Века, в Древний Китай и Японию… вот там красиво!
Крылов не нашелся, что ответить.
— Так вот, — продолжала девочка. — Я — обычная путешественница во времени. Мне десять лет. Это не должно вас смущать, умственно я развита как взрослый человек.
— Не верю, — твердо сказал Крылов.
Девочка опять растаяла в воздухе. Возникла на соседнем сиденье.
— Гипноз, — предположил Крылов.
Машина дрогнула и медленно поднялась в воздух. Заснеженные улицы ушли вниз, засвистел ветер, Москва раскинулась под ними огромной светящейся картой.
— И это гипноз? — поинтересовалась девочка. — Тогда выйдите наружу.
Крылов помотал головой.
— Так-то лучше, — обрадовалась девочка. Лицо ее чуть порозовело. — Теперь вы мне верите? Или еще что-нибудь сделать?
— Верю… — прошептал Крылов. — Девочка, а девочка… как там, в будущем?
— Зашибись! — кратко ответила девочка. — Так вот, Валерий Павлович. Просьба у меня к вам. Сделайте мне, маленькой девочке затерянной во тьме веков, рождественский подарок?
— Нэцкэ? — уточнил Крылов.
— Угу, — девочка улыбнулась.
Несколько секунд Крылов молчал. А потом заорал:
— Да ты что несешь? Подарок, говоришь? Нэцкэ? Ты знаешь, чего мне стоило ее добыть? Хрен с ними, с деньгами… ты думаешь, вся Москва завалена уникальными нэцками? А мне сегодня надо его подарить одному скульптору! Тогда, возможно, он станет покупать бронзу моего завода! И у меня наладится бизнес! Иначе все… по миру пойду.
— Мне очень нужна эта нэцкэ! — тонко выкрикнула девочка. — Отдайте ее мне!
— Давай другую взамен, — решился Крылов. — Тебе же нетрудно смотаться в Японию, верно? Купишь нэцкэ двести лет назад, привезешь в Москву, отдашь мне… ты чего?
Девочка тихо ревела, вытирая слезы грязной ладошкой. Машина начала опасно раскачиваться.
— Эй, ты равновесие-то держи! — в панике выкрикнул Крылов. — На, утрись… — он протянул девочке чистый носовой платок. — Зачем тебе моя нэцкэ? Ты же вон, какие чудеса творишь!
— И вовсе… она не ваша… — сквозь слезы пробормотала девочка. — Ее мой папа из кости вырезал…
Как гласит народная мудрость, женщина не права до тех пор, пока не заплачет. К маленьким девочкам это правило тоже относится — Крылов почувствовал себя смущенным.
— Не моя… я за нее деньги платил… — огрызнулся он. — Слушай, ты настоящие чудеса творишь — так чего ко мне привязалась? Могла бы украсть или отобрать свою нэцкэ и все дела…
— Не могу! — с обидой выкрикнула девочка. — В том-то и дело!
Из путаных объяснений Валерий понял, что всем путешественникам во времени делают специальную инъекцию, резко меняющую характер. После этого укола никто из путешественников не способен убить, ограбить или еще как-то обидеть своих отсталых предков. Разве что в целях самообороны…
— Вот если вы меня ударите или покуситесь… — с надеждой пробормотала девочка.
— Ха! — возмутился Крылов. — Ты за кого меня держишь? Не собираюсь я тебя ударять, а уж тем более покушаться!
— Жалко, — вздохнула девочка. — А то я взяла бы нэцкэ с вашего бесчувственного тела…
Как ни странно, но такая откровенность успокоила Валерия.
— Зачем тебе именно эта нэцкэ, девочка? — спросил он. Достал сигарету, подобрал с пола одну из китайских зажигалок, закурил. — Чего ты ко мне привязалась?
Девочка принялась рассказывать.
Оказалось, что в прошлое она отправилась вместе с отцом — в Англию восемнадцатого века на рождественские каникулы. Но в Англии папа заскучал и отправился в Японию восемнадцатого века. Прошли все положенные сроки, но он из Японии так и не вернулся. Девочка поняла, что с ее папой что-то случилось. Наверное, сломалась машина времени, такое иногда бывает.
— А спасателей у вас нет? — удивился Крылов.
— Нет. Во времени каждый путешествует на свой страх и риск, — призналась девочка. — Спасать потерявшихся — это значит создавать временные парадоксы!
Когда папа потерялся, девочка могла вернуться домой сама. Но ей очень хотелось спасти отца. И она стала думать — чем же папа примется зарабатывать себе на жизнь? Грабить и убивать ему нельзя, обучать местных наукам — тоже. И тогда она сообразила — ведь папа увлекался резьбой по кости. Значит, станет резать нэцкэ. А чтобы его легче было найти — в каждой нэцке станет допускать анахронизм — какую-нибудь деталь, несоответствующую времени. Сообразительная девочка принялась искать такие нэцкэ — и нашла одну. Именно ту, что купил Крылов.
— Понял! — воскликнул Валерий. — Так это не "Девочка с суси"? Это "Девочка с китайскими зажигалками"?
— Нет, это не зажигалки, — запротестовала девочка. — Это… у вас и слова-то такого нет. Это маленькие штучки, которые служат для создания… этого слова тоже еще нет. Для создания других больших штук.
Крылов достал нэцкэ. С сомнением осмотрел ее, спросил:
— Ну и что? Допустим — это сделал твой папа. Подал сигнал о помощи, так? Ну и отправляйся спасать папочку. Чего тебе еще надо?
— Нэцкэ! Ее надо засунуть в специальный ящичек в машине времени! — заревела девочка. — И тогда машина времени отправится в то время и место, где нэцкэ вырезали! И я спасу папу.
— А нэцкэ? — уточнил Крылов, уже догадываясь, каким будет ответ.
— Распадется на атомы.
— Других подходящих нэцкэ нет? — спросил Крылов.
— Да поймите же, их не может быть! Если они будут, значит я папу не спасла! Значит, он так и прожил в древней Японии всю жизнь!
— Дела, — вздохнул Крылов.
Девочка тоже вздохнула. И сурово произнесла:
— Либо вы мне нэцкэ подарите и я папу спасу. Либо вы пожадничаете. И папа погиб.
— Девочка, я же на грани разорения, — признался Крылов. — Нет, мне очень жалко твоего папу… и ты отважная девочка…
Путешественница во времени снова захныкала.
— Хоть деньги верни! — взмолился Крылов. — Или другую нэцкэ мне дай!
— Нет у меня денег, — всхлипнула девочка. — И ничего я вам дать не могу. Даже не могу подсказать, на какие числа выигрыш в лотерее выпадет.
— Запрещено? — понимающе спросил Крылов.
— Не интересовалась никогда древними лотереями… — призналась девочка.
Крылов помолчал. Эх, какой был план! Редкое нэцкэ в подарок… дружеский разговор… выгодный контракт… финансовое преуспевание…
— Иди, спасай своего папу, — сказал он и протянул девочке древнеяпонский брелок. — Только вначале опусти машину на место!
Девочка просияла:
— Спасибо! Спасибо вам! Я знала, что в среднеарифметический вечер сочельника все люди добреют и случаются настоящие чудеса!
Она неловко чмокнула Крылова в щеку — и исчезла.
Машина вновь стояла у антикварного салона. Только на полу валялись одноразовые зажигалки.
— Настоящие чудеса, — горько сказал Крылов. — Кому как.
Все его планы пошли прахом. И все из-за какой-то наглой девчонки и ее глупого отца… Тоже мне, туристы! Сами они не местные, машина времени сломалась…
Он завел машину и, уж и не зная зачем, все-таки поехал к ночному клубу.
Что же теперь, пытаться наладить отношения со знаменитым скульптором без всяких интересных новогодних подарков? Пустой номер. И, все-таки, придется попытаться…
Крылов уже припарковал машину на стоянке, когда с заднего сиденья раздалось деликатное покашливание.
— Опять? — воскликнул он в панике и обернулся.
В машине теперь появились двое — та самая девочка, одетая в темно-желтое платье и алую шелковую накидку, и худощавый мужчина в узких черных штанах и черно-белом жилете с широкими плечами.
— Красивое у меня кадзами? — воскликнула девочка.
— Спасибо вам, Валерий-сан, — строго глянув на девочку сказал мужчина. — Вы спасли меня ценой больших жизненных неудобств… Домо аригато годзаимас!
— Да ладно… чего уж там… — смутился Крылов. — Праздник как-никак…
— Мы должны отправляться назад, в будущее, — сказал мужчина. — Но я не мог не поблагодарить вас. Примите этот скромный подарок, Валерий-сан! Я резал эту нэцкэ для очень важного чиновника, но вам преподнесу куда с большей радостью!
Крылов едва успел взять из его рук крошечную скульптуру — девочка и мужчина склонили головы и исчезли. На этот раз, похоже, навсегда.
— Надо же… — прошептал Крылов, разглядывая нэцкэ. — Надо же… спасен… что-что???
Нэцкэ изображала, похоже, самого скульптора — высокого и худощавого мужчину в японских одеждах. Но в руках мужчина держал пивную бутылку!
— Анахронизм… — прошептал Крылов. — "Мужчина с пивом"… Да как же я ее подарю?
Он безнадежно рассмеялся. Чудеса… праздник… раз уж делаешь добрые дела — так не рассчитывай на благодарность!
Хотя…
Крылов еще раз внимательно оглядел нэцкэ.
Назвали же ту девочку с не пойми чем — "девочкой с суси"!
Главное — вовремя дать правильное название. А там уж человек увидит то, что ему пообещали! С работами московского скульптора-монументалиста это тоже случается сплошь и рядом!
— Мужчина с пестиком… — произнес Крылов. — Нет. Лучше — "Алхимик с пестиком"! Работа неизвестного мастера…
С нэцкэ в руках он выбрался из машины.
Все должно получиться.
В этот вечер все люди добреют!

ДОНЫРНУТЬ ДО ЗВЕЗД

Старик и мальчик сидят на морском берегу. Старик перебирает четки из раковин. Мальчик делает вид, что вспоминает. На самом деле он смотрит на горизонт.
Кто-то сказал мальчику, что когда день сменяется ночью, в небе можно увидеть звезды. Это неправда. Но вечерами мальчик приходит к морю и смотрит на горизонт.
Ночь приходит в мир. Сразу становится темно и прохладно. Звезд нет, только искры планктона вспыхивают в темной воде. Старик шевелится и говорит:
- Время прошло. Рассказывай.
Мальчик вздыхает, переводит взгляд от горизонта к старику. Что горизонт, что старик - для мальчика они оба древние и непостижимые.
- Оахо Три Весла всю свою жизнь хотел странного, - начинает мальчик.
- Почему его звали Три Весла? - спрашивает старик.
- Потому, что в лодке он один стоил трех гребцов, - отвечает мальчик удивленно. Такие простые вопросы его обижают.
- Рассказывай дальше, - говорит старик.
- Он совершил много удивительных подвигов. Когда ему было только десять лет...

Я на время отвлекаюсь от них. Я люблю наблюдать за стариком, но время его жизни истекает. Я чувствую, что мне понравится наблюдать за мальчиком, но я не знаю, сколько ему отпущено.
В этом мире все зависит от меня. Все, кроме судьбы.
Я решаю посмотреть на звезды. Это почти так же интересно, как смотреть на людей. Почти - потому что звезды умирают реже. Я не видел их рождения, я не застану их смерти. Нет ничего столь непохожего, как человек и звезда.
И все же на них одинаково интересно смотреть.
Я думаю о том, что мальчик поспешил родиться. Он никогда не увидит звезд.
Когда я вновь смотрю на старика и мальчика, легенда близится к концу.

- И построив этот чудесный корабль, Оахо попрощался с женами и поплыл на край света, - говорит мальчик. - Бури кидали и крутили его корабль, но он плыл вперед. Волны унесли бурдюки с водой, но он стал пить морскую воду. Кончилась еда, но Оахо поймал черепаху и ел ее мясо.
- Что говорит закон? - тихо спрашивает старик.
- Нельзя есть черепах, это закон, - отвечает мальчик. - Но нельзя умирать, если можно выжить, это другой закон. Когда два закона говорят разное, каждый сам решает, как поступить.
Мальчик замолкает, но старик чего-то ждет. И тогда мальчик добавляет:
- Оахо решил жить и съел черепаху.
Старик кивает.
- Он плыл и плыл, держа путь по солнцу, - продолжает мальчик. - И однажды Оахо увидел впереди острова. Он решил, что нашел Землю-у-Края-Света и обрадовался. Но когда корабль Оахо пристал к берегу, навстречу ему вышли его жены и дети. Так Оахо Три Весла совершил путешествие вокруг света. Так люди узнали, что мир - круглый.
Старик кивает. Пальцы его все так же перебирают четки. В ночной темноте мальчик этого не видит, только слышит, как постукивают друг о друга раковины.
- Тебе нравится Оахо, - говорит старик.
- Да, учитель. Я хотел бы быть его сыном.

Я думаю о том, что мальчик опоздал родиться. Оахо гордился бы таким сыном. Но мальчик - тоже его потомок, хоть он и не знает о том.

- Что ты хочешь услышать, Соуи Два Вопроса?
Мальчик оживляется. Он знает, что спросить:
- Расскажи мне о звездах, Алату Четыре Голоса.
Старик перебирает четки. Пальцы ласкают гладкие раковины. Старик медлит, он не хочет отвечать. Но учитель обязан учить - таков закон.
- Звезды похожи на искры от костра в небе или светящийся планктон в море, - говорит старик. - Когда-то все небо было в звездах. Днем их нельзя было увидеть, зато ночами люди выходили из хижин и смотрели в небо... сколько им хотелось. Звезды висели высоко-высоко, они мерцали, но не гасли. До них нельзя было дотянуться и они не годились ни для чего полезного. Но смотреть на них было приятно.
Мальчик слушает. Наверное он думает о том, что смотрел бы в небо каждую ночь.

Я отвлекаюсь ненадолго и тоже смотрю на звезды. Для меня это и развлечение, и работа.
Звезды красивы, но они могут подождать.
Звезды умирают очень редко.

Предыдущая страница 6 Следущая страница


7 Сергей Лукьяненко

- ...и когда-нибудь будет новое небо и новые звезды, - говорит старик. - И новые люди будут смотреть на них. Когда это случится, не знает никто.

Старик неправ. Я - знаю. Это случится через девяносто три года, два месяца и шесть дней. Но им этого никогда не узнать.

- Люди должны помнить о звездах, потому что иначе звезды забудут людей, - заканчивает старик. - И ты молодец, что думаешь о звездах.
Мальчик вздыхает. Спрашивает:
- А правда ли, что Оахо Три Весла видел звезды?
Старик молчит. Ему очень не хочется говорить. Очень.
- Так сказано в легенде о последнем подвиге Оахо, - говорит он.
- Расскажи ее, - просит мальчик.
И старик начинает рассказывать.

В этом мире от меня зависит все, кроме судьбы. Но я умею предсказывать судьбу - почти так же точно, как движение звезд. И теперь я знаю, что мальчик умрет раньше старика.
Мне становится грустно.

- Я видел свет в небе, но не нашел там звезд. Так сказал Оахо. Я испытал все, что может испытать человек, но мне мало. Так сказал Оахо. Если звезд нет в небе, я найду их на дне моря. Так сказал Оахо. И он взял самую маленькую лодку и ночью поплыл в море. Он долго дышал, а потом взял тяжелый камень и прыгнул в воду. И он погружался все глубже и глубже, пока не достиг дна. И там, на дне моря, он увидел звезды. И они были так прекрасны, что Оахо не захотел возвращаться. Он остался на дне и глаза его до сих пор смотрят на звезды.
Мальчик не спрашивает, кто рассказал про звезды, если Оахо не вернулся. Он знает, что правда легенды выше, чем правда жизни. Он молчит и думает.
- Оахо был великим пловцом, - говорит старик. - Он мог нырнуть куда глубже, чем любой другой человек. Куда глубже, чем можешь нырнуть ты. Не каждый, кто остается в пучине, видит звезды.
Это правда.
- Алату Четыре Голоса, - говорит мальчик. - Но ты рассказывал, что море мелеет с каждым годом. Острова становятся все больше и больше. С Раунуи на Отоару уже можно пройти не замочив ног, а когда я был маленьким, приходилось плыть.
Это тоже правда.
- Море мелеет, - тихо говорит старик. - Но море все равно глубоко. Может быть, через сто лет...
Он замолкает. Ему не хочется думать о том, что будет через сто лет. Но он прав. Уже через пятьдесят лет мир изменится. Огромное море и маленькие острова превратятся в большую сушу и маленькие озера.
Так будет, потому что с каждым днем мне нужно все больше и больше воды.
- Спасибо тебе, Алату Четыре Голоса, - говорит мальчик.
Он встает и уходит, а старик тщетно смотрит в темноту, пытаясь понять, куда пошел Соуи, любящий задавать вопросы. К деревне, или к лодкам?
Старик поднимает голову к небу и смотрит на меня. Смотрит так, будто видит.
Мне становится неуютно.
- Защити его, всемогущий, - шепчет старик. - Ему всего пятнадцать лет. Он слишком рано стал задавать вопросы. Защити его! Я знаю, ты слышишь меня. Ты ведаешь все, что происходит в мире. Ты видишь движение рыб в пучине и бег звезд в небе. Когда я просил, ты посылал дождь. Когда я просил, ты пригонял рыбу. Сейчас я прошу самую малость, всемогущий! Останови мальчика! Возьми мою жизнь вместо его!
Мне становится стыдно.
- Защити его, - шепчет старик. - Останови его...
Я хотел бы ответить, что защитить и остановить - это не одно и то же. Но я не могу ответить. Я смотрю, как плачет старик, и как мальчик выбирает самую плохую лодку. Старик не хочет, чтобы мальчик умер. Мальчик не хочет, чтобы племя понесло убыток.

Я вызываю дождь.
В центре мира, там, где днем пылает свет, который люди называют солнцем, сгущаются облака. Я трачу немного энергии - и ливень обрушивается на остров, смывая слезы с щек старика. Капли барабанят по перевернутым лодкам и мальчик останавливается, глядя в небо.
Дождь холодный.
Люди в деревне просыпаются и молят меня о милосердии.
Я не слушаю их.
Мальчик спускает лодку на воду. В лодке лежит камень на длинной веревке, свитой из копры - якорь. Мальчик взвешивает его на руках и кивает. Камень тяжелый.
Я вызываю ветер.
Я не делал этого, когда Оахо уплыл в море. Оахо был стар и хотел лишь одного - увидеть звезды. Он увидел их, но глаза его давно уже съели рыбы.
Мальчик упрям. Он гребет, и лодка движется прочь от берега. Почти туда, где на дне моря лежат кости Оахо, опутанные веревкой из копры.
Я могу сделать для мальчика лишь одно.
Я могу показать ему звезды.

Я смотрю на дно. На стеклокерамике почти нет песка, сила Кориолиса относит его к островам. Морское дно темное, словно небо. Гладкое, сверкающее, темное небо.
Я даю команду и на огромном цилиндрическом корпусе корабля оживают сервоприводы. Мне все равно требуется проверять механизмы - к тому дню, когда корабль достигнет Проциона и для людей откроется новое небо.
Изъеденный метеоритной коррозией лист брони начинает сдвигаться. Очень медленно. Но мальчик еще гребет, мальчик еще борется с ветром, и я должен успеть.
Корабль плывет в пространстве почти четыреста лет. Первый земной колониальный корабль. Ковчег поколений, в ласковом тропическом раю которого живут будущие колонисты. Большинство устраивает такая жизнь - рыбалка и охота, свадьбы и празднества. Тихий, ласковый рай.
Но всегда находятся те, кто хочет увидеть звезды. Иначе меня не отправили бы в путь длинной в полтысячи лет.

Мальчик бросает весла. Он сидит, вцепившись руками в борта лодки и дышит. Дышит часто и сильно, наполняя легкие воздухом.
А глубоко внизу начинают сиять звезды.
Я должен защищать и оберегать людей. Это смысл моего существования. Каждая жизнь - бесценна, каждая жизнь - протянутая между звездами нить, дорога из прошлого в будущее. Это закон.
Но я не должен вмешиваться, спасая отдельного человека. Всегда и во всем полагаясь на доброго и всемогущего бога, люди перестанут быть людьми. Это тоже закон.
Я могу лишь показать мальчику звезды.

Лодку залило водой, лишь поплавки-балансиры удерживает ее на поверхности. Мальчик обрезает веревку острым ножом из осколка раковины, наматывает веревку на руку. На миг поднимает голову - глядя на меня.
Бросает камень за борт.
И прыгает в воду.
Мне страшно.

В десяти километрах над поверхностью моря, по центральной оси корабля в зоне невесомости, расположены мои основные блоки. Это то, чем я думаю. Но одновременно я - весь плывущий меж звезд корабль. Еще в какой-то мере я - плачущий на берегу старик, погружающийся в пучину мальчик и трясущиеся в хижинах люди.
И я очень хочу спасти того единственного, кто хочет увидеть звезды.
Я еще могу это сделать.
Я лишь не в силах найти для себя оправдание.

Вода вокруг мальчика становится все холоднее и холоднее. Дыхание космоса вытягивает тепло сквозь обшивку, а я трачу энергию лишь на то, чтобы вода в глубине не превратилась в лед. Глаза мальчика открыты и он смотрит вниз, вдоль натянутой будто струна веревки, увлекающей его на дно.
Еще миг - и он увидит звезды.
Но он уже не успеет подняться.

Время, пока я могу его спасти, истекает. А решения все нет и нет. Я знаю, что одна-единственная жизнь не стоит ничего. Ни джоуля энергии, ни оборота сервопривода, ни килограмма воды, сгорающей в топке термоядерного двигателя.
Но я уже нарушил правила, открыв броню заслонок.
Этот мальчик хочет увидеть звезды.
Так же как те, кто строил мою плоть и учил меня думать.
Я вдыхаю клубящийся вокруг меня водяной пар. Превращаю его в воду - и бросаю в камеру сгорания. Я отдаю команды - и оживает главный реактор. Я касаюсь главного двигателя - и магнитная броня окутывает титановые дюзы.
Вспомогательные системы что-то кричат - это похоже на собачий лай. “Незапланированный маневр”... “расход рабочего тела”... “обоснование”... “обоснование”...
Я становлюсь радаром - и заставляю его увидеть впереди астероид. Немыслимый, чудовищный астероид, несущийся в межзвездной пустоте - прямо на меня.
Вспомогательные системы стихают.
Я снова смотрю на мальчика.

Он видит звезды. Он висит над самым дном и сквозь стеклокерамику видит звезды.
Звезды прекрасны.
Я заглядываю ему в глаза - и вижу отражение звезд в зрачках. Глаза мутнеют от кислородного голодания, но он еще жив.
Звезды прекрасны, почти как люди.
Мальчик слабо ведет рукой, пытаясь сбросить веревочную петлю. Когда-то я так же смотрел но Оахо Три Весла - но тот не сделал этого движения. Он был стар и хотел лишь одного.
А мальчик хочет увидеть звезды и выжить.
Петля затянулась намертво. Мальчик достает нож и перерубает веревку. Бросает последний взгляд на звезды - и рвется вверх.
Глубина - сорок семь метров.
Ему не выплыть.

Когда два закона говорят разное - каждый сам решает, как поступить.
Я поджигаю плазму.
Тонны воды превращаются в газ и вырываются из дюз главного двигателя.
Корабль вздрагивает.
Мир бьется в судороге.
Теперь главное - все правильно рассчитать.
Водяной вал проходит по внутренней поверхности цилиндра, на миг обнажая дно. Я маневрирую, уклоняясь от несуществующего астероида. Есть три вещи, которые я должен сохранить.
Бьющийся в потоках пены мальчик, мечтавший увидеть звезды.
Острова, которым вскоре суждено стать холмами.
Ну и я сам, конечно же.
Из морского дна выдвигаются демпферы. Некоторые не срабатывают, раскрываются не полностью. Надо будет починить... потом.
Цунами пробует острова своим краем. Слизывает пальмовую рощу. И несется на старика, стоящего у кромки отступившего моря.
Мне очень жаль, но тут я бессилен.
Старик видит надвигающуюся из темноты волну. Планктон возбужденно сверкает - и это похоже на звезды.
- Спасибо, всемогущий, - шепчет старик, прежде чем водяной вал накрывает его - и уносит в море.
Цунами уже стихает, но одну жертву море все-таки получило.
Последними включениями двигателя я заставляю волны метаться из стороны в сторону. Подгоняю к берегу оглохшую, ослепшую, нахлебавшуюся воды песчинку - и выбрасываю мальчика на берег.
Буря стихает.
Мальчик лежит на песке и жадно дышит.
Я смотрю на звезды в его глазах. Отворачиваюсь.
Корабль плывет в пустоте.
Звезды красивы.
Почти как люди.
Почти.

ЕСЛИ СЕГОДНЯ

Если вы свяжетесь прямо сейчас...

Корабль будто и не летел — плыл в океане космоса. Почти километровый в диаметре шар медленно вращался, и по поверхности его бегали цветные узоры. Два полотнища радужного света стлались за ним, и по всей Земле люди поднимали головы глядя в небо — с тревогой, подозрением, а то и с откровенным страхом. И все-таки большинство просто любовалось невиданным зрелищем. Слишком красива была эта чужая радуга, плавно скользящая по земной орбите, всем своим великолепием она отметала дурные мысли, обещала что-то радостное и небывалое. Наверное, со времен первого спутника люди не смотрели в небо так часто...
А на закрытом заседании Совета Безопасности ООН представители великих (и не очень) держав смотрели на экран. Зрелище было, быть может, не столь впечатляющее, но зато куда более познавательное. Впервые инопланетная раса вошла в контакт с человечеством.
— Нет, мы не будем высаживаться, — говорил с экрана пушистый комок оранжевого меха с крохотными бусинками глаз. — Нет, нет, нет. Спасибо за гостеприимство. Мы очень спешим. Мы благодарим за приглашение. Мы рады общению с вами. Но нам еще предстоит долгий-долгий путь.
Перевод обеспечивали Чужие. И на русский, и на английский, и на китайский, и на французский, и на испанский языки. Перед представители других рас они вежливо извинились и посетовали на недостаток времени и способностей.
— Но мы хотели бы еще очень многое узнать, — сказал особый представитель ООН, гражданин Мадагаскара, выбранный после двухдневной подковерной борьбы представителем со стороны человечества. Мадагаскару повезло именно по причине его обычности — представитель Китая настаивал на кандидате от самой многочисленной нации, представитель США — на кандидате от самой развитой и демократической страны мира, представитель России — на кандидате от самой большой по площади страны. На самом деле личность господина Особого Представителя не играла никакой роли — он лишь озвучивал текст, появляющийся перед ним на маленьком неприметном экране. Где-то в недрах здания ООН этот текст торопливо вырабатывали никому неведомые референты, психологи, политологи и сотрудники спецслужб.
— Мы ответим, — любезно сказал Чужой. — Спрашивайте, мы ответим.
— Много ли цивилизаций разумных существ известно вам? — косясь в экран спросил мадагаскарец.
— Восемьдесят три с половиной, — любезно ответил Чужой. — Включая дельфинов. А если засчитают человечество — то восемьдесят четыре с половиной.
С одним из психологов случилась легкая истерика, его увели. Возникла небольшая заминка, но вот появился текст нового вопроса, и Особый Представитель человечества проникновенно произнес:
— На чем основываются отношения между различными цивилизациями космоса?
— На дружбе, сотрудничестве и взаимовыгодной торговли, — немедленно сообщил Чужой. — Иногда возникают вооруженные конфликты, но это позорно и недостойно разумных существ. Мы — убежденные пацифисты.
Представитель США удовлетворенно кивнул. Впрочем, от сердца отлегло у всех.
— Каким образом мы можем вступить в контакт с другими цивилизациями? — поинтересовался гражданин Мадагаскара.
— Развивайте науку и технологии, добросовестно трудитесь, живите в мире, летайте к другим звездам, — дал ценный совет Чужой.
Снова возникла маленькая пауза, потом был озвучен новый вопрос:
— Земная цивилизация имеет ряд нерешенных проблем, можем ли мы рассчитывать на какую-либо форму помощи со стороны вашей, более развитой, цивилизации?
В последнюю секунду слова “более развитой” изменились на “дружественной”, но Особый Представитель человечества уже прочел первоначальный текст.
— Сложный вопрос, — опечалился чужой. — Давно уже было замечено, что полученная безвозмездно помощь не идет впрок. Цивилизация начинает отставать в развитии, надеяться на инвестиции, кредиты, гуманитарную помощь... Сложный, сложный вопрос. Мы думаем, что могли бы вступить с вами в товарные отношения и продать некоторые любопытные приспособления. В качестве платы мы согласны принять некоторые тяжелые металлы и произведения кустарного искусства. Но торопитесь — наше время очень ограничено.
На экране с поразительной быстротой сменились несколько фраз: “Есть ли Бог?”, “Какие металлы?”, “В чем смысл жизни?”, “Дельфины действительно разумны?” и “Что вы можете нам предложить?” Мадагаскарец закашлялся, таращась в экран. Последняя фраза помигала и осталась.
— Что вы можете нам предложить? — спросил Особый Представитель человечества.
— О, некоторые замечательные вещи... — сказал чужой и изображение сменилось. Вместо маленькой, аскетически обставленной рубки возник просторный светлый зал, в центре которого стоял космический корабль. Ну, или что-то очень похожее на корабль с точки зрения человека. — Это уютный малотоннажный космический корабль цивилизации Агр, — сообщил Чужой. — Позволяет перемещаться в пределах местной солнечной системы, развивает скорость до пятисот километров в секунду, снабжен устройствами противометеоритной защиты и радиационным щитом. Количество ограничено, мы можем предложить вам двенадцать кораблей со всей документацией на основных земных языках. Если вы купите все корабли и свяжитесь с нами прямо сейчас, то в придачу к каждому кораблю вы получите замечательный складной ангар...
На экране появилось белое строение, чуть побольше корабля.
— ...станцию связи с кораблями и трехчасовой обучающий мыслефильм по пилотированию корабля в особо сложных условиях. Цена каждого корабля — сорок тонн золота, четыре тонны платины, две с половиной тонны плутония.
В зале наступила пауза. Потом представитель США вскочил со своего места:
— Наша страна готова купить все корабли!
Особый Представитель человечества заерзал за своим столом. Но на него уже не обращали внимания.
— Прекрасно, — сообщил Чужой. — Мы уверены, что вы останетесь довольны сделкой. Куда доставить корабли и откуда забрать металлы?
Под ледяное молчание зала представитель США продиктовал координаты какой-то военной базы и сообщил, что металлы можно брать прямо из Форт-Нокса. Ошарашенные дипломаты, сообразившие, что американский представитель при Совете Безопасности не случайно помнит наизусть ширину и долготу базы, гневно зашумели. Но ропот прервали слова Чужого:
— Еще более интересное транспортное средство. Колониальный корабль цивилизации Раг-Харр. Предназначен для межзвездных перелетов. Эксклюзивный товар, имеется в одном экземпляре. Абсолютно новый. Работает с нарушением теории Эйнштейна. Дальность полета — до сорока световых лет. Способен перевозить до тысячи живых особей за один рейс. Цена — четыреста тонн золота, триста тонн платины, не менее тонны неограненных алмазов...
— Наша страна берет это! — выкрикнул американец, глядя на блестящую тушу колониального корабля, заслонившую весь экран. На его фоне корабли цивилизации Агр просто терялись.
— ...и восьмидесяти тонн кустарных произведений искусства данной страны возрастом не менее тысячи земных лет, — закончил Чужой. — Нам очень жаль, но страна США не имеет столь древних произведений кустарного искусства. Если вы свяжитесь с нами прямо сейчас, то в придачу к колониальному кораблю вы получите великолепную систему кондиционирования воздуха, уникальный телескоп для наблюдения за звездным небом, справочник с координатами незаселенных планет в радиусе сорока световых лет от Земли и документацию на основных земных языках...
— Китай покупает этот корабль, — сказал представитель Китая, победно оглядел зал и затараторил, обсуждая детали сделки. Возражений не было. Представители великих и не слишком стран вцепились в телефонные трубки, выслушивая новые инструкции. Мадагаскарец скучал. На американца жалко было смотреть.
— К сожалению, транспортные средства кончились, — сказал Чужой. От фрагмента Великой Китайской стены он отказался, а вот терракотовая гвардия и вазы династии Мин его устроили. — Но у нас есть и другие любопытные вещи. Восхитительный Аурианский пищевой синтезатор! Пища пригодна для любой белковой формы жизни. Полностью автономен, снабжен зарядом энергии на сто двадцать пять лет. Четыре экземпляра. Стоимость каждого — шестьдесят тонн произведений кустарного искусства возрастом не менее двухсот земных лет...
В разразившемся споре пищевые синтезаторы были поделены между США, Китаем и Великобританией. Франция брезгливо отказалась от участия в торге, мотивируя это традицией национальной гастрономии, а российскому делегату пообещали уступить следующий лот. Впрочем, когда выяснилось, что уникальный прибор очередной неизвестной расы позволяет омолодить человеческий организм на сто земных лет, обещание едва не было забыто. Порядок восстановил Чужой, укоризненно напомнив людям их собственные слова, пристыдив и прочтя небольшую вежливую нотацию. В награду за немедленную покупку Россия получила еще и автоматический конвейер, позволяющий прогонять через омолаживатель до тысячи человек в час.
Еще один раз встрял Особый Представитель человечества, задав важный вопрос о сроках выполнения сделки. Чужой успокоил его обещанием выполнить все поставки в течении трех часов после завершения торга, причем как доставку товаров, так и получение платы согласился взять на себя. Вскоре, впрочем, упущенный омолаживатель был почти забыт. Лоты сыпались одни за другим. Звездные технологии обещали исцеление болезней, непачкающиеся ткани, контроль климата, обучение во сне, лишенные трения подшипники, сверхпроводники и сверхпрочное мономолекулярное волокно. Франция купила космическую станцию на десять тысяч человек и кофемолки на энергии броуновского движения, в придачу получив сверхглубокую буровую станцию и словарь языка запахов. Китай все-таки толкнул свою Великую Стену, получив взамен великолепное средство по контролю за рождаемостью. Великобритании пришлось удовлетвориться технологией передачи электричества без проводов, зато в довесок был получен совершенно новый экспериментальный завод, способный построить свою точную копию. Когда более богатые страны несколько выдохлись, России досталась уникальная биокультура бактерий, способных жить в атомном реакторе и перерабатывать излучение в спирт, легковые машины на магнитной подушке и побеги морозостойких инопланетных бананов.
Когда запасы тяжелых металлов несколько истощились, а предметы кустарного искусства стали кончаться, Чужие любезно распродали мелкие, но интересные лоты за образцы земной техники, кефирную закваску, листья эвкалипта и прочие пустяковины. Молчавший почти до конца представитель Израиля получил очередное указание и торопливо скупил оптом половину мелких лотов. Бонусом ему послужило средство от облысения, вызывающее интенсивный и устойчивый рост волос.
— Наши запасы кончились, — с грустью признался Чужой. — Мы вынуждены попрощаться с вами. Сейчас ваши покупки будут доставлены в указанные места. Благодарим за сотрудничество.
— Есть ли Бог? — торопливо выкрикнул гражданин Мадагаскара.
— Сами бы хотели знать, — ответил Чужой и экран погас.
Потные и взволнованные дипломаты переглядывались. Никто не решался встать первым. Наконец общее мнение озвучил израильский делегат:
— Что-то тут не так...

А тем временем корабль Чужих начал свой последний виток над Землей. Крылья радужного света распростерлись над всей планетой, в них возникли темные пятна — космические корабли и станки, кофемолки и живые биокультуры, машины и синтезаторы пищи. Крылья медленно схлопнулись, пронизывая всю Землю, радужный свет накрыл мир, оставляя на указанных местах покупки и аккуратнейшим образом подбирая тяжелые металлы и кустарные поделки землян. Каждого человека коснулась волна радужного света, каждый ощутил на миг приятное чувство удовлетворения и сознание собственной ценности.
Потом корабль Чужих сошел с орбиты и через несколько часов исчез в глубинах космоса.

Вечером следующего дня заседал Совет Безопасности России. Впрочем, подобные структуры сейчас заседали во всех великих (и не очень) державах мира, дорвавшихся до чудес галактической науки. Первым дали выступить главе службы Внешней Разведки.
— При передачи этой информации был рассекречен наш лучший американский агент... — роясь в распечатках бубнил разведчик. — Так. Корабли цивилизации Агр и впрямь отвечают всем заявленным параметрам. Американские ученые с некоторой долей оптимизма склонны считать, что их скорость и впрямь составляет пятьсот километров в секунду... вот фотографии, к сожалению, не слишком четкие, наши разведывательные спутники несколько устарели... мерная линейка показывает размер каждого корабля, агентурные данные подтверждают эту информацию. Вероятно, жители Агра были размером с некрупного котенка. Агрегатные отсеки корабля запломбированы, согласно документации попытка открыть их приведет к разрушению всех устройств... А вот данные по Китаю. Кое-что мы склонны считать попыткой дезинформации, но кое-что удалось выяснить достоверно. Колониальный корабль Раг-Харр имеет в длину триста метров, это не американские игрушки. Он действительно работает с нарушением теории Эйнштейна. Согласно теории относительности, при полете со скоростью близкой к скорости света, время на корабле должны было бы замедлиться, и по субъективному времени экипажа полет занял бы несколько часов, хотя с точки зрения внешнего наблюдателя прошли бы десятки или даже сотни лет. В корабле Раг-Харр все наоборот. С нашей точки зрения он способен долететь до ближайшей звезды за несколько часов. Но на борту корабля за это время пройдет около тысячи лет. Китайцы все-таки хотят попробовать... беда в том, что механизмы корабля рассчитаны лишь на десять-двадцать лет полета... С контролем рождаемости тоже вышла некоторая проблема, устройство при включении действует сразу на всех представителей данной национальности... По Франции пока нет внятной информации, но температура их станции по-прежнему держится на пятисот сорока градусах по Цельсию, снижение же температуры повлечет за собой разрушение корпуса... Английский завод уже построил свою точную копию, копия, в свою очередь, заканчивает постройку своей копии. Вероятно, этот процесс можно длить бесконечно, но премьер-министр приказал остановить заводы. Китайские добровольцы и голодающие в Мозамбике отказались есть аурианскую пищу. Она не ядовита и очень питательна, но этот отвратительный вкус вызывает рвотные позывы даже у свиней... По Израилю данных нет... по Бельгии будут с минуту на минуту... вот еще данные по Великобритании. Для передачи электроэнергии без проводов требуется построить приемную и передающую станции. Количество меди, необходимой для монтажа, таково, что на порядок дешевле проложить старомодную линию электропередачи. У меня все.
Директор только что созданного Института Внеземных Технологий явно испытал облегчение после этой короткой речи. Поднявшись, он зачитал короткий отчет:
— Установка по омоложению смонтирована и готова к работе. К сожалению, работать с семидесяти восьмилетним добровольцем компьютер отказывается, минимальный шаг омоложения, действительно, сто лет. К вечеру в Москву должны доставить жителя Томска Ивана Степановича Хомякова, по метрикам ему сто шесть лет. К сожалению, некоторые наши ученые предполагают, что после омоложения он не только выглядеть, но и думать будет как шестилетний ребенок. О спирте. Бактерии, помещенный под поток жесткого излучения, действительно стали вырабатывать спирт. Есть только одна проблема — они же его немедленно и усваивают. Машины замечательно двигаются на магнитной подушке, но для них требуется прокладывать специальные трассы из сплава никеля и вольфрама. Смета по постройке опытной дороги Москва — Звенигород прилагается... Бананы, точнее — инопланетный аналог бананов, высажены на якутской опытной сельхозстанции. Первый урожай планируется собрать через двадцать-двадцать пять лет... мерзлые почвы, трудности с внесением удобрений... но снега они и впрямь не боятся. У меня, пока, тоже все.
Наступило молчание. Насупившийся президент обвел взглядом соратников. Спросил:
— А есть версия, зачем они купили у нас сто пятьдесят велосипедов “Кама”? Что там такого, в этих велосипедах?
Версия, возможно, была, но озвучить ее никто не решился. Лучше всех ответить президенту мог бы сам Чужой (он, кстати, и составлял весь экипаж огромного корабля), но он сейчас был очень занят. В не слишком далекой от Солнца звездной системе он продавал местным жителям уникальные, экологически чистые транспортные средства, не требующие для работы дорогостоящих источников энергии, способные передвигаться как по прямой, так и по наклонной поверхности и даже совершать повороты. Медузообразные обитатели местных болот очень внимательно его слушали.
Впрочем, все необходимые человечеству ответы мог бы дать и не вхожий в высшие сферы, ничем не примечательный гражданин России, мелкой руки чиновник, скорее даже чиновнишко, хорошо отметивший с друзьями вначале прилет, а потом — и отлет инопланетного корабля. В эту самую минуту, вернувшись домой в легком подпитии, уже плавно переходящем в похмелье, он застал жену на диване, диктующей в телефонную трубку адрес и произнес небольшую, но пылкую речь. Слово “дура” в ней перемежалось с другими, не менее обидными словами, а заканчивалась речь укоризненной фразой: “и это в то время, когда человечество стоит на пороге новой эры!”
Обидевшаяся жена ушла в спальню, а чиновник сам присел перед телевизором.
— Если вы свяжитесь с нами прямо сейчас, — донеслось с экрана, — то в придачу к чудо-мельнице вы получите губку для протирки чашки, нож для резки картофеля и запасную рукоятку!
Но гражданин уже спал.
И почему-то ему снились смеющиеся дельфины.

МЫ НЕ РАБЫ

Девушка была такой очаровательно-глупенькой, что ей, наверное, даже не снились сны.
- Вы не боитесь? - спросила она. Не дожидаясь ответа, продолжила: - А я так ужасно боюсь! Этот ужасный экзекутор...
- Экзекьютор, - поправил я.
Милый лобик сморщился, будто пытаясь компенсировать недостающие внутри извилины.
- Он же экзекуцию проводит? Экзекутор?
- Эк-зе-кью-тор, - повторил я, разглядывая картины на стенах. Вроде бы обычные классические полотна, но с вариациями. Такие картины вошли в моду год назад и до сих пор не приелись публике. Чего там только не было - и "Последний день Помпеи", где на фоне рушащихся зданий шла веселая оргия, и скабрезные "Охотники на привале", и совершенно непристойная смесь "Утра в сосновом бору" и "Аленушки". - Эк-зе-кью-тор. Исполнитель. Он выносит приговор. По сути, он даже его не исполняет, но слово прижилось...
- А экзекуция? - жалобно спросила девушка.
Я покачал головой. Снял и протер очки.
Она и впрямь была удивительно хороша. Чудесная фигурка, где надо - тонкая, где надо - округлая. Красивое личико - слово "лицо" будет слишком грубым. Чудные светлые волосы. Губы... манящие.
И полная дура. Как и положено лицензированной девушке для удовольствий. Большинство девушек, подписывая стандартный годовой контракт, включают в него пункт о временном оглуплении.
- Мне пора, - сказал я.
Девушка вздохнула. Сказала, с такой неподдельной грустью, что я на миг заколебался, - стоит ли уходить...
- Говорят - все блондинки дуры. А я считаю, что это неправда!
Я ждал продолжения. Вдруг какая-то мысль прорвется через дремлющие нейроны?
- А почему он не экзекутор? - спросила девушка.
Улыбнувшись, я встал и чиркнул карточкой по кассовому терминалу:
- Не сложилось, милая... Я буду по тебе скучать!
Она расцвела в ответной улыбке:
- Я тоже, милый!
И я вышел из помещения, где десяток беленьких, черненьких, рыженьких и лысых девиц ожидали клиентов. Все как одна - красавицы. Все как одна - дуры.

Предыдущая страница 7 Следущая страница


Остальные рассказы 8

И я дурак.
Дурак-экзекутор.
Додумался, где искать будущую любимую - в городском борделе!
На улице, несмотря на раннее утро, было жарко. Климатизаторы в городе не работали. То ли местные жители привыкли к такой погоде, то ли в мэрии проворовались сильнее, чем считали на Земле. Я двинулся по Проспекту Первопоселенцев к Площади Независимости. На любой земной колонии есть такой проспект и такая площадь.
И любую колонию рано или поздно посещает экзекьютор.
Прохожих было немного и почти все лица оказались мне знакомы по трехмесячному путешествию на "Левиафане". Местные сейчас радостно разгружают грузовые боты... Плечистые японцы в зеркальных очках последней модели деловито оглядывали достопримечательности - церковь, ратушу, мечеть, здание суда, памятник кому-то-из-колонистов-спасшему-колонию-от-бедствий. Временами стекла очков подергивались радужной пеленой: не удовлетворившись видеосъемкой, туристы делали голографическую съемку местности. Другая группа туристов усаживалась в экскурсионный автобус. Их ждала обычная программа - экскурсия к месту посадки колониального баркаса, визит в деревню аборигенов, охота на диких зверей в ближайших джунглях, ужин в ресторане с местной кухней, а после, для лиц с крепкими желудками, невинные ночные шалости. Маятниковый лайнер будет ждать на орбите еще сутки, а потом неумолимые законы гиперпространственной физики швырнут его к следующей планете. Надо спешить, надо успеть повидать все, за что заплачены немалые деньги.
А вдвойне спешить надо мне. За сутки я должен влюбиться и вынести приговор.
Памятник, как ни странно, мне понравился. Он изображал благообразного бородатого мужчину с короткой стрижкой. В руке бородач держал что-то вроде посоха, что придавало ему внешность сказочного мага. Но подпись на постаменте гласила, что передо мной старший механик колониального баркаса, на четвертом году полета добрым словом и обрезком титановой трубы усмиривший мятеж. Я даже посмотрел короткий игровой ролик, из которого следовало, что главную роль в усмирении сыграли-таки добрые слова, а обрезок трубы служил лишь вспомогательным фактором. Ролик был хороший, но мои очки, подключенные к закрытой базе данных, немедленно выдали иную версию событий, где злосчастной трубе отводилась более заметная роль.
Возле памятника меня и начали пасти.
Вначале я заметил двух топтунов - один азиат, другой европеоид. Потом появился третий - пожилой негр. Потом четвертая - хорошенькая рыжая девица.
В окружении этой четверки я свернул в узкий проулок между мэрией и двухэтажным универсальным магазином.
Там меня ждал симпатичный интеллигентный юноша, похожий на музыканта или молодого перспективного актера. Очки, однако, отработали его сразу - перед глазами побежали строчки досье.
Сын мэра был вовсе не музыкантом, он возглавлял местную тайную полицию. По колониальным масштабам - серьезный пост. По земным... достаточно сказать, что все подчиненные юноши, в количестве четырех человек, стояли сейчас за моей спиной.
- Здравствуйте, господин исполнитель, - сказал юноша.
- Здравствуй, Денис, - ответил я. - Что ж ты всех служак сюда собрал? А если кто-то из туристов наркоту провез?
- Все чисто, - быстро ответил юноша.
- А если кто-то собирается контрабандой кристаллы с рудника вывезти?
Перед глазами замигала оранжевая точка - Денис напрягся:
- Это серьезно, исполнитель?
В общем-то, это не было моим делом. Но почему бы ни помочь законной власти?
- Приглядитесь к толстому рыжему немцу, - посоветовал я. - Особенно поинтересуйтесь, нет ли у него контейнера-импланта в брюшной полости.
Почти неуловимый жест - и азиат с девушкой ушли.
- Спасибо, исполнитель, - сказал юноша. - Скажите, что нам грозит?
Я молчал. Мы никогда не отвечаем на такие вопросы.
- У нас самая обычная колония, - будто себя уговаривая, сказал сын мэра. - К Земле лояльны, общих законов придерживаемся... в целом.
Я ничего не сказал.
- А с теми аборигенами... было не ясно, что они разумны, - продолжал юноша. - Да это и сейчас еще не до конца доказано! И виртуальный притон мы закрыли... как только директива с Земли пришла...
Что я мог ему сказать? Что эта колония - и впрямь не худшая из сотни мелких человеческих поселений. Что у них, хотя бы, не процветают изуверские культы, не практикуется рабство, к местным формам жизни относятся достаточно гуманно. Что я еще не вынес приговор, да и вряд ли он окажется суровым?
Нам запрещено отвечать на такие вопросы. Первое правило, которое я усвоил, с пяти лет обучаясь на экзекьютора: никаких дискуссий с подследственными. Ребенком я проверял школы, в возрасте этого паренька - контролировал мелкие фирмы. И никогда, никогда не отвечал на вопросы.
- Ты уже вынес приговор, исполнитель? - спросил юноша.
Я повернулся и двинулся обратно.
- Что случается, если исполнитель гибнет? - вопрос ударил в спину будто выстрел.
- Следующий экзекьютор учитывает этот факт, - я обернулся. - Но нас не так-то легко убить.
Эмоциональный индикатор пульсировал багровым.
Неужели на этой планете и впрямь творится что-то серьезное?
- Какое ты имеешь право судить? - выкрикнул юноша. - Двадцать лет колония была изолирована от Земли! Потом - тридцать лет без единого корабля! Вы наконец-то соизволили наладить транспорт - и первым делом прислали палача! Спасибо! Наконец-то прибыл палач, прибыл царь и бог, который вправе судить!
Вот тут я счел себя вправе ответить:
- У меня нет этого права. Пока - нет. Но оно будет.
Мимо изрядно нервничающего негра, мимо второго, более спокойного агента я вышел из переулка. Что ж, разговор состоялся. Он обязан был состояться - в той или иной форме. Со мной мог встретиться сам мэр, или местные криминальные заправилы... или представитель тех и других, вроде этого честолюбивого паренька.
Мысленно я отметил: "явная тенденция к наследованию власти". Это не большое преступление. Но все-таки.

С летающим транспортом на планете было плохо. "Левиафан" должен сгрузить полсотни легких флаеров, но пока весь планетный авиапарк состоял из старых, еще на колониальном баркасе привезенных шлюпок. Десяток машин находились в общественном пользовании, две или три - в личном. Еще пять служили в качестве такси.
Я не стал реквизировать общественный транспорт, а пошел и нанял последнюю тачку - четыре уже были арендованы японцами. Пилот прилагался - рослая молодая женщина с чуть грубоватыми манерами.
- Жанна, - протягивая руку сказала она. - Вас за пульт не пущу, и не просите.
- Даже не подумаю, - пообещал я, пожимая крепкую ладонь. Управлять старой техникой нас учили, но куда спокойнее довериться местному пилоту.
Женщина чего-то ждала. Наверное хотела, чтобы я представился.
- Полетели? - сказал я. - Времени очень мало.
- Странный вы, - пожимая плечами ответила Жанна. - Я землян другими представляла.
- А много землян вы видели? - не удержался я.
- Телевидение уже тридцать лет работает. Земляне, они... - Жанна заколебалась.
- Веселые? Открытые? Симпатичные? Кампанейские?
Женщина кивнула.
- Земляне разные, - сказал я.
Милая девушка из борделя ничего бы не поняла. А Жанне хватило нескольких секунд:
- Так вы передачи для колоний фильтруете? - воскликнула она. - Точно?
- Конечно. Гиперсвязь - дорогое удовольствие, зачем транслировать в колонию всякую ерунду?
Жанна захохотала и открыла дверцу кабины:
- Со мной сядете? Или в пассажирский салон?
- С вами, - устраиваясь в кресле второго пилота, сказал я. - Неудобно гонять такую махину ради одного пассажира?
- Вы же заплатили, - коротко ответила Жанна. - Других машин пока нет... Правда, что на "Левиафане" сотня флаеров?
- Полсотни.
- Все равно хорошо, - кивнула женщина. - Как хочется водить хорошую машину, а не этот утюг... А вы меня насмешили, да! Значит, земляне врут колонистам?
- Случается. Родители тоже не рассказывают детям о всех своих проблемах.
- Если так рассудить - то все верно, - согласилась Жанна. Опустила руки на пульт: торжественно, будто пианист на клавиатуру. Спросила: - Мы вам кажемся смешными? Дикими?
- Вовсе нет, - ответил я, не кривя душой. - У вас вполне процветающая колония. Вы даже способны торговать с метрополией. Хороший прирост населения, неплохая нравственность...
Завыла турбина, шлюпка медленно поднялась над землей.
- Значит, наказывать нас не будете, господин экзекьютор? - с усмешкой спросила Жанна.
- Один-ноль в вашу пользу, - признал я. - Но как вы меня опознали?
- На миллионера вы не похожи, а шлюпку арендовали без споров. Да и маршрут странный... три поселения аборигенов, старый рудник, новый рудник... Летим к первому стойбищу?
Машина резко взмыла в небо.
- Может быть, я этнограф? - спросил я.
- Еще скажите - ботаник! - фыркнула Жанна. - Прегрешения наши ищите, верно?
- А они есть?
- Наркотой кое-кто балуется, говорят, что виртуалка есть подпольная, мэр зажрался, скотина, сынок его трапперов данью обкладывает, - принялась перечислять Жанна. - Обычное дерьмо.
- В том-то и дело, что обычное.
- А против Земли мы не бунтуем, - усмехнулась Жанна. - Аборигенов... в цепи не заковываем.
Очки высветили оранжевый огонек.
- Что, все-таки, неладно с аборигенами? - спросил я.
Жанна замолчала. Голубовато-зеленое небо планеты раскинулась над нами, зеленый ковер джунглей стлался внизу.
- Я знаю, что лет тридцать назад произошло вооруженное столкновение, - мягко сказал я. - Битва у реки, так?
- Битва, - фыркнула Жанна. - Две очереди из пулеметов... матушка там была, рассказывала.
- Но вы не из-за этого волнуетесь, - сказал я.
- Что еще вам очочки подсказывают?
- Вам двадцать девять лет, разведены, маленькая дочь, две собаки, живете с мамой, вас уважают, но считают излишне резкой... и прямой в высказываниях.
- Это у нас семейное, - мрачно сказала Жанна. - Ладно, спасибо, что не все досье пересказали. Не хочу знать, что про меня власти думают.
- Так что с аборигенами? - повторил я.
Жанна не отвечала. Шлюпка начала снижаться.

Стойбище располагалось у кромки леса, рядом с маленьким озерцом. Сотня примитивных хижин, точнее даже просто шалашей, несколько костров. Жанна посадила шлюпку у воды, там, где проступал скальный грунт. Я потер камень носком ботинка - на застарелом нагаре остался светлый след. Здесь часто садились.
Жанна молча смотрела на меня, привалившись к бронированному боку шлюпки.
От стойбища шли аборигены. Ну просто образчик отсталой инопланетной расы - мохнатые, низкорослые гуманоиды в одежде из шкур, с деревянными копьями, заостренными и обоженными на костре. Впереди - то ли вождь, то ли шаман. За ним - два десятка крепких мужских особей с корзинами.
- Я бы не сказал, что о их разумности трудно догадаться с первого взгляда, - мягко заметил я.
- Никто и никогда не сомневался, - презрительно бросила Жанна. - А что было делать? Беспилотный зонд следов разумной жизни не обнаружил. Колониальный баркас не имел запаса топлива на возвращение. Пришлось... сосуществовать.
Аборигены остановились. Поставили на землю корзины. Старейшина, неуверенно переводя взгляд с Жанны на меня сделал, все-таки выбор в пользу мужчины.
- Фрукты, - довольно разборчиво сказал он, тыча пальцем в корзины. Вытянул руку по направлению к носильщикам, добавил: - Рабочие.
Я молчал. "Рабочие" переминались с ноги на ногу.
- Они не рабы, - сказала Жанна. - Они вправе уйти.
- Мы не рабы! - заволновался старейшина. - Мы вправе уйти!
- Что вы хотите взамен? - спросил я его. - Еда, огонь, лекарства? Оружие?
Старейшина запустил руку под шкуру, достал пластиковую фляжку с остатками жидкости на донце. Сказал:
- Оружие - нет, нет! Знаем закон! Лекарство - нет, нет! Питье!
Я взял из дрожащих рук фляжку, открутил колпачок, понюхал. Спросил Жанну:
- Настолько близкий метаболизм?
- Пробовать не советую, там большая доза метилового спирта. Для них это не опасно.
- Быстро спиваются? - спросил я.
- Год... два, - Жанна пожала плечами. - Кому это интересно? Работают - и ладно.
Вернув фляжку старейшине, я сказал:
- Потом. Другой раз. Сейчас нет питье. Подожди.
- Вождю лучше дать, а то может обидеться, - пробормотала Жанна. Нырнула в кабину, появилась с бутылкой местного виски. Протянула вождю, сказала: - Тебе! Привет!
- Привет! Привет! - хватая бутылку воскликнул вождь.
Я молча забрался в кабину. Жанна села в кресло пилота. Аборигены торопливо двинулись прочь от шлюпки.
- Что, сволочи мы? - почти весело спросила Жанна. - А нечего было матушке-Земле рассылать колониальные баркасы!
- Вы же знаете, Жанна, тогда существовала опасность гибели всей цивилизации.
- И вы складывали яйца по разным корзинам, - фыркнула Жанна. - Знаю, знаю... Ну вот, вы увидели очередного гадкого утенка, вылупившегося из уцелевшего яичка. Велико ли наше преступление?
- Велико, - сказал я.
Не мог и не хотел я говорить ей всего. Про первую и вторую нарковойны, про эпидемию виртуальной наркомании, про табачные бунты, про введение полного запрета на химические и электронные средства для изменения сознания. Она это, конечно, знала... отчасти. По передачам ти-ви "Метрополия". Она только не подозревала, как безобразно и страшно все это было.
- У вас только пиво, да? - спросила Жанна.
- Уже запретили.
Жанна фыркнула.
- Мы чистим планету, - сказал я. - Латаем генофонд. Я... я пробовал пиво. И вино тоже. Даже виски. Нам дозволено больше, чем рядовым гражданам.
- Так всегда, - ехидно сказала Жанна. - И вам понравилось?
На этот вопрос я не ответил. Признался:
- Возможно, сейчас мы перегнули палку в другую сторону. По большому счету достаточно было победить электронную наркоманию... Но человечество стояло на грани гибели и в средствах церемониться не приходилось.
- И что будет с нашей колонией?
- Вы будете наказаны, - ответил я. - В первую очередь, конечно, виноваты властные структуры. Но достанется всем. Таков закон. Распространение дурманящих веществ среди иных форм разумной жизни - очень тяжелое преступление.
Жанна помолчала. Потом сообщила:
- Приближаемся к второму стойбищу.
- Там то же самое?
- Да.
- Тогда летим в город. Аборигенов вы временно убрали не только с улиц, но, полагаю, и из рудников? Возвращаемся в город.
- Как прикажете, экзекьютор, - презрительно сказала Жанна. С неожиданно прорвавшимися эмоциями воскликнула: - Ну почему я? Именно я? Повезла бы этих амбалов-японцев на охоту, сидела бы сейчас у костра, байки травила! Нет, влипла! Стала пособницей экзекьютора! Вы улетите, а меня вся планета проклянет! Сашеньке станут говорить, что ее мама - предательница!
- На вашем месте мог...
- Но оказалась-то я! Им нужен будет козел отпущения, и козел теперь имеется!
Она помолчала и поправилась:
- Коза отпущения... А что мы должны были делать? Продавать аборигенам сталь? Оружие? Они не нуждаются в пище, не нуждаются в лекарствах. Им пока не интересен прогресс. А вот выпивка - это лучшая валюта!
- Я знаю. Так случалось на всех планетах, где колонисты встретили разумную жизнь. Иногда в ход шел алкоголь, иногда синтетические наркотики.
- На всех планетах? - поразилась Жанна.
- Ну... вроде бы мормоны обошлись без этого. У них обычное рабство.
- Значит, все так делают... - пробормотала Жанна. - И все равно вы нас накажете?
- Да.
Шлюпка пошла на посадку. Жанна молчала. Лишь перед самым касанием пробормотала:
- И почему вы считаете себя вправе судить нас?
Это все решило.
- Подождите минутку, - попросил я. - Не выходите.
Жанна удивленно посмотрела на меня.
- Вы правы в одном, - сказал я. - Правосудие не может быть беспристрастным. Не должно. Мы люди, а не математические формулы. Потому и существуют суды присяжных, прецедентное право... чтобы над строчкой закона всегда стоял живой человек.
- Соберете присяжных? - удивилась Жанна. - Если из наших - вердикт будет один. Если из ваших - другой. Где тут справедливость?
- Экзекьютор - сам себе присяжный, - сказал я. - Одну минуту, Жанна.
Я достал из кармана упаковку, открыл. Там лежала таблетка - одна единственная. Они очень дорогие, эти таблетки. Наверное, самый страшный наркотик, придуманный человечеством. Позволенный лишь экзекьюторам... и, наверное, тем, кто стоит над нами.
- Я люблю вас, Жанна, - сказал я. И раскусил маленький белый диск.
Во рту стало солоно. Голова закружилась.
- Что вы несете? - возмутилась Жанна. Заглушила турбину шлюпки, обесточила пульт.
- Это... тест... - пробормотал я. - Если бы времени было больше... я постарался бы обойтись без таблеток... но времени всегда не хватает...
- Дурак вы, экзекьютор, - пробормотала Жанна. - Дурак и напыщенный осел.
Она выпрыгнула на бетон посадочной площадки, хлопнула дверцей кабины, пошла к ангару. Я был уверен, что сейчас она кроет меня отборной местной бранью. И мне это было неприятно, горько, тягостно, потому что... потому что... потому...
Потому что любимая женщина ненавидела меня!
- Жанна... - пробормотал я. - Я же люблю тебя...
Люблю! Эту упрямую прямоту, эти резкие манеры, за которыми ты прячешь одиночество и слабость... Пусть многим ты кажешься самой обычной, а кому-то даже некрасивой - я-то знаю, сколько в тебе очарования, сколько настоящей, не показной женственности и нежности...
- Жанна... - закрывая лицо руками прошептал я.
Я экзекьютор. Я выполню свой долг.
И каким бы суровым ни был мой приговор - это будет приговор неравнодушного человека. Потому что я сужу не только колонию с банальным именем Новая Надежда, а любимую женщину.
И самого себя.
Коммутатор пискнул, когда я включил его на прямую связь.
- Экзекьютор-один... доклад... - прошептал я. Мне никто не ответил, но я знал, что меня слушают. - Колония Новая Надежда, вторая планета четвертой Лебедя... Обнаружены следующие преступления третьей степени: злоупотребление властью, коррупция, антидемократические настроения... Следующие преступления второй степени: употребление алкогольных напитков, недостаточная борьба с наркоманией, предположительно - недостаточная борьба с электронной наркоманией. Следующее преступление первой степени: вовлечение местной формы разумной жизни в употребление дурманящих веществ. Согласно закону о Спасении Разума выношу приговор... временное ограничение прав и свобод, размещение на планете полицейского гарнизона, наложение на все... все население штрафных санкций согласно пункту D... поправка - согласно пункту G закона о Спасении Разума, ликвидация всех лиц, пользовавшихся электронными наркотиками более трех раз, ограничение высоких технологий... отгрузку флаеров прекратить, доставленные на планету - передать под контроль гарнизона...
Я говорил еще долго, прежде чем произнес последнюю уставную фразу:
- Доклад закончен, приговор привести в исполнение.
И добавил не по уставу:
- Прощайте.

Японец подсел ко мне в ресторанчике, где я героически сражался с твердым кукурузным хлебом. Надо было привыкать к местной кухне - и я старался изо всех сил.
- Санкции согласно пункту G - не слишком ли сурово? - спросил японец. Он ничем не выделялся из толпы других туристов, такой же генетически улучшенный японец, высокий и с большими круглыми глазами.
Экзекьютору-два и не положено выделяться.
- Необходимо, - сказал я.
Японец кивнул. Заметил:
- Три часа до отлета корабля. Пойдем?
- Я остаюсь, - сказал я. - Это теперь и мой дом. Я останусь здесь. Рано или поздно Жанна поймет и простит меня.
Японец вежливо покивал:
- Жанна - та женщина-пилот? Хорошая женщина, крупная...
Я сдержался. Что он может понимать, глядя на этот мир холодными глазами чужака?
- Значит, таблетка еще действует, - флегматично продолжил японец. - И ты хочешь разделить судьбу с любимой женщиной?
- А ты бы поступил иначе? - взорвался я. - Возвращайся на корабль! Я вынес приговор, что еще от меня требуется? Я - не раб!
- Я выпью кофе, - сказал японец. - Можно?
- Пей, - сказал я. - Только не пытайся меня уговаривать.
Японец кивнул. Снял очки, печально посмотрел на меня. Спросил:
- Ты же понимаешь, что полюбил ее только под действием таблетки?
- Сейчас я люблю ее сам, - ответил я.
Японец на миг надел очки, видимо, посмотрел на часы. Снова их снял. Повторил:
- Я выпью кофе...
Минут через десять он заказал вторую чашку. Я торжествующе улыбнулся.
- Все индивидуально, - пробормотал японец.
Еще через десять минут японец встал и сказал:
- Пошли?
Я огляделся.
Чужие люди чужой планеты обедали и пили алкоголь, не подозревая, что через два с половиной часа от "Левиафана" отделится боевой бот, набитый вымуштрованными солдатами.
- Это... всегда так? - спросил я.
Японец кивнул.
- Почему все стало так пусто?
Он опустил руку мне на плечо, сочувственно заглянул в глаза. Сказал:
- Это пройдет, брат. У тебя это первый раз, но ты привыкнешь. Впереди другие планеты. Если ты полюбишь по-настоящему - то уйдешь и разделишь судьбу приговоренных.
- Я уйду, - прошептал я. - Однажды я уйду!

Предыдущая страница 8 Следущая страница


9 Сергей Лукьяненко

Японец кивнул:
- Мы не рабы. Мы вправе уйти.

НЕ СПЕШУ

Сжимая в одной руке надкушенный бутерброд, а в другой - бутылку кефира, черт озирался по сторонам. Выглядел он вполне заурядно - мятый старомодный костюм, шелковая рубашка, тупоносые туфли, галстук лопатой. Все черное, только на галстуке алые языки пламени. Если бы не рожки, проглядывающие сквозь аккуратную прическу и свешивающийся сзади хвост, черт походил бы на человека.
Толик отрешенно подумал, что в зале истории средних веков городского музея черт в костюме и при галстуке выглядит даже излишне модерново. Ему больше пошел бы сюртук или фрак.
- Что за напасть... - выплевывая недопрожеванный бутерброд, изрек черт. Аккуратно поставил бутылку с кефиром на пол, покосился на Анатолия и попробовал длинным желтым ногтем меловую линию пентаграммы. В ноготь ударила искра. Черт пискнул и засунул палец в рот.
- Я думал, хвост будет длиннее, - сказал Толик.
Черт вздохнул, достал из кармана безупречно чистый носовой платок, постелил на пол. Положил на платок бутерброд. Легко подпрыгнул и коснулся свободной рукой потолка - высокого музейного потолка, до которого было метра четыре.
На этот раз искра была побольше. Черт захныкал, засунул в рот второй палец.
- В подвале тоже пентаграмма, - предупредил Толик.
- Обычно про пол и потолок забывают, - горько сказал черт. - Вы, люди, склонны к плоскостному мышлению...
Толик торжествующе усмехнулся. Покосился на шпаргалку и произнес:
- Итак, именем сил подвластных мне и именем сил неподвластных, равно как именем сил известных и неизвестных, заклинаю тебя оставаться на этом месте, огражденном линиями пентаграммы, повиноваться и служить мне до тех пор, пока я сам, явно и без принуждения, не отпущу тебя на свободу.
Черт слушал внимательно, но от колкости не удержался:
- Заучить не мог? По бумажке читаешь?
- Не хотелось бы ошибиться в единой букве, - серьезно ответил Толик. - Итак, приступим?
Вздохнув, черт уселся на пол и сказал:
- Расставим точки над i?
- Конечно.
- Ты вызвал не демона. Ты вызвал черта. Это гораздо серьезнее, молодой человек. Демон рано или поздно растерзал бы тебя. А я тебя обману - и заберу душу. Так что... зря, зря.
- У меня не было заклинания для вызова демона.
- Хочешь? - черт засунул руку в карман. - Ты меня отпустишь, а я дам тебе заклинание по вызову демона. Все то же самое, только последствия менее неприятные.
- А что случится с моей душой за вызов демона?
Черт захихикал.
- Соображаешь... Мне она достанется.
- Тогда я отклоняю твое предложение.
- Хорошо, продолжим, - черт с тоской посмотрел на бутылку кефира. Внезапно вспылил: - Ну почему я? Почему именно я? Сто восемь лет никто не призывал чертей. Наигрались, успокоились, поняли, что нечистую силу не обмануть. И вот те раз - дежурство к концу подходит, решил подкрепиться, а тут ты со своей пентаграммой!
- Дежурство долгое?
- Не... - черт скривился. - Год через два. Месяц оставался...
- Сочувствую. Но помочь ничем не могу.
- Итак, вы вызвали нечистую силу, - сухо и официально произнес черт. - Поздравляю. Вы должны принять или отклонить лицензионное соглашение.
- Зачитывай.
Черт сверкнул глазами и отчеканил:
- Принимая условия настоящего лицензионного соглашения стороны берут на себя следующие обязательства. Первое. Нечистая сила, в дальнейшем - черт, обязуется исполнять любые желания клиента, касающиеся мирских дел. Все желания выполняются буквально. Желание должно быть высказано вслух и принимается к исполнению после произнесения слов "желание высказано, приступить к исполнению". Если формулировка желания допускает двоякое и более толкование, то черт вправе выполнять желание так, как ему угодно. Второе. Человек, в дальнейшем - клиент, обязуется предоставить свою бессмертную душу в вечное пользование черту, если выполнение желаний приведет к смерти клиента. Данное соглашение заключается на свой страх и риск и может быть дополнено взаимно согласованными условиями.
Анатолий кивнул. Текст лицензионного соглашения был ему знаком.
- Дополнения к лицензионному договору, - сказал он. - Первое. Язык, на котором формулируется желание - русский.
- Русский язык нелицензирован, - буркнул черт.
- Это еще с какого перепугу? Язык формулировки желаний - русский!
- Хорошо, - кивнул черт. - Хотя по умолчанию у нас принят суахили.
- Второе. Желания клиента включают в себя влияние на людей...
- Нет, нет и нет! - черт вскочил. - Не могу. Запрещено! Это уже вмешательство в чужие души, не могу!
В общем-то, Анатолий и не надеялся, что этот пункт пройдет. Но проверить стоило.
- Ладно. Второе дополнение. Клиент получает бессмертие, которое включает в себя как полное биологическое здоровье и прекращение процесса старения, так и полную защиту от несчастных случаев, стихийных бедствий, эпидемий, агрессивных действий третьих лиц, а также всех подобных не перечисленных выше происшествий, прямо или косвенно ведущих к прекращению существования клиента или нарушению его здоровья.
- Ты не юрист? - спросил черт.
- Нет. Студент-историк.
- Понятно. Манускрипт раскопал где-нибудь в архиве... - черт кивнул. - Случается. А как в музей проник? Зачем этот унылый средневековый колорит?
- Я здесь подрабатываю. Ночным сторожем. Итак, второе дополнение?
Черт понимающе кивнул и сварливо ответил:
- Что вам всем сдалось это бессмертие? Хорошо, второй пункт принимается с дополнением: "за исключением случаев, когда вред существованию и здоровью клиента причинен исполнением желаний клиента". Иначе, сам понимаешь, мне нет никакого интереса.
- Ты, конечно, будешь очень стараться, чтобы такой вред случился?
Черт усмехнулся.
- Третье дополнение, - сказал Анатолий. - Штрафные санкции. Если черт не сумеет выполнить какое-либо желание клиента, то договор считается односторонне расторгнутым со стороны клиента. Черт обязан и в дальнейшем выполнять все желания клиента, однако никаких прав на бессмертную душу клиента у него в дальнейшем уже не возникает. Договор также считается расторгнутым, если черт не сумеет поймать клиента на неточной формулировке до скончания времен.
Черт помотал головой.
- А придется, - сказал Анатолий. - Иначе для меня теряется весь смысл. Ты ведь рано или поздно меня подловишь на некорректно сформулированном желании...
Черт кивнул.
- И я буду обречен на вечные муки. Зачем мне такая радость? Нет, у меня должен быть шанс выиграть. Иначе неспортивно.
- Многого просишь... - пробормотал черт.
- Неужели сомневаешься в своей способности исполнить мои желания?
- Не сомневаюсь. Контракт составляли лучшие специалисты.
- Ну?
- Хорошо, третье дополнение принято. Что еще?
- Четвертое дополнение. Черт обязан не предпринимать никаких действий, ограничивающих свободу клиента или процесс его свободного волеизъявления. Черт также не должен компрометировать клиента, в том числе и путем разглашения факта существования договора.
- Это уже лишнее, - черт пожал плечами. - Насчет разглашения - у нас у самих с этим строго. С меня шкуру сдерут, если вдруг... А насчет свободы... Допустим, устрою я землетрясение, завалю это здание камнями, что из того? Ты все равно уцелеешь и потребуешь вытащить себя на поверхность.
- А вдруг у меня рот окажется песком забит?
- Перестраховщик, - презрительно сказал черт. - Хорошо, принято твое четвертое дополнение.
- Пятое. Черт осуществляет техническую поддержку все время действие договора. Черт обязан явиться по желанию клиента в видимом только клиенту облике и объяснить последствия возможных действий клиента, ничего не утаивая и не вводя клиента в заблуждение. По первому же требованию клиента черт обязан исчезнуть и не докучать своим присутствием.
- Сурово, - черт покачал головой. - Подготовился, да? Хорошо, принято.
- Подписываем, - решил Анатолий.
Черт порылся во внутреннем кармане пиджака и вытащил несколько сложенных листков. Быстро проглядел их, выбрал два листа и щелчком отправил по полу Анатолию.
- Внеси дополнения, - сказал Анатолий.
- Зачем? Стандартная форма номер восемь. Неужели ты думаешь, что твои дополнения столь оригинальны?
Толик поднял один лист, развернул. Отпечатанный типографским способом бланк был озаглавлен "Договор Человека с Нечистой Силой. Вариант восемь".
Дополнения и в самом деле совпадали.
- Кровью, или можно шариковой ручкой?
- Лучше бы кровью... - замялся черт. - У нас такие ретрограды сидят... Нет, в крайнем случае...
Анатолий молча достал из склянки со спиртом иглу, уколол палец и, окуная гусиное перышко в кровь, подписал бланки. Вернул их черту вместе с чистой иглой и еще одним пером. Черт, высунув кончик языка, подписал договор и перебросил через пентаграмму один экземпляр.
- Дело сделано, - задумчиво сказал Анатолий, пряча бланк в карман. - Может, спрыснем подписание.
- Не пью, - черт осклабился. - И тебе не советую. По пьяной лавочке всегда и залетают. Такие желания высказывают, что ой-ей-ей... Могу идти?
- А пентаграмму стирать не обязательно?
- Теперь - нет. Договор же подписан. Слушай, где ты такой качественный мел взял? Палец до сих пор болит!
- В духовной семинарии.
- Хитрец... - черт погрозил ему пальцем. - Мой тебе совет. Можно сказать - устное дополнение. Если пообещаешь не пытаться меня обмануть, то я тоже... отнесусь к тебе с пониманием. Весь срок, что тебе изначально был отпущен, не трону. Даже если пожелаешь чего-нибудь необдуманно - ловить на слове не стану. И тебе хорошо - будешь словно сыр в масле кататься. И мне спокойнее.
- Спасибо, но я постараюсь выкрутиться.
- Это желание? - хихикнул черт.
- Фиг тебе! Это фигура речи. Лучше скажи, почему у тебя такой короткий хвост?
- Ты что, много чертей повидал? Нормальный хвост.
- Я ведь могу и пожелать, чтобы ты ответил...
- Купировали в детстве. Длинные хвосты давно не в моде.
На прощание черт смерил Анатолия обиженным взглядом, погрозил пальцем - и исчез. Через мгновение в воздухе возникла кисть руки, пошарила, сгребла бутерброд, бутылку кефира и исчезла.
А Толик пошел за заранее приготовленной тряпкой и ведром воды - стереть с пола пентаграмму. Для бедного студента работа ночным сторожем в музее очень важна.

Первый раз черт появился через месяц. Анатолий стоял на балконе и смотрел вниз, когда за левым, как положено, плечом послышалось деликатное покашливание.
- Чего тебе? - спросил Толик.
- Тебя гложут сомнения? Ты раскаиваешься в совершенном и хочешь покончить самоубийством? - с надеждой спросил черт.
Толик засмеялся.
- А, понимаю... - черт по-свойски обнял Толика за плечи и посмотрел вниз. - Красивая девчонка, ты прав! Хочешь ее?
- Ты ведь не можешь влиять на души людей.
- Ну и что? Большой букет белых роз - она любит белые... тьфу, что за пошлость! Потом подкатываешь на новеньком "Бентли"...
- У меня и велосипеда-то нет.
- Будет! Ты чего, клиент?
- Будет, - согласился Толик, не отрывая взгляда от девушки. - Я не спешу.
- Ну? Давай, формулируй. Обещаю, в этот раз не стану ловить тебя на деталях! Итак, тебе нужен букет из девяносто девяти белых неколючих роз, оформленный на тебя и не числящийся в розыске исправный автомобиль...
- Изыди, - приказал Толик и черт, возмущенно крякнув, исчез.
В последующие годы черт появлялся регулярно.

Профессор, доктор исторических наук, автор многочисленных монографий по истории средних веков, сидел в своем кабинете перед зеркалом и гримировался. Для пятидесяти лет он выглядел неприлично молодо. Честно говоря, без грима он выглядел на тридцать с небольшим. А если бы не проведенная когда-то пластическая операция, то он выглядел бы на двадцать.
- Все равно твой вид внушает подозрения, - злобно сказал черт, материализовавшись в кожаном кресле.
- Здоровое питание, йога, хорошая наследственность, - отпарировал Толик. - К тому же всем известно, что я слежу за внешностью и не пренебрегаю косметикой.
- Что ты скажешь лет через пятьдесят?
- А я исчезну при загадочных обстоятельствах, - накладывая последний мазок, сказал Толик. - Зато появится новый молодой ученый.
- Тоже историк?
- Зачем? У меня явная склонность к юриспруденции...
Черт сгорбился. Пробормотал:
- Все выглядело таким банальным... А ты не хочешь стать владыкой Земли? Как это нынче называется... президентом Соединенных Штатов?
- Захочу - стану, - пообещал Толик. - Я, как тебе известно...
- ...не спешу... - закончил черт. - Слушай, ну хоть одно желание! Самое маленькое! Обещаю, что выполню без подвохов!
- Э, нет, - пробормотал Толик, изучая свое отражение. - В это дело лучше не втягиваться... Ну что ж, меня ждут гости, пора прощаться.
- Ты меня обманул, - горько сказал черт. - Ты выглядел обыкновенным искателем легкой жизни!
- Я всего лишь не делал упор на слове "легкая", - ответил Толик. - Все, что мне требовалось - это неограниченное время.
В дверях он обернулся, чтобы сказать "изыди". Но это было излишним - черт исчез сам.

ОДИН ДЕНЬ В 2100 ГОДУ...

Проснувшись, я сразу вспомнил – какой сегодня день.
Особенный.
Замечательный.
Решающий.
Мне исполняется двадцать лет, и значит, сегодня все изменится...
Скинув теплое одеяло я подошел к окну. Утрамбованный земляной пол приятно холодил босые ноги. В этой хижине, как и все мужчины племени, я провел последнюю ночь перед двадцатилетием.
Только-только рассвело, женщины возвращались с колодца, весело перекликаясь и делясь впечатлениями о прошедшей ночи. Девушки скромно шли сзади, потупив глаза. С замиранием сердца я выискивал среди них ту, которая вскоре станет моей женой.
Скрипнула дверь.
Я обернулся, надеясь, что ничем не выдал своих мыслей, и поклонился шаману.
– Настало утро твоего испытания, – сухо сказал шаман. – Ты готов, или хочешь провести еще один год среди детей, не носящих копья?
– Нет, мудрый, – ответил я, как положено. – Я чувствую в себе силы, и смогу поднять копье.
– Иди, – сказал шаман, освобождая дорогу.
Перед хижиной меня ждал вождь. Как положено, с тремя копьями в руках. Я поклонился вождю, взял у него копья. Одно сразу сломал – оно было специально подпилено, у другого вырвал плохо закрепленный наконечник, а третье поцеловал и поблагодарил вождя за заботу.
– Возвращайся, – сказал вождь. Лицо его было суровым, но я-то знал, что и он, и шаман желают мне удачи. – У тебя есть время до захода солнца.
И я побежал – вначале по улице деревни, осыпаемый насмешками и пожеланиями неудач от всех мужчин, а от женщин – иногда и камешками. Если бы меня в деревне не любили, то кто-нибудь пожелал бы беды от души, или кинул камнем посильнее, чтобы подбить мне глаз или повредить ногу.
Но только одна старая женщина кинула камень, стараясь попасть. Она во всех так кидает, поэтому я был готов и увернулся.
Обежав всю деревню и показав соплеменникам, что не боюсь их гнева и чист душой, я направился в лес.
В лесу все волнение вылетело у меня из головы. Я сразу нашел хорошие следы, но все-таки они были староваты, и идти по ним было рискованно. Тогда я направился к маленькому водопою, про которое не знал никто в деревне. Забрался на дерево у того места, где ручей разливался, огибая большой камень, и стал ждать.
Солнце успело пройти половину небесного круга, когда наконец-то появились кабаны. Две большие самки, матерый кабан и множество подсвинков. Лучшего и пожелать нельзя.
Когда свиньи подошли к ручью и принялись пить, я перехватил копье поудобнее и прыгнул вниз...
Главное – сразу завалить кабана. Не каждый в племени рискнет выйти на зверя в одиночку – шкура у кабана такая, что не пробить, а клыки пострашнее медвежьих. Но я верил в свои силы и рискнул.
Мое копье вошло кабану прямо в глаз и достало до мозга.
Свиньи с хрюканьем разбежались, а кабан еще долго носился у ручья, ослабевая, но пытаясь достать меня. Потом свалился и он. Я кинул в него пару камней, потом подошел, вытащил обломанное копье и на всякий случай вонзил во второй глаз. Потом обрезал кабану уши, скрыл тушу ветками – как сумел, и побежал в деревню. Солнце уже садилось...
Меня ждали. Снова все стали кричать, осыпая меня насмешками. Женщины говорили, что я не сумею добыть даже кролика, а мужчины – что я просто уснул, да еще и потерял копье. Но у всех в глазах было любопытство.
А я подошел к вождю и отдал ему кабаньи уши.
Вначале вождь обругал меня за то, что я сломал копье, а потом потряс ушами и сказал, что в племени появился настоящий охотник. В одиночку добывший кабана!
И все стали кричать, что я настоящий мужчина и достоин любой девушки в племени. А шаман раскаленным прутом выжег мне на плече знак мужчины-охотника.
– Далеко лежит кабан? – спросил вождь, когда все немного успокоились.
– Да, вождь, – признался я.
– Это плохо, – поморщился вождь. – За ночь мясо растащат... Я думаю, духи предков не обидятся на нас, если мы не потащим кабана на плечах, как положено мужчинам?
Шаман послушал духов, и кивнул:
– Духи хотят своей доли мяса. Они говорят – заводите машину.
Вождь кинул мне ключ – ведь я теперь я настоящий охотник. Я бросился в большую хижину, завел вездеход и вывел на улицу. Статическим полем сразу размело весь мусор с улицы, кто-то стал ругаться, что ему запорошило глаза пылью, но многие смеялись. Со мной сели еще трое охотников, и мы поехали через лес, поднявшись выше больших деревьев.
Когда мы привезли кабана в деревне уже пылали костры, женщины толкли и варили маис, потрошили кур – потому что на все племя даже большого кабана не хватит. И начался праздник, после которого я смогу взять за руку любую девушку и трижды сказать ей: “Пойдем в мой дом!” И ни одна не станет убегать от такого охотника, как я!
Сидел я на самом почетном месте, между вождем и шаманом. Плечо слегка болело, и шаман незаметно дал мне таблетку от боли.
Вождь сказал:
– Теперь, когда ты стал мужчиной, ты можешь ходить в мужской дом и смотреть по телевизору мужские передачи. О том, как небесные следопыты ходят по звездам и воюют с чудищами, про тот мир, который находится в компьютере и называется “виртуальным”, про города под водой и города на Луне, про рыб-дельфинов, которые умеют разговаривать, и про другие чудеса.
Шаман добавил:
– И если ты захочешь, то можешь пойти в каменный город, там тебя уложат на кровать на ножках, воткнут в голову провод, ты уснешь и через неделю научишься всему. Как водить звездные вездеходы и строить подводные города.
– Мы обязаны тебе это сказать, – пояснил вождь. – Вождь над вождями велел, чтобы каждое племя говорило это своим детям. И мы говорим.
– Если уйдешь, мы не будем ругать тебя и плевать вслед, – пробормотал шаман.
Я понял, что это правда, но это еще и последнее испытание для мужчины. И ответил:
– Разве охотиться на звездных чудовищ интереснее, чем охотиться на кабанов и медведей? Разве мои предки живут в компьютере? Разве летать интереснее, чем красться через лес? Я не пойду в каменный город, где живут тысячи племен.
Вождь с шаманом одобрительно переглянулись.
– Посмотри на мою дочь, – сказал вождь. – У нее красивое лицо, широкие бедра и крепкие руки. Если ты захочешь взять ее себе, я подарю тебе две кастрюли и теплое одеяло с новой батарейкой.
И я понял, что счастлив. Как счастливы были все мои предки – сто лет назад, тысячу лет назад, и десять тысяч лет назад.

ОТ ГОЛУБЯ - К ГЕРКУЛЕСУ

День начинался удачно.
К десяти пришла на прием пожилая крашеная дама - директор крупного сетевого супермаркета. Из путаных объяснений следовало, что ее очень волнует интенсификация трудового процесса и повышение качества обслуживания покупателей.
Денис слушал очень внимательно, кивал, задавал нужные вопросы. А в компьютерном досье сделал пометку: “Боится, что подсидят”.
К половине двенадцатого директор выговорилась и получила твердое обещание, что психолог завтра же подъедет и познакомится с коллективом. Подписала договор о совместной работе и откланялась. На прощание оставила Денису фирменный пакет от супермаркета “Полтинничек”. В пакете были бутылка коньяка, бутылка шампанского и банка икры. Коньяк был дагестанский, шампанское - молдавское, икра - красная. Денис покачал головой и восхищенно пробормотал:
- Совок!
Может, хрен с ней? Пусть подсиживают? Платит двадцать четыре тысячи за изучение психологической обстановки в коллективе - и при этом оставляет презенты на пятьсот рублей.
Но Центр психологии трудовых отношений, который Денис создал три года назад, справедливо гордился лояльностью к самым неприятным клиентам. Однажды его клиентами были... впрочем, вспоминать об этом не хотелось.
Денис вызвал секретаршу и глазами указал на пакет:
- У Галины Петровны завтра день рождения. Отнеси, пусть девочки отметят как следует.
- Хорошо, Денис Романович, - секретарша без лишних вопросов подхватила пакет. Она была симпатичная, молодая, но правильная - никаких сплетен, никаких интрижек на рабочем месте, тем более - с начальством. Денис по опыту знал, что половина проблем в “трудовых коллективах” начинаются со служебных романов. - Вас еще один клиент дожидается. Без записи.
Денис покосился на часы. Спросил:
- И как он?
Секретарша неожиданно смешалась. Отвела глаза:
- Ну... серьезный такой. Обстоятельный...
- Кредитоспособный? - Денис позволил себе улыбку.
- Да, - твердо сказала секретарша.
- Пусть войдет... через пару минут. И... кофе, чай, минералочку...
Секретарша упорхнула. Денис помассировал затылок. Откинулся в кресле. Все-таки руководить фирмой со штатом в двадцать человек нелегко. Даже если ты молодой и успешный психолог, специалист по трудовым отношениям...
- Вы позволите?
Клиент вошел как-то очень незаметно. Мужчина средних лет, в хорошем костюме, обувь начищена, галстук повязан аккуратно. Пожалуй и впрямь, перспективен.
- Садитесь, прошу вас, - Денис привстал, выжидая, пока клиент опустится в кресло. Обменялся с ним рукопожатием. - Денис Озорнин. Можно просто - Денис.
- Я предпочел бы не называть свое имя, - грустно сказал клиент. - Это возможно?
- Пожалуйста, - Денис развел руками. - Но в таком случае как мы будем работать?
- Мне нужна всего лишь консультация специалиста. Много времени я не займу. Расплачусь я наличными.
Денис заколебался. Нет, мужчина не походил на налоговика.
- Введите меня в курс проблемы, - попросил он.
Мужчина вздохнул:
- Проблема... да. Я - глава крупной транспортной компании.

Предыдущая страница 9 Следущая страница


Остальные рассказы 10

Денис понимающе кивнул.
- Некоторое время назад я получил очень выгодный заказ... Доставить груз... - он замолчал. Улыбнулся: - Крайне трудно пояснить детали, крайне трудно...
- Воспользуйтесь аналогией, - предложил Денис.
- Представьте себе транспортный корабль, - сказал клиент. - Точнее - целую флотилию транспортных кораблей, слаженно и неторопливо двигающихся к цели.
Денис вежливо ждал.
- Да... кстати... это вам...
Из кармана пиджака была извлечена пачка денег. Купюры легли на стол и Денис быстро отвел взгляд.
Это вам не красная икра с дагестанским коньяком!
- Я вас очень внимательно слушаю, - сказал Денис.
- Так вот, мне было поручено доставить груз...
- Что за груз? Если не секрет? - Денис опять покосился на пачку с деньгами и отвел глаза.
- Никаких секретов. Большое количество газов, большей частью в сжиженном виде. Полезные ископаемые. Некоторое количество воды... Обычные грузоперевозки.
Денис покивал.
- Разумеется, я мог бы преодолеть весь путь один, - сказал мужчина. - Поверьте, технические возможности это позволяют. Но это... это так невыносимо скучно! Опять же - возможны происки конкурентов, нападения пиратов, те или иные технические проблемы...
- Пираты - это ужасно! - сказал Денис и покосился на пачку. Нет, вроде как настоящие деньги...
- И не говорите! - поддержал его клиент. - Поэтому я обзавелся экипажем. Вначале, конечно, не обошлось без определенной деградации. Были проблемы со средствами коммуникации.
- Начальный этап работы - он всегда самый трудный, - сказал Денис. - Коллектив притирается друг к другу и к начальству, усваивает правила игры...
- Вот! Вот! - клиент энергично закивал. - Я был уверен, что вы поймете! Но с этими проблемами я худо-бедно справился. Был даже бунт... можно так сказать...
- Бунт на корабле! - притворно возмутился Денис. - Какое свинство!
- Пришлось включать противопожарные системы, устроить, так сказать, головомойку. Справился, хотя это и не доставило мне удовольствия... Дальше все помаленьку вошло в рабочий ритм. Корабль движется, экипаж осваивает управление...
Денис с серьезным видом пододвинул к себе лист бумаги и нарисовал елочку. Скоро Новый год. Если в этой пачке и впрямь доллары, то с подарком для жены проблем не возникнет...
- Потом началось расхищение и порча груза, - сказал мужчина. - Конечно, определенный процент усушки заложен в нормативы. Но к чему, скажите мне на милость, расшвыривать редкоземельные металлы за борт? А что говорить о сварах и ссорах среди экипажа?
- Очень плохо, - сказал Денис. - Я думаю, вам надо установить простые и четкие нормы поведения на работе.
- Установил! - клиент вздохнул. - Очень простые, очень понятные. Не допускающие, как мне казалось, ложного толкования. Все равно - все извратили, выхолостили, приспособили под свои сиюминутные потребности. Грызня идет непрерывная, бессмысленная, отвратительная!
- В вашей ситуации, - Денис нарисовал еще одну елочку, - я бы посоветовал положиться на здоровую часть экипажа. Заключить с ними отдельный трудовой договор и опираться, скажем так, на прогрессивные силы коллектива.
- Я так и сделал, - мужчина поморщился. - Выбрал наиболее вменяемую группу, договорился, обеспечил им наилучшие условия для работы. Знаете, что началось?
- Травля, - сказал Денис. - Со стороны прочего коллектива.
- Именно, - горько сказал мужчина. - Дикая, омерзительная, непрерывная травля. И мало того, в ответ на эту грызню и мои фавориты повели себя не лучшим образом! Неприязнь, дистанционирование, подчеркнутая обособленность, в последнее время - ответная агрессия...
- Естественная реакция, - сказал Денис. - Поддерживая часть коллектива вам надо было ясно продемонстрировать - пусть им многое дано, но и спросится с них вдвойне!
- Да вроде так и делал... - клиент замолчал.
Денис полюбовался еловой рощицей, возникшей на листе бумаги. Сказал:
- Сейчас вы, как я понимаю, в тупике.
- В абсолютном тупике, - кивнул клиент. - Чувствую, кончится все очередным мятежом. Экипаж буквально перебьет друг друга! И при этом нанесет большой урон той части груза, до которой в состоянии дотянуться. Пока я несу убытки только морального свойства... это разбрасывание редкоземельных элементов, по большей части, пустяковое... детское баловство. Но если пострадают основной груз воды... а он как раз под боком у экипажа... тут уже серьезная неустойка.
- Я вижу только один выход, - сказал Денис. - Но, предупреждаю вас сразу, это трудное решение.
- Да? - с надеждой спросил мужчина.
- Вы можете сменить экипаж?
- Могу, - мужчина даже растерялся. - В любой момент. Но... это как-то... так сказать, не по-божески...
- Зато очень даже по-людски. Вы с ними пытались вести дело честно?
- В меру их понимания... - вздохнул мужчина.
- Ну так увольняйте.
- Я к ним привязался... - мужчина неловко улыбнулся. - При всех недостатках... они для меня как семья...
- Вы кто? Воспитатель или капитан? Вам что нужно, шашечки или ехать?
- Ехать, - вздохнул мужчина.
- Вы долго пытались их вразумить?
- Очень долго! Века и тысячелетия, можно так сказать...
- Мой вам совет, - твердо сказал Денис. - Меняйте команду.
Посетитель поднялся. Вздохнул. Протянул руку:
- Что ж... спасибо вам... Я подумаю. А может, дать им испытательный срок?
Денис иронически улыбнулся и покачал головой.
Мужчина вздохнул и направился к двери.
- А куда груз-то везете? - не удержался Денис.
- Из созвездия Голубя в созвездие Геркулеса, - ответил мужчина, не оборачиваясь.
Дверь за ним закрылась.
Денис с легким подозрением взял в руки пачку купюр. Мужик оказался психом!
Но деньги были настоящие.
И это Дениса полностью успокоило.

ОТ СУДЬБЫ

Он боялся, что контора окажется похожей на больницу – каким-нибудь невнятным, едковатым запахом, чистотой оттертых стен, строгими одеждами и заскорузлым цинизмом в глазах персонала.
Еще не хотелось попасть в богатенький офис: стандартный и комфортабельный, с натужными постмодернистскими картинами полупризнанных полугениев на стенах, мягкими коврами, кожаной мебелью (и не важно, что кожа обтерлась, обнажая пластиковую изнанку), с вежливыми до приторности девочками и хваткими молодыми менеджерами.
Ну а больше всего он боялся увидеть нечто с “домашней обстановкой”, и не дай Бог – в духе “а-ля Рус”. Книжные шкафы с туго вколоченными книгами (как известно, западные муляжи книг стоят чуточку дороже, чем собрания сочинений многочисленных российских классиков), герань в горшочках, толстый сонный кот на диване, чаек из самовара и бормочущий в уголке телевизор.
Да он и сам не понимал, что его, собственно говоря, устроит. Мрачная пещера ведьмы? Лаборатория алхимика? Церковь?
А как должно выглядеть место, где можно поменять судьбу?
Нет, не снаружи – тут все как обычно. Обычная офисная дверь с видеоглазком, электронным замком и скромной вывеской. Старая московская улица, узенький тротуар и столь же узкая проезжая часть, спешащие прохожие и едва ползущие машины…
Выход был только один – войти. Стоять на улице до бесконечности под пронизывающий сырой ветер и февральские минус пятнадцать – удовольствие невеликое. Дотлевшая в руке сигарета уже обжигала пальцы. Видеоглазок, казалось, ехидно следил за ним. Тепло ли тебе девица, тепло ли тебе, синяя… нет, не так. Страшно ли тебе, маленький ослик?
Страшно. Ох, как страшно…
Он нажал кнопку под объективом. Замок сразу же щелкнул, открывая дверь. Помедлив секунду он вошел.
Лестница на второй этаж, будочка с охранником. Против ожиданий на вошедшего он даже не посмотрел – с увлечением читал какую-то книгу, все еще неторопливо убирая руку с пульта. Тусклый синеватый экран монитора, демонстрирующего увлекательный фильм “московская улица зимой” охранника тоже не интересовал.
— Простите…
— На второй этаж, пожалуйста, — сказал охранник, на мгновение отрываясь от книги. – Туда.
Он стал подниматься.
Если предбанник наводил на мысли о “богатеньком офисе”, то второй этаж разочаровывал. Больше всего это походило на небогатую государственную контору. Что-нибудь вроде НИИ по проектированию самоходных сноповязалок. Длинный коридор, на полу – протертый линолеум, стены выкрашены коричневой масляной краской и на метр от пола покрыты пластиком “под дерево”, на часто натыканных вправо-влево дверях – таблички. “Инженер”. “Инженер”. “Старший инженер”.
Он обернулся:
— Простите, но…
— Вам во вторую дверь направо, — сказал охранник, откладывая книгу. – Проходите, не стесняйтесь.
— К инженеру? – полувопросительно спросил он.
— К инженеру.
По крайней мере это не походило ни на одну из его догадок.
Вторая дверь направо была приглашающе приоткрыта. На всякий случай он постучал и лишь дождавшись “да-да, входите” переступил порог.
Сходство с бедным НИИ на полном гособеспечении усилилось. Стол из ДСП, дешевый крутящийся стул, старый компьютер с маленьким монитором и совсем уж неприличный матричный принтер, телефон… Господи, телефон с диском!
Но сам хозяин кабинета, молодой и розовощекий, выглядел куда приличнее. Костюм неброский, но явно не хуже чем “Маркс энд Спенсер”, шелковый галстучек баксов за пятьдесят, часы на руке – пусть средняя, но Швейцария.
— Вы не удивляйтесь обстановке, — сказал хозяин кабинета. – Так принято.
— У кого?
— У нас. Вы – Сорс, верно? Вы звонили утром. Садитесь…
Он кивнул, усаживаясь на шаткий венский стул. Именно так он и представился, без фамилии и отчества, всплывшим вдруг в памяти латинским словом, умом понимая всю наивность маскировки при звонке с домашнего телефона… и все-таки…
— А меня зовут Иван Иванович, — сказал молодой человек. – Нет, вы только не подумайте, что я шучу! Меня действительно так зовут, вот паспорт. Иван Иванович. Причем Иванович – фамилия. Ударение на последнем слове. Это важно.
Паспорт был немедленно выложен на стол, но Сорс не рискнул взять его в руки. Пробормотал:
— Я не хотел бы называть свое имя… настоящее…
— Разумеется, — с готовностью согласился Иван Иванович. – Для меня вас зовут Сорс. Какая разница?
— Ну мало ли… бухгалтерия не пропустит…
Иванович строго погрозил ему пальцем.
— Бухгалтерия вас никоим образом не касается! Мы не вступаем с вами в товарно-денежные отношения.
— А как же…
— Мне как-то неудобно вас звать только по имени, — вдруг заявил Иван Иванович. – Как же мне вас называть? Товарищ Сорс – напоминает Щорса. Господин Сорс – так это почти Сорос… Можно – мсье Сорс?
Человек, которого теперь звали мсье Сорс, согласно кивнул.
— Итак… — молодой человек подпер подбородок рукой, на миг задумался. – А как вы узнали про наше учреждение?
— Из газеты “Из рук в руки”…
— Да-да, вы же упоминали по телефону… — Иванович рассеянно взял свой паспорт, спрятал во внутренний карман пиджака. — Мы занимаемся исключительно гуманитарной деятельностью. По юридическому статусу мы – общественное объединение “От судьбы”. Все наши услуги носят некоммерческий характер.
— Знаете, — честно сказал Сорс, — когда я слышу про гуманитарную деятельность и некоммерческий характер, то хватаюсь за бумажник.
Иван закивал, грустно улыбаясь:
— К сожалению… так часто самыми благими словами прикрываются… Так вот, мсье Сорс, все что мы вам предлагаем – обменять некоторое количество своей судьбы на некоторое количество судьбы чужой. Мы не взимаем деньги ни с одних, ни с других участников сделки.
— Тогда – какой ваш интерес?
— Благотворительность.
Иван Иванович улыбался. Иван Иванович был рад посетителю.
— Хорошо, — Сорс кивнул. – Допустим, я вам верю. Объясните, что это такое – сменить судьбу?
— Пожалуйста. Допустим, судьба готовит вам какой-либо прискорбный факт… например – упавшую на голову сосульку. Или крупные проблемы в бизнесе… или тяжкий недуг… или ссору с любимой женой… или подсевшего на наркотики сына…
Называя какую-нибудь очередную гадость, Иванович постукивал костяшками пальцев по столу, будто утаптывал ее в смеси опилок и формальдегида.
— Причем для вас наиболее печальными будут проблемы в семье. А для другого человека – его собственное здоровье или коммерческий успех. Для третьего – проигрыш любимой футбольной команды. От судьбы, как известно, не уйдешь, сама неприятность неизбежна… но можно ее заменить. Итак! Вы боитесь, что жена узнает о существовании у вас любовницы. Кого-то другого это совершенно не волнует! Зато он боится провалить важную коммерческую встречу. И вы меняетесь риском.
Последнее слово он выделил голосом настолько сильно, что Сорс невольно повторил:
— Риском?
— Именно. Если неприятность еще не случилась, если вы только ожидаете ее – то вы приходите к нам и говорите. “Я боюсь того-то и того-то, что может случиться тогда-то и тогда-то”. Мы подбираем вам взамен совершенно другую неприятность с той же вероятностью осуществления. Вот и все.
— Я могу выбрать эту другую неприятность? – быстро спросил Сорс.
— Нет. Вы избавляетесь от какого-то совершенно конкретного страха, понимаете? Взамен у вас будет определенный риск, но совершенно другого плана.
— Как вы это делаете? – спросил Сорс.
— А вы долго держались, — Иванович улыбнулся. – Многие начинают с этого вопроса… Скажите, что такое ток? Как работает телевизор?
— Я не физик.
— Но это не мешает вам включать свет, смотреть новости, пользоваться холодильником?
Сорс беспокойно заерзал. Чего-то подобного он и ожидал.
— Я понял аналогию. Но мне хотелось бы быть уверенным…
— В чем? Вы верите в Бога? Боитесь, что здесь попахивает дьявольщиной? – Иван Иванович усмехнулся. – Могу вас уверить…
— Тогда в чем дело? Кто вы? Что это, секретные эксперименты?
— Господи, да где же тут секреты? – Иванович развел руками. – Наша реклама по всей Москве, в каждой крупной газете.
— Тогда…
— Только не говорите про космических пришельцев! – воскликнул Иван. – Ладно?
— Тогда вы – аферисты, — твердо сказал Сорс.
— Мы не берем денег. Не требуем подписывать какие-либо бумаги. Вам ничто не мешает проверить. Ведь… вы чего-то боитесь?
Сорс кивнул. Ах, как все было нелепо. Дурацкое объявление, которое он с удовольствием зачитывал знакомым. А потом этот нелепый страх… и случайно попавшийся на пути офис.
— Мне надо лететь. В Европу. По делам.
— Так, — доброжелательно кивнул Иванович.
— И я боюсь.
— Коммерческие проблемы?
— Я боюсь летать! – выпалил Сорс. – Аэрофобия. Это не смешно, это такая болезнь…
— Даже не думаю смеяться, — сказал Иванович. – Билеты уже куплены?
— Да…
— Даты?
Он назвал даты, назвал даже номера рейсов.
— У вас нет врагов, которые могут подложить в самолет бомбу? – деловито осведомился Иванович.
— Да вы что!
— Тогда ваш риск, на самом деле, абсолютно минимален. Хорошо, мы найдем человека, который поменяется с вами судьбой на эти три часа с четвертью… и обратно три с половиной… итого шесть часов сорок пять минут… давайте, учтем люфт в полчаса на каждый взлет и посадку?
— Давайте час, — пробормотал Сорс.
— Хорошо. Итак, ничтожный риск, но зато с большой вероятностью гибели, длительностью десять часов сорок пять минут… Можете лететь спокойно!
Сорс скептически покачал головой.
— Это вовсе не психотерапия, — обиделся Иванович. – Все, теперь с самолетом ничего не случится! Если вдруг риск и впрямь был – то неприятность настигнет вашего партнера по обмену.
— Какая именно неприятность?
— Откуда мне знать? Отравиться вареной колбасой. Быть укушенным бешенной собакой. Мало ли есть смертельных, но редко случающихся опасностей? Кстати, колбаса – куда более реальная опасность! И на каждый предмет, на любое понятие, поверьте, найдется своя фобия. Кто-то боится дневного света – это фенгофобия. Кто-то боится есть – это фагофобия. Кто-то боится идей – идеофобия, кто-то боится числа тринадцать – тердекафобия, кто-то путешествий в поезде – это сидеродромофобия… — Иванович перевел дыхание и зловеще добавил: — А самая интересная, на мой взгляд, это эргофобия. Боязнь работы.
Сорс невольно улыбнулся:
— Вы психиатр?
— Я? Что вы. Я инженер. Просто нахватался за время работы…
— Какой инженер?
— Человеческих душ.
— Вы шарлатаны и аферисты, — сказал Сорс. – Честное слово, я не пойму лишь, какую выгоду вы хотите получить…
— Слетаете – и заходите снова, — дружелюбно сказал Иванович. – Вдруг мы снова понадобимся?
— Если я слетаю благополучно… а так скорее всего и будет! – быстро добавил Сорс, — это еще ничего не докажет.
— Докажет. Вот увидите.
На этих словах они и расстались. Сорс все-таки пожал “инженеру” руку, но говорить “до свидания” было глупо, а “прощайте” — слишком уж патетично.
Все-таки аферисты… но в чем смысл?
Выйдя в коридор он не удержался, прошел до конца – там обнаружился маленький чистенький туалет, потом обратно – стараясь идти рядом с дверями в кабинеты. Все двери были прикрыты, из-за каждой доносился негромкий разговор. Посетители у общественного объединения “От судьбы” были.
На лестнице навстречу ему прошла женщина с заплаканным усталым лицом. Даже не глянула в его сторону… интересно, что за беду она собирается отвести? Может быть, ее ребенку предстоит операция? Или муж собрался уйти к другой?
Это ведь только от судьбы не уйдешь.

В Шереметьево было грязновато. Хорошо хоть, зима – нет духоты, которую не встретишь ни в одном аэропорту мира кроме африканских и российских.
Сорс стоял с таможенной декларацией в руках и искал глазами, куда бы приткнуться. Слишком людно. Слишком шумно. Слишком грязно. И никто здесь не боится летать на самолетах… только он один…
— Дяденька, — тихонько позвали его со спины. – Подайте, сколько не жалко…
На миг Сорс забыл обо всех своих страхах. Уж слишком нелепая была картина – маленькая, лет восьми — десяти девочка, красиво причесанная, дорого и модно одетая, с маленькими золотыми сережками в ушках – и с протянутой рукой.
Хотя, чему удивляться? Обычных побирушек из международного аэропорта быстро выдворили бы секьюрити. Это вам даже не “солидный Господь для солидных господ”. Это солидные нищие для солидных господ.
— Шла бы ты в школу, девочка, — проникновенно сказал Сорс.
— У нас с девяти часов занятия, — сообщила девочка и, мгновенно утратив интерес, двинулась к следующему потенциальному спонсору.
Сорс смотрел ей вслед, разрываясь между желанием сказать что-нибудь укоризненно-ехидное и брезгливой жалостью – к маленькой, совсем не бедной, но уже профессиональной попрошайке.
И тут мир раздвоился.
Он уже отвернулся от девочки. Он нашел кусочек стола и быстро заполнял строчки декларации… оружие… наркотики… валюта… книги… антиквариат… компьютерные носители информации…
Он сидел в темной комнате, а пыльные шторы превращали раннее утро в ночь. Телефон стоял на столе перед ним, обычный старенький телефон от которого нельзя было оторвать взгляд, потому что если сейчас он позвонит… если он позвонит…
Сорс прошел к регистрации, нырнул в пискнувшие воротца металлоискателя (опять забыл вытащить ключи), присел на лавочке в накопителе.
Сорс сидел, поглаживая белый матовый пластик телефона. Боролся с желанием снять трубку и услышать гудок, убедиться, что линия исправна.
Сорс шел по длинной кишке пристыкованного к самолету трапа.
Сорс опустил голову на стол и смотрел на телефон. Как жалко, что на аппарате не написан номер.
С кем он поменялся судьбой? Кто ждет звонка, и чем этот звонок столь страшен?
Неважно. Теперь самолет не упадет. Он поменялся судьбой с тем человеком, кто ждет сейчас звонка. Сменил риск авиакатастрофы на риск звонка… очень маленький риск, если верить Ивановичу…
Он не боялся телефонных звонков. Он вообще терпеть не мог, когда телефон отключен. Сорс смотрел на телефон с любопытством и ленивым ожиданием.
А тот, с кем он поменялся судьбой, не боялся летать. Сорс смотрел, как уносится вниз земля, как самолет закладывает вираж, как подрагивает кончик крыла.
Когда стюардессы стали разносить завтрак, он сидел и улыбался, глядя на плывущие за иллюминатором облака.

Второй визит дался куда легче. Сорс больше не мялся у входа. Коснулся кнопки звонка, открыл приветливо щелкнувшую дверь.
— Проходите, — дружелюбно сказал охранник. Как ни странно, но казалось, что он узнал посетителя.
Сорс не стал уточнять кабинета. Вторая дверь направо – она вновь была приоткрыта. Инженер человеческих душ Иванович стоял у окна и смотрел на серый подтаявший снег.
— За вчерашний день два человека сломали ноги на этой улице, — сказал он. – Представляете? Трезвые, нормальные люди. Шел, упал, очнулся – гипс… Здравствуйте, мсье Сорс.
— Здравствуйте, Иванович.
Руки инженеру он все-таки не протянул. Что-то удерживало. Это было словно признаться в полной капитуляции.
— Все прошло нормально? У вас нет претензий?
Иван Иванович вовсе не иронизировал. Смотрел пристально, с любопытством, будто даже надеясь услышать упреки.
— Нет, — Сорс покачал головой. – Никаких претензий… все и вправду работает.
Широко улыбнувшись Иванович указал на мягкое кресло, занявшее место ветхого стула. Да и телефонный аппарат на столе оказался нормальным “Панасоником”. Дела у фирмы явно шли в гору.
— Я что-либо должен вашему… объединению? – спросил Сорс, прежде чем сесть.
— Ничего. У нас гуманитарный некоммерческий проект.
Сорс сел. Хозяин кабинета занял свое место напротив.
— Так не бывает, — сказал Сорс. – Я не понимаю, как вы это делаете… я даже не понимаю, что, собственно говоря, вы делаете! Но бесплатного сыра не бывает. В конце концов содержание этого офиса…
— Мсье Сорс, — укоризненно сказал Иванович. – Прошу вас, не надо предлагать нам деньги или услуги. Иначе мы будем вынуждены прервать с вами все отношения.
— Какие еще отношения?
— Будущие. Ведь вы хотите произвести обмен судьбы еще раз?
Врать было бессмысленно. Заготовленная заранее речь: “мне это не столь уж и важно, но я хотел бы еще раз ощутить, что именно и как вы делаете” показалась Сорсу до невозможности фальшивой.

Предыдущая страница 10 Следущая страница


11 Сергей Лукьяненко

— Да. Я хочу… обменять свой риск.
— Опять полет?
— Нет… — Сорс замялся. – Это глупо звучит, вероятно…
— Любовь? – негромко спросил Иванович. – Что вы, мсье Сорс. Любовь – это самое чудесное из человеческих чувств. Сколько прекрасного и сколько трагического сплелись в одном слове. Божественная чистота и низкие интриги, святое самопожертвование и гнусные предательства… Очень, очень часто к нам приходят люди, спасающие свою любовь… Какова вероятность?
— А? – переход от высокого стиля к сухой арифметике был слишком резок. – Какая еще вероятность?
— Того, что вам откажут.
— Я не знаю.
— Расскажите мне все, мсье Сорс.
О таких вещах говорят либо близким друзьям, либо совершенно незнакомым людям. Но Сорс начал рассказывать. Все, без утайки. В какой-то момент он поймал себя на том, что достает из кармана фотографию, а Иван Иванович, участливо обняв его за плечи, кивает и говорит что-то одобрительно-успокаивающее.
История, старая как мир. История, банальная как мир. Он уже год, как развелся с женой. Хорошо развелся, по-мужски, интеллигентно. Оставив и квартиру, и машину, позванивая по праздникам и посылая цветы к дню рождения. Сорсу повезло – ему вообще часто везло. Их любовь умерла раньше, чем он полюбил снова. Детей не было. Квартирный вопрос не успел его испортить – он хорошо зарабатывал.
Вот только та, ради которой он ушел от умной, красивой и удобной во всех отношениях женщины, не торопилась выйти за него замуж.
Показалось – или глаза Ивановича и впрямь стали оживленно поблескивать?
— Я бы оценил ваши шансы как двадцать-двадцать два процента, — сказал Иванович наконец. – Это такой тип женщин… нет, я не хочу сказать ничего плохого… но семейная жизнь редко их привлекает. Она должна по-настоящему вас любить.
— Вот я и хочу, чтобы она любила.
— Не любовница, а жена, — Иванович кивнул. – Это очень здорово, мсье Сорс. Это так редко сейчас встречается! Итак – у вас один шанс из пяти. Вы согласны обменять свою судьбу исходя из этих условий?
Что-то царапало. Что-то смущало.
— Какой риск я получаю взамен?
— Давайте оценим последствия отказа, — неожиданно легко стал объяснять Иванович. – Вы ведь не покончите с собой, если она откажет. Не сопьетесь, не уедете на край света. Вы просто будете страдать – около года, возможно – полтора. Итак, вашим риском станут тяжелые душевные страдания на протяжении полутора лет… впрочем, что я говорю! На протяжении года.
— Почему я буду страдать?
Иванович развел руками.
— Это не болезнь, вероятно, — рассуждал Сорс вслух. – Не смерть кого-то из близких… я не прощу себе, если поменяю свое счастье на чужую беду.
— Разумеется, — быстро вставил Иванович. – Мы не затрагиваем других людей. Это исключительно ваш выбор и ваш риск.
— Она будет со мной? – еще раз уточнил Сорс.
— Да, — быстро ответил Иванович. – Да.
— Я согласен.

На этот раз все было иначе. Они встретились в ресторанчике на Таганке, в приличном, пусть и шумноватом месте. Едва увидев ее, Сорс понял – она знает. Чувствует, зачем он позвал ее сюда, на место их первой встречи (два года, а словно все было вчера, когда он был моложе, то не верил в такие сравнения). Женщины часто чувствуют загодя, когда им признаются в любви, а уж предложение выйти замуж почти никогда не застает их врасплох.
Они выпили по бокалу вина, Сорс говорил о какой-то ерунде, она отвечала… и все сильнее и сильнее ему становилось ясно, каким будет ответ на еще непроизнесенный вопрос.
А раздвоения не было. Может быть, на этот раз его и не должно было быть, ведь Иванович не спрашивал насчет времени?
— Ты выйдешь за меня замуж? – спросил Сорс.
Она долго смотрела ему в глаза. Ну что же ты медлишь, — хотелось крикнуть Сорсу. Твои родители спят и видят, что мы поженимся. Твои подруги сходят с ума от зависти. Все твои тряпки куплены на мои деньги. Ты студентка заштатного вуза, а я еще не стар, я обеспечен, я люблю, я обожаю тебя…
Она медленно покачала головой.
В кармане Сорса зазвонил мобильный телефон.
Он выхватил трубку, чтобы хоть как-то оттянуть ее ответ. Изреченное слово становится правдой, но пока оно еще не произнесено – возможно все.
— У нас проблема, — даже не здороваясь, сказал его компаньон. И голос был таким, что сразу становилось ясно – и впрямь проблема. – Вагоны остановили на таможне… что-то не в порядке с декларацией…
Он знал, что именно не в порядке. Знал это и Сорс. Но о таких вещах не говорят по телефону.
— Я занят, — сказал Сорс.
— Да ты что! — закричал его компаньон, с радостью переходя от уныния к злобе. – Ты понимаешь, что случилось?
Сорс выключил аппарат. Снова посмотрел на девушку. И сказал:
— Кажется, моей фирме конец. Допрыгались. Ладно. Ты выйдешь за меня замуж?
— Ты это серьезно?
— Да.
— О фирме?
Сорс кивнул. И увидел, как теплеют ее глаза.
— Тогда что ты здесь делаешь? Тебе теперь не до игрушек.
— Ты никогда не была для меня игрушкой, — сказал Сорс. И подумал – пораженно, растерянно, что она и впрямь не понимала того, что для него казалось само собой разумеющимся. Она не игрушка, с которой он ездит на теплые тропические острова и ходит по кабакам. Она для него – весь мир. Вся жизнь.
Она взяла его руку в ладони и прошептала:
— Сядешь в тюрьму – разведусь. Понял? Я женщина молодая и горячая.

В тюрьму Сорса не посадили.
До этого было близко. Фирма трещала по швам, бухгалтер пила валокордин столовыми ложками. Сорса вызывали на допросы по два-три раза в неделю. Потом взяли подписку о невыезде – как раз накануне свадьбы. Веселья на свадьбе не было, родственники сидели словно пришибленные, большинство деловых партнеров проигнорировали приглашение, компаньон быстро и умело напился. Арестовали, а потом выпустили бухгалтера. Компаньон внезапно исчез из Москвы, прихватив немногую оставшуюся наличку. Следователь, молодой и энергичный, не то из этой, новой, очень честной породы юристов, не то хорошо имитирующий государственность своего подхода, сказал: “Я бы поставил десять к одному, что вы сядете. Может быть, ненадолго. На год, полтора. Но сядете.”
Но Сорса не посадили.
Выходя из двери под скромной офисной вывеской он поскользнулся на невесть как долежавшем до середины апреля клочке подтаявшего снега, упал, и получил тяжелый сочетанный перелом. Боль была дикая, он даже потерял сознание. Его оперировали, соединили сломанные кости таза, посадили на титановый болт головку бедра, почти полгода он провалялся в больнице – пусть и в дорогой, комфортабельной палате, но все-таки не вставая с койки. Жена приходила к нему каждый день, сразу после института, глупенькая девочка, что так неудачно вышла замуж за разорившегося бизнесмена. Приносила фрукты, бульон, какие-то неумелые, подгорелые пирожки. Искусно делала минет – на большее Сорс еще долго был не способен. Приохотила его к чтению Вудхауса и Гессе. Жаловалась на то, как одиноко и грустно в большой квартире, рассказывала “вести с фронтов”.
Следователь утратил интерес к Сорсу. Его компаньон, чьи подписи и стояли под большинством незаконных контрактов, был объявлен в розыск Интерполом. Бухгалтер уволилась. Но фирма кое-как жила, даже приносила небольшую прибыль, и уходя от Сорса его молодая жена до поздней ночи просиживала в офисе – пыталась склеить треснутое доверие и связать порванные нити.
Сорс лежал на кровати, смотрел телевизор и вспоминал Ивана Ивановича. “Вы согласны поменять судьбу из расчета восьми процентов удачи? В тюрьму вы не сядете, это я гарантирую.”
Десять к одному.
Восемь процентов.
Сорс улыбался.

Октябрь был теплым, неожиданно теплым для Москвы. Сорс оставил машину за два квартала от офиса, у метро, припарковаться ближе было бы трудно, да и врачи советовали ему больше ходить. Поздоровался с охранником и прохромал на второй этаж.
Инженер человеческих душ Иван Иванович (с ударением на последнем слоге) встретил его у двери. Пожал руку, даже сделал попытку подвести к креслу.
— Не надо, — сказал Сорс.
Иванович кивнул. Печально сказал:
— С вами было интересно работать. Вы ведь зашли попрощаться?
Сорс кивнул. Поинтересовался:
— Всем хватает трех раз?
— Кому как, — уклончиво сказал Иванович. – Нет, ну вы скажите мне, мсье Сорс, почему всех так раздражают эти два процента? Ведь это совсем небольшие комиссионные. За услуги подобные нашим плата была бы столь высока… я боюсь – не по карману большинству граждан. А тут – всего два процента!
— Я и сам не знаю, — ответил Сорс. – Я много думал. Ведь и впрямь – мелочь. Два процента риска. К тому же основное обещание вы выполняете. Но есть в этом что-то…
Иванович напряженно слушал.
— Что-то бесчестное, — кое-как сформулировал Сорс. – А сколько получаете вы лично?
— Полпроцента с каждого клиента, — признался Иванович. – Остальное идет выше. Вы же сами понимаете. Как часто сильные мира сего гибнут в катастрофах, болеют неизлечимыми болезнями, теряют близких, попадают в скандальные истории?
— Ну, всякое бывает, — не удержался Сорс.
— Эх, вы бы знали, мсье Сорс, что должно было происходить на самом деле, — таинственным шепотом сказал Иванович. – Что ж… удачной вам судьбы.
— Спасибо, — Сорс встал, тяжело опираясь на подлокотник. – И вам счастливой судьбы.
Они пожали друг другу руки вполне по дружески.
У дверей Сорс все-таки остановился и спросил:
— Скажите, Иванович, а приходят к вам счастливые люди? Менять ненужное счастье на нужное?
— Что вы, мсье Сорс! — Иванович развел руками. – Разве бывает счастье ненужным? Это уже не счастье, это горе. Мсье Сорс, все-таки, рано или поздно…
— Нет, — Сорс покачал головой.
— От судьбы не уйдешь, — напомнил Иванович.
— А вы не судьба, — Сорс уже шагнул в двери, но все-таки не удержался и добавил: — Вы только два процента судьбы.

ПЕРЕГОВОРЩИКИ

Планет у этой звезды не было. Ни одной. Зато имелся роскошный пояс астероидов и две группы гипертоннелей – по и над плоскостью эклиптики. Поэтому звезда G-785 и служила общепринятым местом ведения переговоров. В случае опасности можно было попытаться отступить, скрываясь за поясом астероидов.
– Сегодня что-то решится, Давид.
Это сказала Анна Бегунец, главный экзопсихолог Флота. Должность ее, много лет бывшая синекурой, последний месяц оказалась востребована в полной мере. В глубине души Давид восхищался тем, как держится эта маленькая, немолодая женщина – на чьих плечах ныне лежала ответственность за судьбу человечества.
– Да? – кратко спросил Давид. Гримёр, занимавшийся раскраской лица, неодобрительно покосился на пилота, но ничего не сказал. Он тоже был профессионалом – лучшим голливудским гримёром из числа немногих прошедших медкомиссию. Ему приходилось заниматься макияжем капризных кинозвезд, ни на минуту не закрывавших рта... только это было на Земле.
– Вы же знаете Давид, какое сакральное значение придают д-дориа числу шесть. Сегодня шестой тур переговоров.
Самоназвание чужих прозвучало из уст Анны очень чисто. Д-дориа. Комки разноцветных щупальцев. Сухопутные осьминоги...
Гример полюбовался разукрашенным лицом, отступил на шаг, кивнул. Потом присел на низенький стульчик и занялся паховой областью.
– Сегодня гениталии должны быть белыми, – сказала Анна. Голос ее был невозмутим и лишен даже тени иронии. – Это знак добрых намерений и надежды на скорое завершение спора. Меня не оставляет ощущение, что д-дориа почему-то не доверяют нам.
Гример покосился на Анну. Несмотря на молодость этот импозантный негр не боялся высказывать свою точку зрения.
– Белые? А как же красные ободки? Вспомните дополнительное толкование к кодексу цветов, мисс Бегунец!
– Один ободок, – согласилась Анна, поколебавшись. – И не больше!
Давид тоскливо смотрел в зеркало. Гримерная на космическом корабле! Боже мой... И он – голый мужик, раскрашенный в немыслимые цвета, должные что-то символизировать. Пять дней назад, после первого тура переговоров, Бегунец рассказала ему русский анекдот про ковбоя и зеленую лошадь. Анекдот не показался Давиду смешным, но запомнился.
И ничего нельзя поделать. Переговоры должны вести те, кто осуществили первый контакт. На переговоры надо приходить обнаженными и в символической раскраске.
Можно, конечно, отказаться. Заявить, что люди не приемлют подобных условий. Но не станет ли это поводом к войне?
Как бы ни старались сейчас на земле правительства и корпорации, строящие Глобальную Сферу Обороны, но у Земли лишь один межзвездный корабль. Первый, экспериментальный, так легко и так не вовремя встретивший чужую разумную жизнь...
У одних лишь д-дориа – сотни космических кораблей.
И вот он, прославленный пилот и немолодой, кстати, человек, ветеран НАСА и участник первой марсианской, идет на переговоры, посверкивая ягодицами. Согласно этикету чужих – то, на чем сидишь, должно блестеть!
Позор. Стыд. Унижение.
Но лучше унизиться, чем погубить человечество.
– Вы не переживайте так, Давид, – сказала Бегунец. – В одном из первых русских фантастических романов при первом контакте с Чужими люди раздевались догола... демонстрировали красоту человеческих тел.
– Как может оценить человеческую красоту сухопутный осьминог? – тоскливо спросил Давид. Покосился на гримера. Тот трудился безропотно и отрешенно. Профессионал... все мы профессионалы.
– Вспомним нудизм и боди-арт, роспись по телу, – продолжала Анна. – Опять же – североамериканские индейцы...
– Я старый волосатый мужик с отвислым брюхом и кривыми ногами! – не выдержал Давид. – Мусорная урна – и та красивее меня.
Анна суховато улыбнулась, будто давая понять – “разговор закончен”. Сказала:
– Вы должны быть уверены в себе, Давид. Насколько нам известно, девять разумных рас мирно сосуществуют в космосе. Девять рас! Они не воюют, они уважительно отзываются друг о друге. Неужели мы не сумеем войти в их число?
– Какой из меня дипломат, Анна? Я и с женой-то с трудом общий язык нахожу. – Давид не удержался от ехидства, и добавил: – Вот если на переговоры позволят прийти вам... уверен, все сразу наладится.
– Как только это станет возможно, я разденусь догола, намажусь краской и пойду на переговоры, – серьезно ответила Анна. – Смотреть на меня будет не так приятно, как лет сорок назад... но что поделать. Рональд, время!
– Все, все... – забормотал гример, быстрыми взмахами кисточки нанося на колени бесформенные желтые пятна. – Последний штрих...
Давид еще раз глянул на себя в зеркало. Вздрогнул, и отвел глаза.
Если проклятые журналисты сумеют раздобыть видеозаписи переговоров – его весь мир осмеет.
Конечно, если мир еще будет существовать.

“Колумб” занимал полнеба. Длинные топливные баки, вынесенные на консолях реакторы, медленно вращающееся кольцо жилых палуб, решетчатая антенна гипердвижка. Давид последний раз оглянулся на единственный звездный корабль человечества – и у него защемило сердце. Всего двадцать лет понадобилось Соединенным Штатам, чтобы при посильном участии остального мира построить этот чудесный звездолет. Энтузиазм, охвативший американцев после открытия принципа туннельного гиперперехода, ничуть не схлынул за два десятилетия. Словно вернулись времена Дикого Запада, фронтира, отважных переселенцев... Уже не казались фантастикой “Звездные войны” и “Вавилон-5”. Будущее стучалось в двери. Даже сам Давид, лучше других понимавший, как долог будет путь от первых кораблей к завоеванию Галактики, ловил себя на совершенно диких фантазиях. Вот он, вместе со старшим сыном странствует инопланетными джунглями... вот, плотно пообедав расплодившейся в прериях чужой планеты индейкой, едет на джипе к космопорту... чтобы пропустить стаканчик-другой в компании знакомых пилотов и смешных, отсталых, плохо цивилизованных аборигенов...
И вдруг – такая беда... голый разукрашенный человек в тесной кабине космошлюпки. А впереди – причудливые формы корабля д-дориа, гораздо меньшего размером, но при этом куда более совершенного...
Зал переговоров построили д-дориа. Десятиметрового диаметра прозрачный купол на металлической платформе. В куполе была пригодная для дыхания атмосфера. Еще там была гравитация. Настоящая, а не тот суррогат, который создавало вращающееся жилое кольцо “Колумба”. Человечеству оставалось надеяться лишь на доброту Чужих. Ну... и на умение пятидесятилетнего пилота блефовать.
Шлюпка мягко коснулась металлического диска. Скользнула, втыкаясь носом в прозрачный купол. Неведомый материал расступился, обтекая нос шлюпки, герметизируя люк. Появилась сила тяжести.
Давид тяжело поднялся, открыл люк и ступил на теплый пол купола.
Д-дориа сидел напротив. Его шлюпка тоже наполовину вползла в купол. Земной и чужой звездолеты болтались в отдалении, над головой искрился пояс астероидов. Случайных метеоров Чужие словно бы и не боялись. Наверное, у них есть силовое поле...
– Сколько можно ждать? – раздраженно спросил д-дориа. Устройство перевода было встроено в купол. Еще одно напоминание о технологической пропасти...
– Я опоздал меньше чем на минуту, – сказал Давид, усаживаясь на корточки перед инопланетянином. Д-дориа обладал горизонтальной симметрией – бочонкообразное тело с кольцом зрительных и обонятельных рецепторов, шесть мощных щупальцев сверху, шесть – снизу... Верх и низ, как Давиду уже доводилось убеждаться, был понятием условным.
– Мы заняты серьезным делом, мы закладываем основы мира и процветания наших народов! – продолжал возмущаться д-дориа. Устройство перевода либо было безупречным, либо казалось таким. Ни малейшей задержки, ни одной корявой или непонятной фразы...
Давид вздохнул. Самым обидным было то, что раса д-дориа вовсе не страдала излишней пунктуальностью. Чужому ничего не стоило опоздать и на пять минут, и даже на четверть часа, после чего бросить пару слов о трудностях с церемониальной окраской, интересной информационной передаче с родины или любопытном споре с товарищами. Это можно было счесть издевательством, высокомерием... но, почему-то, Давиду казалось, что причина совсем иная.
– Давай же займемся этим делом? – предложил он, уходя от спора. От д-дориа шел густой растительный аромат, чем-то даже приятный. Может быть, так пахло тело Чужого. Может быть – краски, которыми было разрисовано тело.
– Нет, ну ты всегда будешь опаздывать? – возмутился д-дориа.
– Больше опозданий не будет, – сказал Давид.
Как ни странно, но этого вполне хватило, чтобы закрыть тему.
– Все разумные расы с тревогой следят за переговорами, – изрек д-дориа. – Друг мой, ты должен понимать – космические войны невыгодны и опасны. Выходя в Галактику мы поневоле становимся миролюбивы...
– Земляне совершенно согласны! – с готовностью подтвердил Давид. – Вчера правительство моей страны...
– Ты можешь выслушать не перебивая? – возмутился д-дориа.
Давид замолчал.
– Так вот, все мы жаждем мира! – продолжил Чужой. – Пусть д-дориа непохожи на кульх, пусть атенои дышат хлором, а зервы вообще не дышат...
Крохи драгоценной информации. Давид надеялся, что установленные в шлюпке микрофоны записывают все откровения Чужого.
– Но все мы боимся того, что в космос вырвется раса слишком молодая и энергичная, чтобы принять принципы мирного сосуществования. Вот почему знакомство с каждой новой расой – процесс трудный и болезненный. Мы знаем, на вашем корабле есть лазер и три ракеты с термоядерными боеголовками!
Поставленный перед фактом, Давид не стал спорить.
– Да, есть. Неужели ваши корабли не вооружены?
– Вооружены! – признал д-дориа. – Но только для защиты от неведомой опасности!
– Наши – тоже.
Д-дориа развел щупальцами. Горестно произнес:
– Вопрос веры! Что может означать наличие у вас столь примитивного оружия? Возможно – знак миролюбия. Но, может быть, это коварная попытка утаить оружие вообще!
“Это значит, что мы отсталые дикари, дурак!” – подумал Давид. Но смолчал.
– Не знаю... – вдруг пролепетал д-дориа. В голосе появилась печаль. – Вопросы переговоров – так трудны. Я простой пилот! Я не умею общаться с Чужими!
– Я тоже, – признался Давид. – Но если мы поручим общение специалистам...
– Нельзя, – грустно сказал д-дориа. – Мы не можем ставить вас в невыгодное положение. Ведь наши переговорщики имеют опыт общения с чужими расами. У вас таких специалистов нет. Правило справедливо – договариваются те, кто осуществил первый контакт. Мы должны принять решение. Мы должны объявить – опасны ли наши расы друг для друга.
Оба они замолчали.
Проклятые правила! Давид готов был согласиться, что в словах Чужого имеется здравое зерно. Подобная щепетильность даже умиляла...
– Сегодня у тебя замечательная окраска, – пробормотал он, пытаясь занять неловкую паузу. В отличии от русской женщины-психолога и голливудского гримёра пилот так и не разобрался во всех тонкостях цветовой азбуки. Но надо же было хоть что-то сказать...
– Правда? – спросил д-дориа.
– Очень красиво, – сказал Давид. – Синие щупальца, и эти зеленые пятнышки...
– Я очень переживал перед встречей, торопился, второпях все делал... – Чужой досадливо покачал верхними щупальцами. – Ты просто высказываешь комплимент, да?
На самом деле так оно и было. Давид ляпнул первое, что пришло в голову, как порой поступал отправляясь с женой на скучный, но обязательный светский раут.
И ответил он по тому же наитию.
– Я совершенно искренен. Блестки вокруг дыхалец – восхитительны.
Пряный запах от д-дориа стал сильнее.
– Спасибо, это была импровизация... действительно, красиво?
– Очень... – Давид едва сдержал волнение.
Мысль была чудовищной.
Мысль была гениальной!
Неужели перед ним – женская особь д-дориа? То немногое, что людям было известно о чужих, ничуть не противоречило подобной гипотезе. Все чужие были двуполы – наиболее удобный способ размножения, обеспечивающий обмен генетическим материалом и легкость рекомбинации генов. Все чужие не страдали предрассудками, и оба пола были равноправны – в разговоре о своих товарищах на корабле д-дориа использовал местоимения “он” и “она” одинаково часто.
Но ведь о себе д-дориа всегда говорил “он”!
– Не будет ли нарушением протокола поговорить немного о нас, переговорщиках? – спросил Давид.
– Не будет, – согласился д-дориа.
– Есть ли у тебя семья, уважаемый друг?
– Да, дома у меня осталась жена и трое детей.
Гениальная догадка рассыпалась в прах.
– А я был женат дважды, – грустно сказал Давид.
– Ничто не вечно, даже любовь, – высокопарно, но с пониманием отозвался Чужой. – Как бы хотелось мне вернуться на корабль и сказать: “наши расы близки и могут жить в мире!”
– Что же мешает тебе?
Д-дориа заколебался. Но все же ответил:
– Подозрение, человек. Страшное подозрение о сути человечества.
Давида охватила паника. Неужели просочилась информация о войнах, революциях, голоде, религиозных разногласиях. Неужели Чужие сочтут людей кровожадными и опасными?
– Говори, друг мой, – сказал Давид. – Я отвечу на все вопросы. Чем мы обидели вас?
– Вы слишком хорошо ведете переговоры, – выпалил д-дориа. Слегка привстал на кончиках щупальцев – это был знак предельного волнения.
– Слишком хорошо? – растерялся Давид.
– Между нашими расами – пропасть, – грустно сказал д-дориа. – Физиологическое и психологическое несходство. Разные среды обитания. Значительная культурная несовместимость... ты ведь сам говорил, что обычай эмоциональной раскраски считаешь архаичным... Нет, не перебивай! Хоть иногда можешь выслушать нормально? Так вот... любая раса, входя в первый контакт, испытывает ужасающий социокультурный шок. Никакие догадки ученых, никакое искусство фантастического вымысла не способны подготовить к контакту с Чужим. Я дружен с многими кульх, я общался с представителями всех девяти рас. И потому твой облик не вызывает у меня отторжения. Но ты, ты, человек! Как можешь ты сидеть рядом с существом столь непохожим, общаться с ним, говорить о семейных ценностях и тайнах макияжа?
– Возможно дело в том, – начал Давид, волнуясь, – что наша родная планета населена различными формами жизни. Мы привычны к любому внешнему облику...
Щупальца сжались в жесте сомнения:
– Животные твоей планеты разумны?
– Нет... насколько нам известно.
– Тогда это не объясняет странности.
– Люди и сами бывают разными. Цвет кожных покровов у людей...
– Явление цветового диморфизма имеется у всех рас, – отмел его возражения д-дориа. – Но оно не спасало от социокультурного шока. Нет! Мы боимся другого!
– Чего? – обречено спросил Давид.
– Мы подозреваем... – д-дориа даже запнулся от волнения, – что люди уже встречались с иными расами. Но в силу чудовищной извращенности своей психики – уничтожили их, или низвели до положения бесправных рабов!
– Неправда! – Давид почувствовал себя по-настоящему оскорбленным. – Такого не было! Да, люди воевали между собой, объединяясь по признаку общего языка...
– Бывало у всех.
– Общей территории...
– Бывало у всех.
– Цвета кожи!
– Бывало...
– Религии!
– Еще как.
– По экономическим причинам...
Д-дориа лишь горько вздохнул.
– У людей раньше была дискриминация по национальному, половому, возрастному признаку...
Д-дориа печально произнес:
– Мы изучили все материалы, которые вы сочли возможным предоставить. В них нет ответа. Ваша цивилизация идет обычным путем разумных рас. Но, почему-то, не испытывает удивления от контакта с нами. Даже ты, рядовой пилот, великолепнейший переговорщик! Вывод печален – вы уже сталкивались с иной формой разумной жизни. Раз вы не говорите об этом – значит, судьба этой расы печальна. Мне очень хочется дать благоприятный отзыв, друг. Но я боюсь!

Предыдущая страница 11 Следущая страница


Остальные рассказы 12

Наступила тишина. Сквозь едва заметные щели в полу сочился прохладный чистый воздух. Сияло астероидное кольцо, висели вдали корабли. Давид пробормотал:
– Оказаться бы сейчас дома... махнуть на рыбалку...
– Ага... – тоскливо отозвался д-дориа. – Тихая речушка... сидишь рядышком с женой на берегу, остроги наготове...
– Мы удочками ловим...
– Азарта мало. А спортивные состязания у вас развиты?
Давид кивнул.
– У нас хорошая ложа на центральном стадионе города, – похвастался д-дориа. – Если за ближайшие сутки придем к какому-нибудь решению – я еще успею на финал. Жена очень надеялась, что посмотрим вместе.
– Мою супругу ни на рыбалку, ни на футбол не затащишь... – пожаловался Давид. – Вот какой-нибудь прием или благотворительный вечер...
Д-дориа пошевелил щупальцами – жест сочувствия. Сказал:
– Любовь – загадочное чувство у всех разумных рас. Печально, когда она возникает при несходстве интересов.
– Нет, у нас много общих интересов, – проклиная себя за то, что взялся посвящать инопланетного осьминога в вопросы семейной жизни, сказал Давид. – Но рыбалка, спорт... не женское это дело.
– Почему? – удивился д-дориа. – Друг мой, в вас говорит неизжитый половой шовинизм! Нехорошо запрещать женщинам занятия охотой или спортом...
Давид поднял голову. Посмотрел на д-дориа. И заговорил...

Ему едва дали вымыться. Проклятая краска оттиралась с трудом, Давид израсходовал тройную норму воды, прежде чем рискнул выйти из-под душа. Оделся и вернулся из санитарного блока в свою каюту.
Капитан – старый, славный Эдд Куверт и загадочная русская женщина Анна Бегунец ждали. Напряжение уже покинуло их лица, теперь там осталось лишь любопытство.
– Итак? – первой, вопреки субординации, заговорила Анна.
– Все в порядке, – Давид уселся в кресло, поколебался, но все-таки вытащил из чемоданчика с личными вещами фляжку виски. Эдд покачал головой, но потом достал свою.
Бегунец молча приняла от Давида стаканчик.
– Ну? – спросил Эд.
– Они нас боялись, – объяснил Давид. Глотнул, блаженно закрыл глаза. Первая капля алкоголя за последний месяц. И первая спокойная минута. – Они нас ужасно боялись. Знаете, почему? Мы слишком хорошо вели переговоры! Слишком легко адаптировались к их облику, к их обычаям.
– Что же в этом могло не понравиться? – удивился Эдд.
– Д-дориа решили, что у нас уже есть опыт контактов с чужими разумными расами. Но поскольку мы это отрицали – Чужие заподозрили нас в обмане. В том, что мы уничтожили тех, с кем встречались.
Капитан единственного земного звездолета Эдд Куверт засмеялся, схватившись за голову. Бегунец саркастически улыбнулась.
– По их мнению, никак иначе мы не могли приобрести достаточную гибкость сознания, – пояснил Давид. – Расовые, религиозные различия – недостаточная причина. Д-дориа стремились к налаживанию контактов... они ведь очень убедительно объяснили, почему война в космосе невозможна и не нужна, почему полезнее всего – мир и торговля технологиями. Но им нужно было хоть какое-то объяснение нашей... как это сказать... контактности? Именно контактности! Поэтому я позволил себе вспомнить какую-то научную гипотезу... о том, что кроманьонцы и неандертальцы длительное время существовали вместе, порой воевали, а порой мирно сосуществовали... пока не слились в одну расу. Я предположил, что с тех пор у человечества и сохранились повышенная контактность. Вы бы видели, с каким энтузиазмом д-дориа согласился!
– Эта гипотеза не выдерживает критики, – Бегунец покачала головой.
– А я и не утверждал, что она верна. Предположил, – Давид плеснул себе еще немного виски. – Все! Мы признаны вполне достойными равноправного общения!
– Давид, я тебя знаю двадцать лет, – Эдд покачал головой. – Хорошо, с д-дориа ты разобрался. Но я же по лицу вижу, у тебя еще одна гипотеза. Настоящая. Которую ты считаешь верной.
Давид торжествующе улыбнулся.
– Да. Понимаете, в разговоре возникла пауза... и я похвалил церемониальную раскраску Чужого. Просто чтобы хоть что-то сказать! А он так оживился... ну, вроде как, когда заметишь, что у жены новая губная помада, и похвалишь цвет...
– Д-дориа была самкой? – воскликнула Бегунец. – Прошу прощения... женщиной?
– Да нет же! – Давид покачал головой. – Вовсе нет. Самец. Но потом мы стали говорить о семьях... он вспомнил, как ходит с женой на рыбалку, на какой-то их инопланетный футбол... Понимаете?
Лицо Анны помрачнело. Эдд крякнул.
– Мужская и женская психология разная, – торжественно сказал Давид. – Маленьких детишек возьми: мальчики возятся с машинками, дерутся, лягушек разных ловят, а девочки крутятся перед зеркалом, сплетничают, хихикают невпопад. Мы к этому привыкли. Нам кажется, что только так и может быть. А у них различие мужчин и женщин – только физиологическое! Психология одинаковая! Психологически – они одна-единственная раса! А мы, люди, фактически – две расы, живущие в симбиозе! Мы с младенчества привыкаем контактировать с Чужими! Мы идеальные переговорщики, нас ничем не удивить – ни цветной раскраской, ни беспочвенными спорами, ни непониманием партнера! Мы с кем угодно во Вселенной найдем общий язык!
Бегунец встала. С негодованием посмотрела на Давида. Возмущенно выпалила:
– Неандерталец!
Ошеломленный Давид молчал. Главный экзопсихолог земного космофлота пулей вылетела из его каюты. Эдд Куверт иронически улыбнулся.
– Ну... или почти с кем угодно... – пробормотал Давид.

ПЛЕТЕЛЬЩИЦА СНОВ

Третью неделю стояла беспогодица. Ни дождя, ни солнца, серая хмарь в небе и тяжелый мертвый воздух у земли. Пыль над дорогой поднималась лениво, с неохотой, но уж поднявшись - опускаться не желала, тянулась пухлой серой змеей от самого горизонта.
Девочка замерла у колодезя опустив полную бадейку на бревенчатый приступок. Пыльная змея все ползла и ползла по дороге, будто сказочный дракон, разучившийся летать. Девочка давно уже не боялась дракона, но сейчас с тревогой оглянулась на недалекое село. Пыль поднималась слишком быстро для каравана - торговцы не станут зря гнать груженых лошадей... Девочка быстро запустила руку за ворот.
Оберег под холщовым платьем девочки не нагрелся, значит опасности не было. Девочка переступала босыми ногами в теплой пыли, ждала. Пыльная змея обрела облик - грязные бородатые лица в железной раме поднятых забрал, обрела голос - перестук лошадиных копыт и звяканье сбруи, обрела размер - сотня с лишком скакала мимо деревни.
У любого, кто способен был счесть всадников, захватило бы дух - всё рыцарство королевства выступило в путь. И это в мирное время!
Пустых слов и лживых посулов никогда не хватило бы собрать их вместе: и стражу Южных Лесов в зеленых плащах, и отважных Морских Рыцарей в голубых шлемах, и надменных Королевских Защитников в серебристых доспехах.
Холмов западных предгорий давно не топтала такая славная рать - это понял бы любой искушенный.
Девочка не умела считать до ста. Но и она, приоткрыв рот смотрела, как проносятся мимо - ни на нее, ни на деревню внимания не обращая, самые первые и самые нетерпеливые рыцари в запыленной броне.
Потом один из рыцарей остановился у колодезя. Хриплый голос произнес:
- Позволишь ли напиться воды, милое дитя?
Девочка не ответила, лишь отступила на шаг. Звякнули доспехи, когда рыцарь спрыгнул с коня и поднял бадейку. В его руках она казалась игрушечной. Конь, пользуясь минутной передышкой, опустил голову и принялся щипать траву.
Остановился второй рыцарь - конь пританцовывал на обочине, конь не устал и рвался в путь.
- Оставь и мне, - попросил второй голос, веселый и молодой. - Эй, селянка! Это и есть деревушка Последние Холмы?
Девочка несмело кивнула. Второй рыцарь ей понравился больше - его доспехи ярко блестели, эфес меча украшали разноцветные камешки. А первый все еще пил - струйки воды мыли дорожки на пыльном нагруднике.
- Слыхала ли ты о Плетельщице Снов, девочка? - спросил Молодой, принимая бадейку. - Нет ли в деревне женщины, носящей это имя?
Девочка покачала головой.
- Говорят, ваша колдунья красива и обладает великой силой, - продолжал Молодой. Быть может, это ее имя?
Девочка прыснула от смеха. Снова покачала головой.
- А правда ли, что дальше по дороге притаился дракон? - вытирая губы поинтересовался первый рыцарь.
Девочка улыбнулась. Рыцарь был такой старый, а верил в сказки!
Остановились еще несколько. Бадейка переходила из рук в руки. Гремело железо, недовольно фыркали кони, чуявшие воду.
Коней к воде не пускали.
Девочка застенчиво, исподлобья, поглядывала на рыцарей.
- Немая, - предположил кто-то. - Друг на дружке женятся-мужатся, вот и ходит полдеревни немых.
- Горелый Замок - он далеко? - спросил старый рыцарь.
Девочка замотала головой, ткнула рукой - даже в этой хмари видны были белые стены на далеком холме.
- И впрямь, - щурясь, сказал рыцарь. Взмыл в седло - легко, будто и не неся на себе тяжелого железа. Девочка подумала, что такому сильному человеку ничего не стоит поднять из колодезя десяток полных бадеек. - Спасибо, милое дитя, да хранят тебя боги!
И вот уже рыцари унеслись вслед за товарищами. Опустевшая бадейка лежала в пыли у дороги. Изредка, подстегивая коня, проносились вслед отставшие. Некоторые, посовещавшись, даже свернули в деревню.
- Вовсе не немая, - прошептала девочка вслед рыцарям.
Встав на цыпочки, она перевалила бадейку за сруб. Подождала, пока бешено крутящийся ворот не остановился, а из колодезя не донесся гулкий плюх. Ухватилась за рукоять и медленно, с натугой сделала первый, самый тяжелый, оборот. Трудно носить воду от дороги, но здесь самый глубокий и чистый колодезь.
- Погоди... - ладонь в металлической перчатке перехватила рукоять.
Девочка зачарованно смотрела как молодой рыцарь крутит ворот. Сильно, но неумело, будто этот труд был ему непривычен.
- Я почему вернулся, - рассуждал вслух рыцарь. - Время у нас есть, успеем. А такой крошке тяжело носить воду. Надо же чем-то отблагодарить тебя, правильно?
Девочка подумала и улыбнулась.
- А ты пока расскажи мне про деревню, - попросил молодой рыцарь.

Горелый Замок отряд окружил на закате. Ров высох и зарос бурьяном, проломленные стены уже начали осыпаться.
- Здесь нет дракона, - сказал старый рыцарь, слезая с коня. - Тридцать лет назад я проезжал в этих местах, тогда дракон еще был. Теперь его нет.
- Но легенды... - возразил Молодой. - Злой дракон, отважный герцог и его красавица-дочь...
Старый усмехнулся:
- Легенды говорят, что стены черны от огня, а призрак старого герцога бродит ночами окрест...
Железный лязг оглашал округу. Большая часть рыцарей уже спешилась. Некоторые вошли во двор замка через разрушенные ворота, ведя в поводу коней. Другие расположились на поросшем травой холмистом лугу.
Век, а может быть чуть меньше миновало с тех пор, как на месте этих холмиков стояли дома.
- Но село-то сгорело, - кивая на луг сказал молодой рыцарь.
Старый кивнул:
- Приметливый... Села всегда горят. Но поверь, мы не найдем в этих руинах драконицы по имени Плетельщица Снов. А те, кто остался в деревне, не найдут мудрой колдуньи, носящей это имя.
- Там есть колдунья, - заметил молодой рыцарь.
Старый зевнул и принялся расседлывать коня.
- Колдуньи есть всегда... Много наших осталось в деревне?
- Пять... десять... - Молодой стал расстегивать доспехи. Кожаные ремешки затянулись в тугие узлы и ему приходилось нелегко. - Ты уверен, что она вообще есть?
- Плетельщица Снов? - старый рыцарь засмеялся. - Конечно. Верховный маг никогда не шутит.
- Разучился шутить, - поддержал его Молодой.
- Никогда не умел, - Старый снял седло. Посмотрел на молодого рыцаря. - Скажи, почему ты решил стать Верховным магом?
- Хорошая работа, почет, уважение. Достойно служить людям острым мечом, но еще интереснее послужить им волшебными чарами. А ты?
Старый рыцарь засмеялся:
- Моим костям становится неуютно в седле. Может быть, им больше понравится на троне из слоновой кости в башне горного хрусталя? Пусть другие ищут драконов... там где их давно нет. Заглянем в замок?
Молодой поморщился - он только успел снять доспехи.
- Они нам не понадобятся, - успокоил его старый рыцарь. - Ты же не думаешь всерьез, что нам придется махать мечом? Ослабь мне завязки на спине...
Пока Молодой помогал Старому выбраться из доспехов, тот негромко произнес:
- Быль никогда не нуждается в небыли, друг мой. Не увлекайся небылью.
- О чем ты? О драконе?
- Сказочном? Который сожрал герцога и влюбился в его дочь? - старый рыцарь засмеялся. - Ты говорил о...
- Звере! Я говорю только о чудовищном звере, разорившем замок!
- Ну давай, посмотрим твоего зверя, - миролюбиво согласился Старый.
Привязав лошадей и оставив рядом доспехи, рыцари пошли к замку. Старый снял и куртку, оставив от стеганого гамбизона только штаны, а из оружия - кинжал в поножах. Молодой упрямо шел в коже и перепоясавшись мечом.
- Какая красота, - оглядывая замок, говорил Старый. - Сейчас так уже не строят.
Молодой с сомнением смотрел на руины. А когда они входили в зияющий провал ворот, провел рукой по камням.
- Гляди!
На пальцах остался мелкий белый пепел.
- Пожар был, - согласился Старый. - Вот только при чем тут драконы?
Во дворе царила радостная суета. Кто-то из рыцарей обнаружил, что половина дворцовой библиотеки уцелела от пожара. Тяжелый деревянный шкаф тут же вытащили наружу и теперь искатели приключений делили находку.
- Вдруг там есть... - начал Молодой.
- Книга "Плетельщица снов"? - усмехнулся Старый. - Да, если умеешь читать, то можно и поискать.
- Рыцарь Взыскующий Мудрости умеет, - напомнил Молодой. - Он был в монахах.
- Пошли, - Старый засмеялся. - Пошли в пиршественный зал. Твоя драконица могла уместиться только в нем.
По ветхим лестницам и закопченным переходам они прошли в зал - и пиршественный, потому что тут были остатки огромного стола, и тронный - потому что каменный трон уцелел от огня.
Здесь, в скорбном молчании, десяток рыцарей собрались вокруг исполинского скелета. Череп драконицы лежал на каменном сидении трона, рассыпавшийся позвонками хвост пробил витражное окно. Чешуя большей частью прикрывала скелет, но кое-где уже осыпалась на пол.
Один из рыцарей, опустившись перед скелетом на колени, плакал - и не скрывал своих слез.
Старый рыцарь нагнулся, подобрал хитиновую чешуйку. Повертел в руках, поскоблил кинжалом. Пробормотал:
- Девять колец. До тысячи не дотянула, бедная...
- А ты говорил - нет тут драконов! - возмутился Молодой.
- Это не дракон, это костяк, - парировал Старый. - Драконов чуешь за пять-шесть лиг. Они выдыхают сернистый газ, вонь стоит повсюду. Эта уже лет пять, как сдохла, раз все выветрилось. На!
Он протянул Молодому чешуйку.
- Зачем?
- Тарелку сделаешь, сноса не будет. Или возьми большую, от загривка. Хороший мастер окует железом, выйдет славный щит.
- А золото? - спросил Молодой. - Монеты, цепочки, кольца...
Старый нагнулся, с натугой выломал из лапы коготь. Тот был размером с хороший кинжал.
- И как ты это себе представляешь? Такими лапами - кольца с трупов снимать?
Молодой подозрительно посмотрел на Старого.
- Ладно, покажу, - Старый подобрал обугленное, но еще прочное древко от давно истлевшего флага, пошел вдоль скелета. На середине остановился, пинками и ударами палки выломал десяток чешуек, протиснулся в образовавшуюся дыру между кривых желтоватых ребер. Рыцари возмущенно повернулись в его сторону.
Через минуту Старый вернулся, весь в пыли и каких-то лоскутках, похожих на старый пергамент. В руках у него был увесистый золотистый слиток.
- Вот, - он протянул слиток Молодому. - Фунтов двадцать будет. Дракон жрет людей целиком, без разбору. Вместе с одеждой, оружием, украшениями. У него девять желудков и там все переваривается - кроме золота, серебра и драгоценных камней. Все это сплавляется в комки и остается внутри. Ну, как у гусей в зобу камешки...
- "Ганс, златых дел мастер..." - с удивлением прочитал Молодой клеймо на выступающем из слитка бокале. - Пшла прочь! - он пнул выскочившую из драконьего костяка прямо ему под ноги крысу.
- Крысолов бы здесь не помешал, - согласился Старый. - И все-таки крыс очень мало, кто-то их жрет...
Продолжая беседовать они вышли из пиршественного зала. За их спиной рыцари принялись ломать чешую.
Солнце уже зашло, а во дворе прибавилось рыцарей. И не только рыцарей - среди них стояли древний ссохшийся старец и юная девушка - бледная, большеглазая и красивая. Старый и Молодой подошли ближе.
- Цирюльник пустил папе кровь и ему полегчало. Ночью мы ушли из города и странствовали ночами, пока не наткнулись на эти руины, - рассказывала девушка. - Люди боялись приходить сюда, и мы обрели пристанище. Потом чума прошла, но мы уже привыкли. Папа ловит кроликов в силки, а я собираю дикие травы... Вы не обидите нас?
- Вам нечего бояться, милая дама, - воскликнул кто-то из самых молодых и пылких. - Вас никто не обидит!
- Если только вы сами не попросите об этом, - сострил кто-то менее романтичный и сам же засмеялся.
Старый улыбнулся, похлопал Молодого по плечу:
- Идем... надо напоить коней. Завтра снова в путь.
- Думаешь, та драконица - не Плетельщица Снов? - оглядываясь на девушку, спросил Молодой.
- Нет. Ее звали Глупая Ленивица. Драконы не дают имена зря - только глупая и ленивая молодая драконица позволила бы себя убить.
- Убить?
- А что же ты думаешь, она поперхнулась герцогской короной?
Старый рыцарь долго чистил коня, потом мылся в ручье сам, потом достал брусок и принялся править кинжалы. Молодой сидел и задумчиво смотрел на темный силуэт замка. В небе появлялись звезды: крупные, цветные, отрада астролога и звездочета. На лугу осталось не больше двух десятков рыцарей - остальные решили ночевать в руинах замка.
Где-то над замком тоскливо и прощально крикнула сова.
Молодой рыцарь бесшумно поднялся. Взял меч - и исчез в ночи.
Он то шел, то бежал, скрываясь в ночных тенях. Прижимаясь к обгорелым до белого пепла стенам прошел во внутренний двор.
Костры уже потухли, багровым светом сочились угли. Некоторые рыцари спали под открытым небом, некоторые - в палатках. Молодой рыцарь достал меч из ножен и пошел на тихий чмокающий звук. По пути он дважды натыкался на закутанные в походные одеяла тела товарищей.
Но те не просыпались.
Лезвие меча коснулось горла девушки, когда та пила кровь из шеи Рыцаря Взыскующего Мудрости.
- Как тебя зовут, ночная тварь? - спросил Молодой.
Вампирша повернулась - ее лицо уже не было бледным.
- Что тебе мое имя? - прошептала она.
- Если ты - Плетельщица Снов, то я не стану тебя убивать.
Вампирша на миг задумалась. В темных глазах что-то мелькнуло - зеленые лужайки, детские качели, солнечный свет...
- Когда я еще была дочерью герцога, - сказала вампирша, - меня звали Эвели. Но если ты хочешь, я сплету для тебя самые удивительные сны...
За спиной Молодого два отточенных кинжала вонзились в спину старого герцога. Из горла вампира хлынула чужая свежая кровь и он рухнул на землю - все еще продолжая тянуться к Молодому.
- Убивай, - посоветовал Старый. - В ней нет мудрости, которую мы ищем.
Вампирша закричала голосом тоскующей птицы - и те из рыцарей, кто еще оставался в живых, тревожно заворочались в своем колдовском сне.
Молодой ударил мечом.
- Колья - это суеверие, - сказал Старый. - Но я и сам ужасно суеверен. У стены растет осина, обруби две ветки потолще...
Взыскующий Мудрости застонал во сне - и оскалился в нехорошей гримасе.
- Три ветки, - с грустью поправился Старый.

Утром поредевший отряд двигался по горной дороге. Рыцари молчали.
Старый и Молодой скакали в хвосте. Здесь земля была слишком камениста и пыль почти не поднималась.
- Герцог жестоко отомстил драконице, - негромко сказал Старый. - Не знаю, помогла ли ему колдунья... если так - то позор ее цеху! Но скорее всего он нашел вампира и сам попросил об укусе. Они с дочерью пили кровь драконицы долгие годы, они сполна расквитались с глупой и ленивой тварью. И все-таки поразительно! Такое мудрое племя - и такая постыдная смерть. В семье не без урода...
- Откуда ты это знаешь? - спросил Молодой.
- Прочитал когда-то.
- Ты же не умеешь!
- Кто тебе сказал? - возмутился Старый.
Отряд поднимался все выше и выше в горы.
- Спасибо, что помог, - признался Молодой.
- Не за что, - усмехнулся Старый.
- Я тоже хочу помочь тебе, - серьезно сказал Молодой. - Я понял, чего добивался Верховный Маг.
- Ну-ка, ну-ка! - заинтересовался Старый.
- Он указал нам направление и велел искать Плетельщицу Снов, - Молодой фыркнул. - Якобы, только она может превратить рыцаря в великого мага. Странно, да? Никто и никогда не слышал о такой... мастерице. А есть ли она вообще?
- Начало хорошее, - одобрил Старый.
- Думаю, дело не в ней, - предположил Молодой. - Магическая сила - она в нас самих, в глубинах нашей души. Путь заставляет нас лучше познать самих себя, найти эту скрытую силу!
- Что же будет дальше? - вздохнул Старый.
- Дальше - новое испытание, - предположил Молодой. - Вероятно, никакой Плетельщицы Снов мы не найдем. Но тот, кто постигнет самого себя, найдет в душе и мудрость, и отвагу, и человеколюбие...
- Постой! - оборвал его Старый. - Что-то творится впереди!
Он пришпорил коня и унесся вперед.

Дорога уходила в ущелье, ущелье перегораживала каменная стена в рост высотой, сложенная из бревен и валунов.
Ехавшие первыми рыцари вели переговоры со стражей баррикады.
- Мы посланы Верховным Магом в опасный и трудный поход! - кричал один из самых уважаемых рыцарей, бывший королевским защитником на четырех последних турнирах. - Позвольте нам проехать!
Как ни странно, но его собеседником была женщина. Немолодая, но еще красивая. И очень, очень воинственная.
Одетая лишь в кожаный жакет и соблазнительно короткую юбку, она стояла на стене.
- Ни один мужчина не войдет в наше селение! - отвечала она. - Мы ушли сюда от ваших притеснений и отстоим свою свободу! Если угодно торговать - мы обменяем сукно и шкуры на стрелы и зерно! А ваши вонючие объятия нам не нужны!
Молодой рыцарь в восторге посмотрел на Старого.
- Во дает!
- Иногда это болезнь, но бывает и дурная привычка, - кивнул Старый. - Однако девочки настроены воинственно.
- Не нужны нам ваши объятия! - возмутился королевский поединщик. - Я хочу поговорить с главным... с главной... кто тут у вас управляет?
- Старшая из Сестер, Прядильщица Основ! - отвечала женщина. - Но она не снизойдет до разговора с мужчинами!
Рыцари заволновались. Поединщик отъехал к товарищам.
- Плетельщица Снов... Прядильщица Основ... - доносилось от сгрудившихся в толпу рыцарей. - Верховный Маг давно уже косноязычен!.. Но пристойно ли нам, рыцарям, выйти на бой...
Молодой рыцарь обернулся.
Старого рядом не было.

Предыдущая страница 12 Следущая страница


13 Сергей Лукьяненко

Молодой развернул коня и неспешно двинулся прочь из ущелья. Кто-то из товарищей его окликнул - он с готовностью разъяснил:
- Проверю местность, нет ли засады!

Тропинка, ведущая в обход ущелья, была такой наезженной, что Молодой даже удивился - как ее сразу не заметили.
Смирный конь старого рыцаря шел первым, спокойно и неторопливо. Горячий гнедой Молодого то и дело норовил ускорить шаги, невзирая на открывающуюся внизу пропасть.
- Жак, тихо, - бормотал Молодой на ухо коню. - Тихо, Жак...
Старый рыцарь с улыбкой поглядывал на молодого.
Наконец, тропинка стала расширилась и стала пологой. Рыцари поехали рядом.
- Еще одно испытание, - с удовольствием рассуждал Молодой. - Сразу понял. Ну, почти сразу... Все уже устали от пути - и с удовольствием поверили в схожесть имен.
Старый одобрительно кивнул.
- А про тропинку ты тоже читал? - спросил Молодой.
- Нет. Но сам посуди - если дорога не заброшена, а безумные бабы никого дальше не пускают, то должен быть обходной путь.
Они ехали вверх, путь был еще труден, но уже не слишком опасен. Иногда снизу доносилось эхо воинственных кличей.
- Страж была симпатичная... - вздохнул Молодой. - Чего же нам ждать дальше?
- Перевала, - меланхолично ответил Старый. - Маги и волшебники, особенно имеющие страсть к учительству, обычно селятся у перевалов. До вечера мы найдем Плетельщицу.
- Так быстро? - поразился Молодой.
Старый вздохнул.
- Верховный Маг отвел нам на поиск ровно неделю срока. Мы в пути уже три дня.
Молодой нахмурился.
Они проехали еще с лигу, когда тропинка вывела их к перевалу. Чуть в стороне от дороги, притулившись к скале, стояла маленькая белая башня. Рядом крошечным водопадом падал со скалы ручеек, в сарайчике квохтали куры, в маленьком садике тянулись из бедной земли перья лука и бурые листья салата.
Окна башни светили ярким колдовским светом.
Старый рыцарь остановился. Здесь было так холодно - особенно под железными доспехами...
- Ты же не станешь бить меня в спину? - спросил он Молодого, отставшего на несколько шагов.
- Нет! - пылко воскликнул Молодой. И тут же признался: - Не стану врать, мне пришла в голову эта подлая мысль... Нет и нет!
- Так что же мы сделаем? - спросил Старый. - Ведь только один из нас получит от Плетельщицы Снов дар магии?
- Давай мы решим этот спор честным поединком! - предложил Молодой. - И не до смерти, а как на турнире, тупыми копьями...
Старый рыцарь вздохнул:
- Что ты... Силой и ловкостью ты превосходишь меня. Конечно, коварными приемами я могу взять верх, но это не будет честным поединком... - Он развернул коня, посмотрел на товарища: - Езжай ты первым.
- Ты мудр и опытен, - пробормотал Молодой. - Что же, меня там ждет засада?
- Нет, - развеселился Старый.
- Тогда в чем подвох? Видимо, это испытание на благородство? И пропуская меня первым, ты, тем самым, становишься достоин...
Старый рыцарь засмеялся:
- Да что ты... Я надеюсь лишь на то, что у тебя нет склонности к магии. Или же ты не понравишься Плетельщице Снов и она тебя ничему не научит.
- Слово рыцаря?
- Слово чести, - серьезно ответил Старый. Спешился и стал заботливо отирать бока коню.
Молодой спрыгнул с коня, тоже достал тряпицу, нетерпеливо поглядывая на белую башню.
- Иди уж, - добродушно сказал Старый. - Почищу и твоего гнедого, мне не зазорно.

Молодой рыцарь отворил незапертую дверь и вошел в башню Плетельщицы Снов.
Мёд и вереск, душица и кардамон, мята и джусай, анис и тимьян - сотни запахов наполняли воздух, сливаясь в единый аромат.
Жизни бы не хватило различить в нем каждую отдельную ноту - столько трав отдало свой запах в колдовское варево.
Хозяйка сидела за столом, спиной к очагу. Над жарким огнем булькал закопченный котелок, источая дурманящие запахи. Молочно-белым светом сиял хрустальный шар, водруженный поверх стопки старых пергаментов. Сушеные травы и корешки лежали на столе рядом с маленькими аптекарскими весами, а еще тысячи пучков свисали с потолка и гирляндами опоясывали стены.
Плетельщица Снов была очень стара. Но в глазах ее светилась мудрость, а черты лица - исполнены такого благородства, что Молодой упал перед ней на колени.
- Приветствую тебя, Плетельщица Снов, - прошептал он. - Я - один из рыцарей, посланных в поиск Верховным Магом королевства. Верховный Маг устал от трудов и ему нужна смена...
Плетельщица Снов вздохнула.
Ободренный, молодой рыцарь продолжил:
- Я прошел через все испытания, Плетельщица Снов. Вначале я помог маленькой девочке набрать воды. Это мелочь, да, но ведь маг должен быть добрым даже в мелочах!
Старуха одобрительно кивнула.
- Потом, - продолжил Молодой, - мы достигли Горелого Замка. Все считали, что в замке живет страшный дракон. Но дракон давно издох. Это тоже урок, верно? Память о зле живет куда дольше самого зла. Любое зло - глупо и лениво, оттого и обречено. Вот что я вынес, увидев останки драконицы!
- Хм, - сказала Плетельщица Снов.
- Но в замке мы встретили еще и старого герцога с дочерью, - с жаром продолжил Молодой. - Они спаслись от драконицы и решили отомстить. Для этого им пришлось стать вампирами... они убили чудовище и попытались убить нас. Наши мечи принесли им упокоение. И это, это очень важный урок! Когда добро пытается победить зло его же методами - оно превращается лишь в еще большее зло, отвратительное и безобразное!
- Ого, - прошептала Плетельщица Снов. Старческие глаза с удивлением взирали на молодого рыцаря.
- И, наконец, последнее испытание! - живо воскликнул Молодой. - Торный путь был закрыт перед нами. Все... почти все рыцари предпочли обмануться и приняли безобидную больную женщину за тебя, Плетельщицу Снов. А в это время узкая горная тропа вела меня к твоей башне. Это испытание на терпение! Нельзя поддаваться соблазну легких и широких путей. Вот...
Плетельщица Снов размышляла.
Молодой Рыцарь встал с колен. Глаза его сверкнули отвагой и юношеским восторгом.
- Итак, в чем же заключалось задание Верховного Мага? - воскликнул он. - Думаю, в том, чтобы достойный рыцарь прозрел и возмужал в пути! Ведь человек - это не вещь в себе, человек - мера всех вещей, он может и должен постичь самого себя! Теперь я чувствую в себе силу настоящего мага! Ты ничего не можешь мне дать, Плетельщица Снов! Я уже всего добился! Я вернусь - и стану новым Верховным Магом!
Плетельщица Снов потупила глаза.
- Я прав? - торжествующе спросил молодой рыцарь.
- Ты сам все сказал, - призналась старуха.
- Благодарю тебя! - И низко поклонившись, Молодой вышел из башни.

Старый посмотрел на Молодого - и улыбнулся.
- Ты достиг своей цели?
- Да! - Молодой вскочил на протестующе заржавшего коня. - Спасибо... став Верховным Магом я никогда не забуду твоих советов!
- Я рад, - Старый вздохнул. - Ты уже уезжаешь? Я предпочел бы переночевать.
- Спешу, - Молодой виновато развел руками. - Отдохни, друг. Буду рад тебя видеть в башне из горного хрусталя!
Он пришпорил коня и опасно быстро поскакал назад по тропинке.
Старый рыцарь вздохнул, потрепал коня по морде и вошел в башню Плетельщицы Снов.
Старуха сидела в той же позе.
- Здравствуй, Плетельщица, - уважительно склонив голову, сказал старый рыцарь. - А ты совсем не изменилась. Время не властно над тобой.
- Здравствуй, повзрослевший рыцарь, - улыбнулась старуха. - Время - это сон. Я помню вчерашние сны... помню и тебя.
- Он хороший рыцарь, - махнув рукой на дверь, сказал Старый. - Очень быстро все схватывает.
- Вот только не умеет слушать, - старуха покачала головой. - Ищет лишнее... сновидение в сновидении... смысл в смысле...
- Все мы так поначалу... - старый рыцарь сконфуженно оправил бороду. - Ладно, Плетельщица. Меня послал Верховный Маг, он хочет удалиться на покой. Как заведено созвал он лучших рыцарей и велел найти Плетельщицу Снов, дабы одарила она достойнейшего магической силой...
- Я Плетельщица Снов и, как заведено, награждаю достойнейшего магической силой, - кивнула старуха. - Сними же котелок с огня и выпей волшебный отвар.

ШАГИ ЗА СПИНОЙ

Когда он подъезжал к городу, день уже умирал.
Съехав на обочину с эстакады, бетонной петлей захлестнувшей дорожную развязку, он остановил машину. Мотор взвыл — жалко, умирающе, прощально, и наступила тишина.
Он открыл дверцу, сел, спустив ноги на серую от пыли и желтую от осени траву. Достал пачку сигарет, сорвал целлофан, закурил. Миг — и гаснущее пламя жадно облизнуло белый кончик сигареты, превращая ее в окурок.
Он выпустил первый клуб дыма, и посмотрел на город.
Падающее за горизонт солнце было невидимо под пологом туч. Он просто чувствовал его — так же легко, как остывающий мотор, как чахнущую траву, как плещущий на дне бака бензин. Кончался еще один день.
Тоскливо и одиноко.
А в ушах — будто бился незримый метроном, все чаще и чаще, разгоняясь, захлебываясь собственным стуком...
Очень хотелось напиться. Он даже представил, как это будет. Маленький номер в дешевой и ветхой гостинице, остатки бренди на дне бутылки, гулкая пустота в голове, скомканное шершавое покрывало, в которое можно уткнуться лицом, даже не разбирая постели...
Солнце, невидимое сквозь тучи, скрылось за горизонт.
— К черту... — прошептал он, выбрасывая недокуренную сигарету. — К черту, к черту...
Он повернул ключ, мотор зашуршал — мягко, радостно, удивленно. Город рванулся навстречу. На улицах вспыхнули фонари, расчертили путь желтыми стрелами. Будто посадочные огни аэропорта, стремительно набегающие под колеса...
Он въехал на проспект, когда вечер окончательно вырвался на свободу. В серой полутьме вставали дома, вспыхивали желтые пятна окон — будто невидимый великан щедро осыпал стены сияющим конфетти.
Вечер начался.
Он не мог не смотреть в проплывающие мимо окна. В окна с теплым светом настольных ламп под цветными абажурами, в окна с рядами цветочных горшков под белыми трубками дневного света, в окна с ослепительным блистанием хрустальных люстр, в окна со стыдливыми желтыми огоньками голых лампочек, в окна с неярким мерцанием ночников. Люди садились за обеденные столы, люди переодевались в домашнее, люди собирались в гости, люди укладывали спать детей, люди включали телевизоры и компьютеры, разворачивали газеты и доставали припасенную на вечер книжку.
Ему стало хорошо.
Он остановил машину у первого же ресторана, маленького и уютного, словно бы прячущегося между жилыми домами. Запарковался. Мотор умиротворенно умолк.
Метрдотель — спокойный, солидный, снисходительно-доброжелательный, отвел его к столику — подальше от оркестра, в мягкий полумрак, к столику на двоих. Официант — молодой, улыбающийся парень, не прислуживающий — а словно играющий в услужение, подал винную карту и меню. Поднес массивную зажигалку, когда он раскупорил новую пачку и закурил, принял заказ и ушел — не торопливо, но быстро.
Вначале он утолил голод. Чашка картофельного “деревенского” супа. Молодая телятина с рассыпчатым рисом, острый пахучий соус, бокал красного вина — в меру терпкого, хранящего солнечное тепло. Потом — официант наполнил бокал прежде чем успел об этом подумать, и вновь исчез в отдалении — откинулся на стуле, посмотрел в зал.
Заиграл оркестр — негромко, ласково. Что-то из Тинсли Эллиса. И это было правильно — сейчас он хотел именно блюз...
Потом он увидел девчонку за соседним столом. В простом светлом платье, скорее симпатичную чем красивую — одинокую девчонку, что утопив лицо в ладонях слушала блюз.
Поднявшись — собственное тело сейчас казалось ему мягче, пластичнее, вечернее чем обычно, он подошел к ее столику. Может быть, это шутило с ним вино. А может быть — вечер. Склонив голову он не произнес ни слова — но девочка поднялась, вложила руку ему в ладонь щедрым движением королевы. Он обнял тонкие хрупкие плечи, они закружились в танце — самом простом, который только танцем и можно назвать.
— Все мужчины сволочи, — сказала девочка, запрокидывая голову. Глаза у нее были синие. Глаза юной королевы, которой не требуется быть красивой, чтобы оставаться прекрасной.
— Не все, — сказал он на всякий случай.
Ее плечи дрогнули под его руками — в снисходительном отрицании. Минуту они кружились молча.
— На самом деле я знала, что он не придет, — сообщила девочка. — Позвонил, когда я уже собралась... очень извинялся. Сказал, что столик заказан, что все хорошо... но он не рассчитал время — и уже не успеет приехать. Скорее всего не успеет. Представляешь?
— Это плохо, — сказал он. Не для того, чтобы опорочить незнакомого соперника, а потому и что и впрямь так думал. — Нельзя не рассчитывать время.
— Он всегда такой... — думая о чем-то своем сказала девочка. — А я решила, что сегодня слишком хороший вечер... чтобы быть одной.
— Сегодня очень хороший вечер, — подтвердил он. Не для того, чтобы понравиться незнакомке. Он и впрямь так считал. — Лучший вечер недели.
— Ты кто? — вдруг спросила она.
— Беглец.
— А от кого ты бежишь?
— От... — он осекся. Как объяснить то, что не поддается объяснению? — От смерти, наверное. От себя.
— Тогда ты и есть смерть.
Он покачал головой и улыбнулся.
Оркестр все играл и играл блюзы. Они танцевали под Джона Кэмпбелла, и под Петера Грина. Говорили — о чем придется, и пили вино...
Вторая бутылка кислила. Он поежился, ощутив как давит воротничок рубашки. Расстегнул верхнюю пуговицу. Оркестр устал и начал фальшивить. Плешивый старичок, сидевший с двумя молодыми девушками, что не мешало ему бросать взгляды и на его собеседницу, заказал оркестру что-то тягучее, полузабытое, давно и заслуженно погребенное. Молодой официант со слащавой улыбкой педераста косился в их сторону совсем уж неодобрительно — ресторан был полон, а они заказывали слишком мало. Чавкали — уже не от аппетита, а по инерции сытые рты, звякали заляпанные жирными пальцами бокалы, люди полусонно таращились друг на друга. И туго, туго бился в висках ускоряющийся метроном...
Он посмотрел на свою тарелку — в месиво из соуса и остатков пищи. Вытер руки, комкая салфетку. Поднял глаза на девочку, сидящую перед ним, и сказал:
— Вечер кончился.
Девочка кивнула. Понимающе.
— Я могу отвезти тебя домой, — предложил он. — У меня машина.
— Хорошо, — легко согласилась она.
Метрдотель — одутловатый, обрюзгший, недовольно принял из его рук купюру, всем видом показывая, что чаевые слишком мелки. Они торопливо вышли из ресторана.
Машина не хотела заводиться. Хрипел, кашлял, постанывал остывший мотор. Было холодно и неуютно. Но девочка сидела спокойно, приоткрыв окно, задумчиво глядя в небо.
— Сколько звезд, — сказала она неожиданно. — Будто мы и не в городе. Ты любишь ездить ночью между городами?
— Да, — признался он, осторожно проворачивая ключ еще раз. Мотор смирился, и заработал ровно и мощно.
— Какая красивая ночь, — сказала девушка. — Удивительная ночь.
Он тоже опустил стекло, вдохнул свежий и чистый, будто после грозы, воздух. Посмотрел в усыпанное звездами небо. Признался:
— Это самая лучшая ночь месяца. Честное слово.
Машина мягко скользнула на проспект. Пустой, лишь редко-редко проносились навстречу те, кто тоже знал — это лучшая ночь месяца.
— Сейчас вперед и направо, — сказала девушка. — У тебя есть сигарета?
Он открыл одной рукой пачку, протянул ей.
— Спасибо, — будто извиняясь, она добавила: — Я, вообще-то, не курю... А где ты живешь?
— Пока не знаю. Я еще не искал гостиницы.
— Ты можешь переночевать у меня.
Он посмотрел на нее — мимолетно, согласно, но она все-таки уточнила:
— В такую ночь нельзя быть одному. Не подумай, что я всегда... так.
— И мысли такой не было.
Они остановились у здания — высокого, темного, лишь в двух окнах горел свет. Лифт бесшумно, интеллигентно свел створки дверей, девушка не глядя надавила на кнопку.
Он чуть наклонился, ловя ее губы. Глядя в ее глаза, чуть сощурившиеся, потемневшие, в их густую, глубокую синь. Они целовались долго, а лифт послушно ждал, не закрывая дверцу.
В прихожей она скинула туфельки, и он взял ее на руки — снова найдя губами ее губы. Девушка лишь успела сказать:
— Вперед и налево...
Под ногами был мягкий ковер, на стенах — маленькие акварели, полуоткрытое окно задернуто тюлью. Он опустил ее на кровать, но она осталась сидеть — позволяя раздеть себя. Ночь коснулась их своим дыханием — жаркая, щедрая, осенняя ночь. Он остановился на миг — пытаясь запомнить именно этот миг, но тонкие пальцы вцепились в плечи, и он вскрикнул, когда лучшая девушка этой ночи стала его — безраздельно.
Ему показалось, что он слышит, как где-то далеко-далеко невидимый метроном застывает, погруженный в липкую патоку; как изгибается, плавясь и падая, неумолимый маятник; как время — беспощадное и бесконечное, взрывается, исчезая навсегда. Лучшая девушка лучшей ночи целовала его губы, и он ловил ее дыхание, сладкое и горячее, вне времени, вне звуков и красок, вне всех миров.
И время умерло — на целую мгновенную вечность.
И умирало вновь и вновь этой лучшей ночью.
Потом она уснула, а он лежал рядом, касаясь ее бедер, поглаживая одной рукой, которая будто зажила собственной жизнью, и иногда подносил к губам почти полную бутылку шампанского, пытаясь вспомнить и пережить все заново. Три часа — пик ночи. Ему не хотелось спать. Иногда он поворачивался, касался губами ее волос, ловил мочку уха, просто прижимался — щека к щеке. Девушка спала.
А потом где-то в комнатах ее квартиры ударили очередной раз часы. И сквозь их затихающий звон он уловил биение метронома.
Ночь умирала.
Неохотно, сопротивляясь, прячась в темных переулках и за тяжелыми шторами. Отползая в прокуренные залы ресторанов и клубов, всасываясь в последние сны, подтягивая к городу плотный щит дождевых туч.
Но в окно пробивался бледный свет, и кровь колотилась в висках все чаще и чаще. Он повернул голову — зная, что делать этого не стоит, и посмотрел на девушку, что лежала рядом с ним. На приоткрытый рот, на спутанные волосы, на узкую полоску белков из под полуопущенных век. На размазавшуюся тушь, на синяки под глазами, на красную полосу, оставленную на щеке скомканной подушкой. Он вдохнул ее запах — запах алкоголя, пота и любви.
И осторожно поднялся.
В тесной, неухоженной ванной он долго смывал с себя прелый прах этой ночи. Вымыл голову шампунем из пластиковой литровой бутылки. Метроном стучал все чаще и чаще, но он все-таки вернулся в комнату, подошел к окну. Он не мог и не хотел уйти так. Откинул шторы, до половины перегнулся через подоконник. Его едва не стошнило вниз, в стылый осенний рассвет. Но он стоял, цепляясь за облупленное дерево рам, то закрывая глаза, то пытаясь смотреть вдаль — чтобы хоть на миг забыть о победно грохочущем метрономе.
А потом первый розовый луч вспыхнул на востоке, и он понял, что родилось утро.
Процокали по мостовой чьи-то каблучки. Задорно, пусть и устало. Торжествующе и радостно. С вызовом.
Он улыбнулся.
Светлели стены домов, вспыхивали окна — будто салютуя утру. Облака таяли, расползались. Проехала поливальная машина — скользя струями воды по тротуарам.
Он отдернул штору, прикрыл окно, и присел на кровати.
Посмотрел на самую красивую женщину этого утра, что куталась в одеяла, ни о чем не думая, и ни о чем не тревожась во сне. Красивую так, как только может быть красива любимая женщина. На милые, спутанные волосы, на устало прикрытые глаза, на пухлые от поцелуев губы. Не удержался, наклонился, целуя ее — нежно, ласково, вдыхая запах ее тела, шампанского, любви.
Он подумал, что хотел бы остаться с ней навсегда. До скончания вечности. Строить дом, растить детей, сажать деревья...
Счастливы те, кто не видит течения времени. Кто никогда не слышит неумолимого метронома. Кто не слышит шороха рассыпающихся кирпичей, едва уложенных в стену. Кто не замечает подслеповатого прищура старика в невинных глазах младенца. Кто не видит дырявой осенней желтизны в едва развернувшемся клейком листочке. Кому не нужно бежать — всегда, всегда, всегда.
— Я не сволочь, — прошептал он на ухо самой красивой женщине прошлой ночи. Тихо, чтобы она не проснулась. — Честное слово. И я не смерть. Я лишь тот, кто слышит ее шаги. Шаги за спиной.
Время уже кончалось. Время спешило, старя лица и осыпая листья. Время не могло остановиться. Время шло за ним — беглецом и проводником, способным видеть рождение заката и смерть рассвета, увядание и расцвет мира. Всегда нужен кто-то, умеющий слышать шаги времени. Кто-то, обреченный бежать.
Он поцеловал женщину еще раз и вышел из спальни. Дверь не предала его, это была юная, утренняя дверь, она закрылась совершенно бесшумно. Он спустился по лестнице пешком, сел в машину, завел мотор. Открыл пачку сигарет, пока машина прогревалась, закурил.
И выехал из города навстречу еще не рожденному дню.

13 октября 1999 г.

ЭВОЛЮЦИЯ НАУЧНОГО МИРОВОЗЗРЕНИЯ НА ПРИМЕРАХ ИЗ ПОПУЛЯРНОЙ ЛИТЕРАТУРЫ

Историческая справка

Проект "Ковчег", самый амбициозный космический проект человечества, был начат в 2187 году и завершен в 2260.
Астероид Сильвия, один из крупнейших в Солнечной Системе, был окружен герметичной хрустальной сферой, удаленной от поверхности астероида на расстояние от десяти до пятнадцати километров. Сфера опиралась на две колонны из моноуглеродного волокна, так называемые "Алмазные Столпы".
После этого астероид был подвергнут терраформированию – под хрустальной сферой создали пригодную для дыхания атмосферу, а поверхность астероида покрыли слоем искусственно созданной плодородной почвы. На астероиде появились уменьшенные копии всех земных материков, морей и рек. Были построены города и поселки, названные в честь земных прототипов, был также строго выдержан национальный состав поселенцев. Плавно скользящее по хрустальной сфере искусственное солнце согревало астероид и осуществляло на нем привычную смену дня и ночи. У Сильвии даже имелся естественный спутник семикилометрового диаметра – с поверхности он выглядел лишь чуть меньше земной Луны.
Только искусственное управление гравитацией позволило человечеству осуществить этот грандиозный проект. Однако на астероиде поддерживалась сила тяжести, равная половине земной – за это почти единогласно высказались колонисты.
В 2264 году астероид был снят с орбиты и направлен в сторону звезды Барнарда. Предполагалось, что через две тысячи с небольшим лет потомки первых колонистов достигнут цели и смогут колонизировать планеты звезды Барнарда – или же отправиться в дальнейший путь.
На случай технической деградации населения Сильвии системы движения и жизнеобеспечения астероида были сделаны полностью автономными. Вероятно, это явилось правильным решением, поскольку в 2271 году эпидемия электронной чумы охватила уже покинувший пределы Солнечной Системы астероид. Было ли это террористическим актом или чьей-то небрежностью – неизвестно. Связь с астероидом была прервана навсегда и с тех пор мы ничего не знаем о судьбах отважных первопроходцев космоса.
Уцелела ли цивилизация Сильвии? Или же полностью деградировала, утратив все знания о мире? Если цивилизация действительно рухнула в варварство, то есть ли шансы, что когда-нибудь она возродится вновь, что дикие племена создадут письменность, культуру, расшифруют немногие сохранившиеся бумажные книги? Какой станет эта новая культура? Быть может, в ней появятся свои философы и поэты, писатели и ученые? Как они объяснят природу хрустальной сферы, окружающей их маленький мир?
Мы не знаем. Можно быть уверенным лишь в одном – эта культура будет совершенно непохожа на земную...

Тит Лукреций Кар.
"О природе вещей"
фрагменты 1 книги

Многие тщатся понять, что есть что в мирозданье
Строят догадок пустых неисчислимые сонмы.
Вот для примера: одни говорят, что планета
Наша похожа на блин и лежит на спине кашалота

Что рассекает просторы безбрежного моря
Плавно неся на себе города и деревни.
Глупо! Любой кашалот, даже самый огромный,
Скользок, игрив и земли на себе не потерпит.

Есть и другие мечтатели с взором горящим
Мир, говорят, как яйцо весь закрыт скорлупою,
Сферой хрустальной, хранящей тепло и дыханье
Сферу же держат столпы из огромных алмазов.

Предыдущая страница 13 Следущая страница


Остальные рассказы 14

Солнце, они говорят, есть огонь рукотворный,
Можно его уподобить пылающей масляной лампе.
Богоподобные предки его поместили на сферу
Чтоб он катился по небу, нам путь освещая.

Что нам ответить на эту историю должно?
Только смеяться в ответ. Мы-то знаем, где правда!
В книгах мудрейших, доставшихся людям от предков
Сказано все об устройстве всего мирозданья.

Наша планета – скопленье космической пыли,
Некогда диском огромным кружащей в пространстве.
Пыль ту сжимала в комки очень мощная сила
Что порождает в предметах друг к другу влеченье.

Как у людей, тяготению силы подвластных,
Пламень любви загорается в душах нередко,
Так и в материи косной, кружащей в пространстве,
Вызвано было с годами тепло и свеченье!

Самый большой из скопленья космической пыли
Так распалился, что стал огнедышащим солнцем.
Наша планета вокруг него мчит по орбите,
Вдаль не спеша улетать и не падая в пламя.

Можно примером простым подтвердить эту мысль
Ну-ка, возьмите бочонок с водой на веревке
И раскрутите вокруг себя очень быстро!
Видите? Кружит вода, тяготенью подвластна!

Так вот устроено наше с тобой мирозданье
Прочее – выдумки все и нелепость!

Франсуа Рабле.
"Гаргантюа и Пантагрюэль"

7. О том, как Панург побывал у Алмазного Столпа.

Когда все уселись за стол и Панург утолил первый голод, все принялись ублажать нашего пройдоху.
- Ах, отважный Панург! – говорил Пантагрюэль. – Верно ты и впрямь великий ловкач, раз сумел вернуться с края света! Ну расскажи-ка нам скорей, не томи, что такое Алмазный Столп?
Панург утер с губ изрядно утиного жира, отрыгнул и ответил:
- Да вы меня никак держите за верблюда, который может питаться только колючками и ничего не пить целый год! У меня в горле так пересохло, что ни одного словечка наружу не вылетит!
Надо сказать, что наш шельмец говорил это все звучным, звонким голосом, от которого на улице залаяли собаки, а в соседнем трактире повар опрокинул в жаркое изрядную меру перцового соуса. Будучи по натуре жадиной и злодеем, повар все-таки подал жаркое посетителям, и от того у восьмерых приключился заворот кишок, четверо умерли на месте, у двоих задымилась и отвалилась задница, ну а усравшихся и облевавшихся было совсем без счету. Речь наша, впрочем, не о том, а о путешествии хитрого Панурга.
- Подать сюда немедленно всякой воды! – закричал Пантагрюэль.
И ему принесли воды:
пять бадей морской, соленой и горькой,
четыре ведра озерной, с водорослями и всякой рваниной,
три ковша колодезной, на вид чистой, но вонючей,
две кружки из ручейка, который тек мимо ближайшей конюшни,
и кружку родниковой, хорошей и сладкой.
Но Панург возмутился снова и сказал, что в воде скрываются невидимые букашки, от которых пучит живот и наступает лихорадка. Так что пришлось Пантагрюэлю тряхнуть мошной, а это куда больнее, чем потрясти мошонкой, до чего он был преизрядный охотник!
И ему подали вина:
большую бочку красного, кислого как уксус,
маленький бочонок белого, хорошего на вкус, но плохого на запах,
и бутылочку мальвазии, достойной королей.
Панург выпил все это в один присест, после чего сходил отлить, и лишь потом начал свой рассказ:
- Случилось так, что буря прибила мой корабль к бесплодному каменистому острову, поднимавшемуся из моря словно огромная скала. Команда принялась чинить пробитый трюм и латать порванные паруса, я же отправился гулять, ибо человек ученый должен стремиться к знаниям. Остров был совершенно безлюден, но покрыт руинами, видно в древности там жило преизрядно народу. И вот, гуляя по острову, увидел я впереди что-то прозрачное, но блистающее, тянущееся из земли прямо в облака. Подойдя же поближе я охнул от удивления, ибо понял, что это есть тот самый мифический алмазный столп, который держит на себе хрустальную сферу неба.
- Постой-постой! – закричал Пантагрюэль. – Сверкание такого столпа должно быть видно издалека и манить к себе корабли с жадными торговцами!
- Нет, - ничуть не смутившись, ответил наш враль. – Ибо столп сей хоть и сделан из алмаза, но не огранен, а кругл, будто колонна. Солнечного же света в тех краях почти что нет, ведь столп уходит до самого неба и вызывает тем такие погодные возмущения, что вечно окутан тучами и туманом. Только подойдя к нему вплотную можно его заметить.
- А велик ли он в толщину? – спросил Пантагрюэль.
- Не очень, - ответствовал Панург. – Толщиной он в бычий хрен, конечно, если брать хорошего быка, племенного.
Пантагрюэль при этих словах нахмурился, засомневался и задумался, Панург же продолжал рассказ:
- Ощупав сей чудесный алмазный столп, я тут же понял, что никто не поверит моим речам. Следовало отколоть от него хотя бы кусочек и принести в цивилизованный мир, на изучение ученым мужам. Но поразмыслив, отказался я от этой затеи, ибо во-первых, алмаз есть самый прочный в мире камень, и его ничем нельзя повредить, кроме как расколов. А во-вторых, если столп и впрямь держит хрустальную сферу небес, как говорят о том толстозадые монахи, то не упадет ли она нам на голову? Потому, смирив жадность, побежал я обратно к кораблю самыми большими прыжками, на которые только мог решиться. И никому из вас не расскажу я, где в океане находится остров с Алмазным Столпом – хоть режьте мне руку,
хоть пилите мне ногу,
хоть кусайте за причинное место,
хоть щекочите колокольчики,
хоть целуйте в седалище!
Услышав эту пылкую речь, Пантагрюэль засмеялся и сказал:
- Ну и потешил, мой любимый дружок! Ну и наплел всякой всячины, навешал лапши на уши, запудрил мозги, наврал с три короба! Учеными мужами давно посчитано, что если и впрямь есть Алмазный Столп, что держит Хрустальный Свод, то толщиной он должен быть в четверть морской мили, а никак не с бычий хрен! Что же касается твоей отваги, то что мешает нам выведать тайну у моряков с твоего корабля?
- Только то, - отвечал хитрый Панург, - что находясь уже в виду порта я заколол их всех своей верной шпагой, с большим сожалением, но ради спасения всего нашего мира! Корабль же пустил на дно, а до берега добрался в лодке.
- Вот и ответ, - засмеялся снова Пантагрюэль. – Не желая платить морякам, ты их всех перебил, нас же потчуешь выдумками. То-то погоди, в аду черти припомнят тебе твои хитрости! А теперь давайте же пить и веселиться, ибо выслушали мы смешную выдумку!
И все принялись пить и веселиться, кроме Панурга, который очень обиделся и четверть часа на всех дулся. По истечении же четверти часа его веселый нрав взял свое и он простил друзьям обиду.

Жюль Верн.
"Из пушки на Луну. Вокруг Луны."

фрагмент

- Нет, друзья мои, - воскликнул Барбикен. – Мы не упали на Землю! И мы не вонзились в мифический Хрустальный Свод! Мы летим к Луне!
Это известие вызвало бурю восторга.
- Ура! Ура! – вскричали в один голос Николь и Ардан.
Густой мрак действительно подтверждал, что друзья покинули Сильвию, или, по простому - Землю. Далеко внизу они видели поверхность планеты. Снаряд действительно вознесся в небо! Четко очерченная светящаяся граница атмосферы была уже где-то на полпути между снарядом и Сильвией и никаких дырок или трещин в ней не наблюдалось.
- Я проиграл, - признал Николь. – То, что некоторые астрономы называли Оболочкой, или, по-старинному, Хрустальной Сферой, является лишь явлением дифракции и рефракции лунного и солнечного света на плотных слоях атмосферы. Мы вовсе не окружены непроницаемой скорлупой! Путь в небо открыт для человека! Я был не прав!
- С чем тебя и поздравляю, - сказал Ардан. – Получите девять тысяч долларов.
- Прикажите расписку в получении? – спросил Николь.
- Разумеется.
Когда формальности были завершены, Барбикен воскликнул:
- Теперь самое время закусить!
Сначала были поданы три чашки превосходного бульона приготовленного из таблеток. Затем – три порции говядины, спрессованной под гидравлическим прессом новейшей конструкции. Бифштекс был так сочен и нежен, словно только что вышел с кухни.
Затем были поданы консервированные овощи и превосходный русский чай с печеньем. Роскошный пир был завершен бутылкой превосходного бургундского.
Много было съедено за этим завтраком и еще больше сказано.
- Произведя необходимые эксперименты, - заявил Барбикен, - я убедился, что Сильвия действительно имеет в диаметре сто тридцать километров, в то время как Луна – всего семь. Все это прекрасно согласуется с новейшими научными данными.
- А чем вы объясните тот факт, что в древнейших манускриптах встречаются упоминания о других размерах Земли и Луны? – спросил Ардан. – А именно – двенадцать тысяч семьсот пятьдесят шесть километров для Земли и три тысячи четыреста семьдесят шесть километров для Луны? Возможно ли, что когда-то наши предки обитали на другой планете?
Барбикен засмеялся:
- Подумайте сами, друг мой. Была бы возможна жизнь на планете таких размеров? Разумеется, нет! Ускорение свободного падения на Земле равно четырем целым сорока пяти сотым метра в секунду. И это – при диаметре планеты в сто тридцать километров! При размерах Земли в девяносто восемь раз больше вы не смогли бы даже пошевелиться! Вас пришлось бы сделать из чугуна или стали и снабдить могучим паровым мотором!
- Но откуда же взялись эти загадочные цифры? – упорствовал Ардан.
- Древние люди, при всех своих загадочных открытиях и достижениях, были склонны преувеличивать размеры Земли. Она казалась им гораздо больше... в сто раз больше... не зря же истинный размер планеты оказался именно в сто раз меньше!
Это простое и логичное объяснение угомонило даже скептическую натуру Ардана. В этот момент Николь возбужденно закричал:
- Смотрите! Смотрите! Мы пролетаем мимо Солнца!
Действительно, снаряд в своем движении приближался к чудесному источнику тепла и света! Барбикен, вооружившись угломером и нацепив темные очки быстро произвел необходимые измерения.
- Французские ученые были правы! – воскликнул он наконец. – Диаметр Солнца составляет ровно восемьсот метров!
- Не выпить ли нам по этому поводу шампанского? – спросил Ардан.

Николай Носов
"Незнайка на Луне"

фрагмент

С тех пор, как Знайка вместе с Фуксией и Селедочкой побывали на Луне, Знайка много рассказывал о своем путешествии. Особенно он любил рассказывать про лунные кратеры, которые, как всем известно, представляют из себя остатки древних кирпичных стен. Поразмыслив, Знайка решил, что на Луне тоже когда-то жили коротышки. Но у них не было Хрустального Свода, который удерживает воздух над Землей, поэтому воздух с Луны понемногу улетучивался, улетучивался, пока не улетучился совсем. Вот коротышки и окружали свои города толстыми стенами, чтобы им было чем дышать. А потом они взяли и переселились внутрь Луны, потому что Луна внутри пустая, вроде футбольного мяча и на внутренней ее поверхности можно прекрасно жить. Об этом Знайка даже написал книжку.
Эта Знайкина книжка наделала много шума. Все коротышки с увлечением читали ее. Многие ученые хвалили ее за то, что она научно обоснованна, но ругали за то, что плохо написана.
А действительный член академии астрономических наук профессор Звездочкина, которую недавно признали астрономом года, прочитала Знайкину книжку и просто закипела от негодования и сказала, что книга эта – вовсе не книга, а какая-то, как она выразилась, чертова чепуха. Эта профессорша Звездочкина была не то чтобы какой-нибудь очень сердитой дамой. Нет, она была довольно доброй коротышкой, но очень, как бы это сказать, требовательной, непримиримой. Во всякой книжке она ценила больше всего чтение познавательное и терпеть не могла никаких фантазий, то есть выдумок.
Профессор Звездочкина предложила академии астрономических наук устроить обсуждение Знайкиной книги и разобрать ее, как она выразилась, по косточкам, с тем, чтобы никому больше неповадно было такие книги писать. Академия дала согласие и послала приглашение Знайке. Знайка приехал и обсуждение началось.
Когда все приглашенные коротышки расселись в просторном зале, на трибуну взошла профессор Звездочкина и первое, что от нее услышали, были слова:
- Дорогие друзья, разрешите заседание, посвященное обсуждению Знайкиной книги, считать открытым.
После этого профессор Звездочкина громко откашлялась, не спеша вытерла платочком нос и принялась делать доклад. Изложив кратко содержание Знайкиной книги и похвалив ее за научную точность в описании руин лунных городов, профессор сказала, что, переселение коротышек внутрь Луны – это глупость несусветная. А еще, по ее мнению, книга написана совершенно ужасным и неряшливым языком. А печатанье скверных книг – это вовсе не пустячок, как кому-то кажется. Теперь каждый глупый коротышка начнет печатать свои книги, одна другой хуже. А когда умные коротышки примутся читать эти книжки, они тоже поглупеют и начнут писать глупости. И так все будут глупеть и глупеть, пока не поглупеют окончательно и совсем разучатся читать.
Выслушав все это, Знайка поднялся со своего места и сказал насмешливо:
- Вы рассуждаете так, будто уже прочитали все скверные книжки на свете.
- Только вашу! – огрызнулась профессор.
- Какая же она скверная, если коротышки ее читают и хвалят? – возразил Знайка.
- При чем тут коротышки? – буркнула профессор.
- А вот при чем, – сказал Знайка. – Да будет вам известно, что книжки пишутся, чтобы их читали. И если кто-то прочитав скверную книжку поглупел, то значит он сам был глупым! И вообще, что для одного книжка скверная, то для другого очень даже хорошая!
- Это не научный подход! – закричала Звездочкина. – Вы себе какие-то глупости втемяшили в голову! Только дурачку могла понравиться ваша книжка!
Тут все коротышки, которые читали Знайкину книжку, очень обиделись.
И со всех сторон раздались крики:
- Верно! Правильно! Долой Звездочкину!
Сейчас же двое коротышек схватили Звездочкину – один за шиворот, другой за ноги – и стащили ее с трибуны. Коротышки стали требовать, чтобы Знайка рассказал про свое путешествие на Луну или почитал книжку вслух.
Однако Звездочкина снова выскочила на трибуну и сказала:
- Дорогие друзья, мы здесь собрались, вовсе не для того, чтобы про Луну слушать, а для того, чтобы обсудить Знайкину книжку, а поскольку книжку мы не обсудили, то, значит, не выполнили того, что было намечено, а раз не выполнили того, что было намечено, то надо будет все-таки выполнить...
Шум поднялся такой, что ничего уже нельзя было понять. Двое коротышек снова бросились на трибуну и поволокли Звездочкину прямо на улице. Там ее посадили в скверике на траву и сказали:
- Вот когда сама напишешь книжку, тогда будешь выступать на трибуне, а сейчас пока посиди здесь на травке.
От такого бесцеремонного обращения Звездочкина ошалела настолько, что не могла произнести ни слова. Потом она понемногу пришла в себя и закричала:
- Это безобразие! Я буду жаловаться! Я напишу в газету! Вы еще узнаете профессора Звездочкину!
Она долго так кричала, размахивая кулаками, но, увидев, что все коротышки разошлись по домам, сказала:
- На этом заседание объявляю закрытым.
После чего встала и тоже пошла домой.

ЛАСКОВЫЕ МЕЧТЫ ПОЛУНОЧИ

Я от того проснулся, что Рюг во сне тихонько завизжал. Вначале я вспотел, страх высыпал по коже ознобистыми пупырышками, потом раскрыл глаза и присел на кровати — спиной прижимаясь к стене, а руки выставив перед собой. Сна как в помине не было.
Но это был всего лишь Рюг. И визжал он так, понарошку, то ли приснилось ему что-то противное, то ли вспомнилось. В свете от окна его бритая макушка слегка поблескивала, и до меня сразу дошло, что мы не в моей комнате, и даже не у Рюга, а у русского Ивана.
Верите, не верите, а мне как-то сразу легче стало. Я сидел, смотрел на блестящую голову Рюга, и раздумывал, не намазать ли ее зубной пастой, или фломастером написать какое-нибудь слово. Но тут Рюг дрыгнул ногой, сбрасывая одеяло, и тихонечко сказал "ой!" Не просыпаясь, конечно.
И мне сразу расхотелось над ним издеваться. Я встал, подошел к двум составленным вместе креслам, на которых Иван постелил Рюгу, наклонился над ним и тихонечко подул в ухо. Это всегда помогает, я знаю, мне так Вузи делала, а я однажды проснулся, и увидел.
Рюг замер и задышал чаще.
— Дрыхни, — сказал я ему погрубее, но тихо. Чтобы Иван не услышал, что кто-то не спит, и чтобы Рюг во сне мою грубость почувствовал. Когда говорят ласково — это плохо. Это почти всегда опасность.
Рюг теперь нормально спал, наверное, я ему все плохие сны выдул. Я подошел к окну, и посмотрел в сад. Было тихо, мамаша с Пети небось уже спали. Где-то далеко кричали про дрожку, привычно и скучно.
Вот только что-то было неправильно. Совсем-совсем неправильно, я это чувствовал, и мучался, но никак не мог понять в чем дело. На всякий случай решил подойти к двери в спальню Ивана, и послушать.
Тут-то до меня и дошло.
За дверью тарахтело, шипело, булькало. Негромко и совсем нестрашно. Я облизнул губы, и покосился назад. Но Рюг сладко спал. Стало так завидно, что я пожалел, что не разбудил его.
— Иван... — зачем-то сказал я.
Обидно было — до слез! Ну как же так! Почему?
Дверь к нам он запер, только все это ерунда была. Объяснял же я ему, что двери нигде не запираются, а он... "на полчаса работы"... И забыл. Вот так всегда, стараешься, а тебе не верят!
Я немножко подергал дверь, чтобы на той стороне с задвижки соскочил стопор. А потом повернул ручку, и дверь легко открылась. Мне все-таки хотелось верить, что это полная ерунда, что мне примерещилось, и сейчас Иван от шума проснется, вскинется на постели, и громко спросит: "Лэн, что, не спится? Слушай, по ночам детям надо спать, а не пугать мирных постояльцев!"
Но Ивана в спальни не было, конечно же. Потому что звук мне не померещился, шел он из ванной, а еще там шумела вода.
У меня еще немножко оставалась надежда, что Иван не успел. Что он только раздевается, или сыплет в воду "Девон", или размышляет, стоит ли... Он же умный мужик, не какой-нибудь дрянь-человечек!
И я сиганул через всю комнату, чуть не налетев на кресло, которое Иван зачем-то оттащил к окну. Само окно было зашторено, и света в комнате было чуть-чуть — из холла, да из щелки плохо прикрытой двери в ванную.
Глупо это было, конечно. Как Вузи говорит иногда, приходя с вечеринки: "Ах, как хотелось обманываться!"
Лежал Иван в ванне, в горячей зеленой воде, от которой воняло "Девоном", голый, красный, с глупой блаженной улыбочкой на лице. Из полуоткрытого рта стекала слюна, тоже густо-зеленая, значит все по правилам сделал, закусил "Девончиком". А приемник стоял на полочке и радостно шипел.
Дело конечно не в том, что он шипит и булькает, про это каждый пацан знает. Это просто побочный эффект, а все дело в волнах, которые слег излучает. Мне-то ничего, на детей, говорят, он почти не действует, даже если в ванну забраться.
А вот Ивану нравилось. Он то улыбался, то хмурился, то что-то бормотал неразборчиво.
— Иван, — сказал я зачем-то. Словно он мог меня сейчас услышать...
— Где Буба? Он мне срочно нужен... — тихо, но разборчиво прошептал Иван. Ему было сейчас хорошо и интересно.
А я смотрел на него, и мне было так паршиво! Словно со мной эта беда случилась!
Ну почему, почему именно Иван?
Надо было мне к нему пораньше подойти, до того как Рюг пришел, ну, вместо того, например, чтобы в саду играть в спасателей из сериала "Марсианские пустыни", рассказать все еще раз, про то что слег — эта такая гадость, которую даже один раз нельзя пробовать, а то хуже мертвого станешь, может он и понял бы, но не мог же я все растолковывать, когда взрослому пытаешься что-то рассказать, они никогда не верят, они же все — взрослые, они себя самыми умными считают, и попробуй переспорь, когда тебе только одиннадцать лет, и ты ходишь в коротких штанишках и ешь кашу на завтрак, ничего бы я не смог, не поверил бы мне Иван и все равно забрался бы в эту вонючую зеленую воду, а теперь стой, хлюпай носом, только Ивану уже все равно, слишком много в нем любопытства и слишком мало терпения, любопытным быть просто, и лезть куда не надо — тоже, а быть терпеливым — трудно, почему-то все думают, что если человек все на свете хочет узнать, и немедленно, то это здорово, а если он просто живет себе спокойно, занимается своими делами, а в чужие не суется, то он дурак, все равно десять ему лет, или целых сорок, и не с Иваном первым так случилось, только он ведь и впрямь хороший, его жалко, он же не виноват, что хотел все узнать и сразу, лучше бы он просто отдыхать приехал, а не разнюхивать, тоже мне, Джеймс Бонд фигов, он бы может был не таким хорошим, но был бы, а теперь его просто нет, мутная зеленая вода и мускулистое тело, вот и все...
Я вздрогнул, потому что увидел: Иван чуть приоткрыл глаза. Только он смотрел не на меня, а сквозь, куда-то далеко-далеко, куда его утащил слег.
— Пеблбридж... — прошептал Иван. Помолчал немного, и добавил: — Оскар...
Я даже всхлипнул, таким он был сейчас глупым и несчастным, со своим придуманным Оскаром Пеблбриджем, а еще у него на груди были шрамы, значит он воевал, а у меня отец тоже был военным, мама думает, что я его совсем не помню, только это неправда.
Конечно, мало ли как было, может даже Иван и папа друг в друга стреляли, только на самом деле это не важно, война это война, а дружба это дружба, Иван ведь и впрямь старался быть моим другом, значит не мог я его оставить гнить в зеленой воде...
Привстав на цыпочки я потянулся к полочке, хотел выключить приемник, потом вспомнил, что это вредно, и просто закрыл подтекающий кран горячей воды. Когда ванна остынет, Иван сам очнется. Только я не хотел после этого с ним разговаривать, ничего уже нельзя было бы сделать, кончилось бы тем, что я разревелся...
На самом деле я и заплакал, выскочив в спальню, и долго стоял у окна, чуть раздвинув штору и глядя на луну, потом мне почудилось, что Иван уже очнулся, и стоит за спиной, голый, страшный, с безумными глазами... Я повернулся, и взвизгнул на всякий случай, но его там не было, конечно, слег так быстро не отпускает.
Тогда я подошел к телефону, и быстро, чтобы не передумать, нажал кнопочку повтора. Номер набрался, и мне ответил скучный заспанный голос:
— Алло, отель "Олимпик"...
Такого я совсем не ожидал. И от растерянности бухнул первое, что в голову пришло:
— Соедините с Оскаром Пеблбриджем... пожалуйста...
В трубке помолчали немного, потом раздраженно сказали:
— Какой номер, мальчик?
Номера я не знал, и поэтому только всхлипнул и повторил:
— Пожалуйста... я один дома... пожалуйста.
Конечно, женщина разжалобилась, и через полминуты переспросила:
— Оскар Пеблбридж? А ты не шалишь, мальчик?
— Нет, — сказал я.
— Соединяю, — сказали мне, и в трубке раздались долгие гудки. Я обрадовался тому, что угадал, и что друг Ивана Оскар и впрямь жил в отеле, только еще неизвестно было, в номере ли он...
— Да! — сказали громко и раздраженно.
Голос был неприятный, совсем не сонный, но раздраженный, и я заколебался.
— Опять... — произнес человек куда-то в сторону, и я понял, что сейчас трубку бросят.
— Извините пожалуйста, — громко крикнул я в телефон, — извините, вы знаете Ивана?
Наступила тишина, потом незнакомец вкрадчиво спросил:
— Знаю, а ты кто, мальчик?
Тут я сообразил, что может быть это вовсе не Оскар, и ответил вопросом на вопрос, хоть это и очень некультурно, меня мама всегда ругает за такое:
— А вас как зовут?
На той стороне провода приглушенно советовались, потом мужчина сказал:
— Я Оскар Пеблбридж. Кто ты? Откуда знаешь Ивана?
— Вы его друг? — поинтересовался я, и решил, что если он скажет "да", то я нажму на рычаг.
— Как оказалось — да, — задумчиво ответил Оскар. — Честное слово.

Предыдущая страница 14 Следущая страница


15 Сергей Лукьяненко

У него вдруг в голосе прорезалось что-то от Ивана, и тогда я решился. Назвал адрес, объяснил как войти, чтобы никого не разбудить, попросил приехать быстрее. Даже пятки у меня вспотели от страха, когда я это делал. Только что еще оставалось, не врачей же вызывать?
Оскар помолчал, потом спросил:
— Можно я приеду с другом? Он хороший человек.
Я представил Ивана, какой он здоровый и сильный, и сказал:
— Ладно.
В ванную заглядывать я больше не стал, вместо того пошел и разбудил Рюга. Он никак не хотел просыпаться, видно, ему снилось что-то хорошее, а когда проснулся и выслушал, то чуть меня не убил.
— Ты же говорил, он не такой! — возмущенно шипел Рюг, одеваясь. — Ты же... ты...
Понятно все, конечно, у него отец слегач, но разве я виноват? Может Рюг это и поймет к утру, но сейчас он завелся.
— Я сматываюсь, — открывая окно сказал он. Подумал, и предложил: — Пошли, я знаю где доспим...
Значит, не до конца на меня обиделся, раз с собой зовет!
Но я помотал головой. Больше всего мне хотелось, чтобы Рюг остался, но просить его толку не было.
Пока Рюг спускался по водосточной трубе я смотрел в окно, а потом пошел и снова заглянул в ванную. Я боялся, что Иван захлебнется, но ванна для него оказалась слишком мала, и голова торчала наружу. От воды уже пар не шел, и видно было, что слег его отпускает.
— "Девон" на туалетной полочке — таблетку в рот, четыре в воду, — прошептал Иван. Я пулей вылетел в спальню, словно Иван и впрямь предложил слега мне, а не своим глюкам. Уселся на подоконник — если что, то можно попробовать выскочить, и стал ждать.
Видел бы меня сейчас Иван! Насмехался, крысой мускусной обзывал... Ну и что теперь? Он, взрослый и смелый, лежит с открытым ртом, а я пытаюсь ему помочь, хоть и маленький... и трусливый, наверное...
Оскар со своим другом пришли минут через десять. Хоть я и знал, откуда они в дом войдут, но не смог их заметить. Только когда в дверь заскреблись понял, что уже в доме.
Ох, и попало бы мне от мамы! А Вузи вообще бы шкуру спустила!
— Это кто? — спросил я через дверь.
— Оскар, — послушно ответили мне. Как в шпионском фильме, и я немножко успокоился.
С виду Оскар был мужик неприятный, лупоглазый, костлявый, светловолосый. Но вроде не слегач. С ним пришел какой-то толстый старик с тростью и в темных очках, хотя была ночь. Они остановились на пороге и уставились на меня, Оскар держал одну руку в кармане, я понял, что там пистолет, и попятился.
— Ну-ну, — дружелюбно сказал старик. — Не бойся, Лэн. Ты храбрый мальчик. И очень помог Ивану.
— Ему уже не поможешь, — ляпнул я. Старик и Оскар переглянулись.
— Мария... — негромко сказал Оскар старику, — я полагаю...
— А тебе не надо полагать, — отрезал Мария. — Лэн, дружок, если хочешь, то можешь позвать маму или сестру.
Я понял, что они уже все про меня знают.
— Не надо, — сказал я. — Мне попадет.
Мария понимающе кивнул:
— Где Иван?
— В ванной, — я даже удивился такому вопросу. Мария кивнул Оскару, и тот, не вынимая руки из кармана, пошел к Ивану. А старик вздохнул, сел в кресло, задумчиво посмотрел на меня.
— Мальчик, скажи, Иван — хороший человек?
Я кивнул не раздумывая.
— Вот и я так думаю... — вздохнул старик и уставился в окно. В ванной пару раз звонко хлопнуло, словно кого-то били по щекам, потом послышалась невнятная ругань на незнакомом языке.
— Это же ничего не значит, — попытался объяснить я, косясь на дверь в ванную. — Хороший, плохой, а когда слег попробуют, то все...
— Думаешь? — заинтересовался Мария.
Я промолчал.
— Неверное было решение, — грустно сказал Мария. — Неверное... а как найдешь правильное, не ошибаясь...
Из ванной показались Оскар и Иван.
Оскар был весь в брызгах зеленой воды, злой и сосредоточенный. Иван, в одних брюках, мокрый и взъерошенный, казался пьяным. Он посмотрел на меня, потом на Марию, без всякого интереса. Оскар уронил Ивана на кровать, тот присел, тяжело, словно куль с мусором, уперся руками и тихонько хихикнул. Потом еще раз. Старик молча смотрел на него сквозь черные очки, Оскар брезгливо отряхивал руки, но далеко не отходил.
— Это слег, товарищи! — торжественно сказал Иван, словно кому-то еще не было ясно. — Это машинка, которая будит фантазию и направляет ее куда придется, а в особенности туда, куда вы сами бессознательно — я подчеркиваю: бессознательно — не прочь ее направить.
— Понятно, — сказал Мария.
— Чем дальше вы от животного, тем слег безобиднее, но чем ближе вы к животному... — Иван уронил голову на грудь и замолчал. Потом уставился на старика с легким удивлением. Видно, отходить начал. — Я для вас не авторитет, — вяло продолжил Иван, — но найдутся те, кто поверит...
— Кто-то будет пытать людей в темных подвалах, — мрачно сказал Мария. — Кто-то обнимать гурий в садах... — он покосился на меня, и не закончил. — Да. А кто-то — спасать мир, побеждать слег, и объяснять глупому начальству страшные тайны... которые начальство давно знает.
Иван ничего не понимал. В его фантазиях, наверное, тоже были Оскар, Мария, я, и сейчас его мечты так спутались с реальностью, что разделить их он не мог. Смотрел на нас, тер переносицу, хватался за лоб, и молчал.
— Я виноват, — тоскливо сказал Мария. — Нельзя было тебя посылать, Иван. У тебя с Амальтеи остался этот комплекс... работать под самим Быковым — не шутка. И ведь знал же, что тебе захочется самому все раскопать, но...
— Вы не виноваты, Мария, — сказал Оскар.
— Виноват! — рявкнул Мария. — Виноват! Иван всегда, всегда старался быть первым! А рядом оказывались такие титаны, что свободно было лишь последнее место! И в космосе, потому-то он и ушел, и на войне, и в интернате, и в управлении. Вот и зрела мечта... оказаться лучшим.
— Я ничего не понимаю... — прошептал вдруг Иван. — Мария... вы же... Оскар... я вас чуть не убил, Оскар!
Старик покосился на меня:
— Ты иди спать, мальчик, — ласково сказал он. — Иди.
Я замотал головой.
Мария вздохнул. Достал из кармана слег, покрутил в руках.
— Вакуумный тубусоид, — быстро сказал Иван. — Он очень похож на супергетеродин. Понимаете? Случайно поменяли их местами, и все! Надо же было так получиться, что они одинаковые! Роковая случайность!
Мария молчал. Оскар вдруг решительно двинулся в ванную, где продолжал трещать и булькать приемник. Раздался грохот, и наступила тишина.
— Роковая случайность... — снова сказал Иван севшим голосом, глядя на слег в руках Марии. — Перевоспитывать. Внедрять человеческое мировоззрение...
Старик поднялся. Подошел ко мне, положил на плечо руку, и я напрягся.
— Лэн, дружок, скажи, ты стал бы пробовать слег? — спросил он. Очень серьезно.
— Нет, — я замотал головой.
— Ты же слышал, что это очень здорово, — сказал Мария.
— Вот еще, — я фыркнул, покосившись на Ивана. И тут мне в голову пришла мысль, что меня сейчас накормят "Девоном", сунут в ванну, и включат слег, чтобы я тоже стал проклятым, как Иван... Вывернувшись из под руки Марии я отбежал, но только он ни о чем таком не думал, он опять смотрел в окно и задумчиво говорил вслух:
— Строятся заводы по производству антивещества, космические корабли бороздят просторы галактики, раскапывают древние города, а в то же время... да какое мировоззрение им можно внедрить, Иван! Разве ж это поможет? Старое не уходит само, Иван. Оно цепляется за жизнь, фашистскими путчами, гангстерскими бандами, наркоманами... тянется в будущее, в двадцать первый век. Поздно их перевоспитывать. Вот, — Мария указал на меня, — вот это наша надежда! Они слега не попробуют. И на дрожку не пойдут. Верно, малыш?
На всякий случай я кивнул.
— А Страна Дураков... может захлебываться в горячей воде, истреблять друг друга, прыгать через высоковольтные провода, раз нравится. Эволюция, Иван. Жестоко, но справедливо. Прошлое уходит само, без насилия... — он покрутил в руках слег, и с отвращением швырнул о стену. Слэг хрустнул и разлетелся. — Надо только...
Он замолчал.
Оскар, который вышел из ванной, взял Ивана за плечо и сказал:
— Но страдают и наши люди. Пек, Римайер, Жилин...
— Мы тебя увезем, Иван, — строго произнес Мария. — Все будет в порядке. Поверь.
Иван дернулся, как от удара.
— Никуда я не поеду! — зло сказал он. — Пока закон об иммиграции позволит — никуда не уеду! А потом нарушу закон! Не может быть, чтобы здесь не оказалось тех, кто ненавидит этот сытый мир! Я помогу им не растрачивать ненависть по мелочам!
Мария вздохнул:
— Пойдем, Иван. Еще поговорим. Пойдем.
Иван встал, зябко поежился, обхватывая плечи. Глянул на меня, и его взгляд прояснился:
— Знаешь, Лэн, я видел чудесный мираж! Ты и Рюг стояли передо мной почти взрослые, вы решили поехать в Гоби, на Магистраль...
Я ничего не сказал, не очень-то мне хотелось ехать в пустыню, где уже лет двадцать строили какую-то магистраль, и видно собираются строить еще столько же. Мария взял Ивана за руку, и как ребенка повел из спальни. Иван замолчал и обмяк.
Так он больше ничего и не сказал. Я подождал, пока они вышли, и в окно проследил, что точно ушли. Потом пошел в ванную, открыл сток, и стал убирать разбитый приемник. На полу валялись вывалившийся слег и супергетеродин, который Иван вынул. Эти супергетеродины почему-то всегда ломаются. И они во всех приемниках стоят. А слег, который Иван называл вакуумным тубусоидом, по виду точно такой же, и везде продается за пятьдесят центов. Дальше же все просто, правда? Обязательно кто-то слег вместо гетеродина вставит, и в ванну заберется.
Может я и маленький — пока, и трусливый — пусть даже навсегда, только не дурак. Все я понимаю, но кричать об этом не буду. И слег не стану пробовать, лучше уж в пустыне в песке возиться, магистраль эту дурацкую строить...
— Лэн, — сказали из-за спины. Я повернулся — это был Рюг. — Я в саду ждал, — пояснил он. — Думал, вдруг чего...
Он засопел.
— Помоги убраться, — попросил я. — Не хочу, чтобы Вузи это увидела, она расстроится очень.
— А так, думаешь, не узнает? — удивился Рюг. — Иван теперь никуда не уедет... — Взял тряпку, сыпанул на нее порошка, и принялся с сопением оттирать ванну от "Девона". Делал он это умело.
— Ну, узнает, только позже...
Мы убрали в ванной, умылись, и не сговариваясь вернулись в холл. Конечно, спать уже не хотелось, да и рассвет наступал.
— Рюг, хочешь, когда вырастем, поедем в Гоби строить железную дорогу? — спросил я.
Рюг очень удивился:
— А что, надо?
Я подумал и кивнул:
— Да, наверное. Придется.
За окном светлело, и мы стояли рядом, держась за руки. Какая предстоит работа, подумал я. Какая работа...
Только что уж делать, раз мы все прокляты.

Предыдущая страница 15


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • МУЖСКОЙ РАЗГОВОР (Страница 1)
    Герольды протрубили второй раз, и мы бросились друг к другу.
  • СОВПАДЕНИЕ (Страница 1)
    Почему меня вновь и вновь тянет сюда? Не знаю.
  • ПРОФЕССИОНАЛ (Страница 1)
    У меня прекрасная работа.
  • ОЧЕНЬ ВАЖНЫЙ ГРУЗ (Страница 1)
    Энергия в бластере кончилась на последних метрах подъема.
  • ПРИКЛЮЧЕНИЯ СТОРА (Страница 2)
    • ПРАЗДНИК ПЛОДОРОДИЯ НА ГОЛУБОЙ ПОЛЯНЕ (Страница 2)
      (Владислав Крапивин) 1.
    • 1. АПМБ-четыре (Страница 2)
      .
    • 7. Большая жара (Страница 2)
      Черная стена замка вставала вокруг безмолвной громадой.
    • СЕЗОН ВОСХОДА НА ПЛАНЕТЕ КОНТАКТОВ (Страница 2)
      (Е.
    • 1 (Страница 2)
      Младший помощник корабельного кока Стор Грив склонился над обзорным экраном.
    • 2 (Страница 2)
      Диана проснулась рано.
    • ПИКНИК В МУРАВЕЙНИКЕ (Страница 2)
      (А.
    • 1 (Страница 2)
      "0З.
    • 2 (Страница 2)
      .
    • 5 (Страница 2)
      "8421003 — 2.
    • 1. Считать Стора Гривенко не роботом-диверсантом, а человеком (посмертно.) (Страница 3)
    • 2. Ирокеза (он же — Парик Марасюхин, он же — Кучка), отправить на переподготовку в Иерусалимский Центр Прогрессоров. (Страница 3)
    • 3. Увековечить память Стора изданием полного собрания его стихов. (Страница 3)
      Экселенц.
    • ЗАБОР ОТВЕРЖЕННЫХ (Страница 3)
      (Виктор Гюго) 1 Второго марта семьдесят пятого года, в половине седьмого вечера, на планете Ля-Арон появился человек.
    • 1 (Страница 3)
      Второго марта семьдесят пятого года, в половине седьмого вечера, на планете Ля-Арон появился человек.
    • ДЕЛАЕТСЯ ВЕЛОСИПЕД (Страница 3)
      (Г.
    • 1. Идея. (Алексей Алешин) (Страница 3)
      Этот человек жил в начале двадцатого века.
    • 2. Приоритет. (Петр Поспелов) (Страница 3)
      Небо серое, свинцовое.
    • 3. Сотворение (Мэтро Мандзони) (Страница 3)
      — Паола, кофе! Скорчившись за письменным столом Мэтро читал свежие газеты.
    • 4. Испытание. (Борис Буханкин) (Страница 3)
      Борис Буханкин был настоящим октябренком.
    • 5. Встреча (АПМБ-4) (Страница 3)
      Не было долгих прощаний, не было оркестра и шампанского.
    • СКОВАННЫЕ ОДНИМ ЯЗЫКОМ (Страница 3)
      (Сергей Переслегин) Дальше идти нельзя, дальше каталептическое состояние, опьянение Пифии, шамана, дурь вертящегося дервиша, дурь вертящихся столов.
    • 1. Имя (Страница 3)
      "Роза без шипов превратилась в шипы без розы.
    • 2. Темные судьбы (Страница 3)
      "Входя в тюремный шлюз, Стор был ребенком.
    • 3. Заключение. Шестнадцать строк (Страница 3)
      Именно столько — большего не осталось.
  • СПИРАЛЬ ВРЕМЕНИ (Страница 4)
    Спираль времени была собрана во вторник, поздно вечером.
  • ЧУЖАЯ БОЛЬ (Страница 4)
    Она спускалась по горному склону.
  • * * * (Страница 4)
    Сознание вернулось к вечеру.
  • АХАУЛЯ ЛЯЛЯПТА (Страница 4)
    — Чего-чего? — спросил Павел подозрительно.
  • ГАДЖЕТ (Страница 5)
    А в груди все-таки предательски холодело.
  • ДЕВОЧКА С КИТАЙСКИМИ ЗАЖИГАЛКАМИ (Страница 6)
    Мало кто знает, что известный московский скульптор Цураб Зеретели увлекается собиранием нэцкэ.
  • ДОНЫРНУТЬ ДО ЗВЕЗД (Страница 6)
    Старик и мальчик сидят на морском берегу.
  • ЕСЛИ СЕГОДНЯ (Страница 7)
    Если вы свяжетесь прямо сейчас.
  • МЫ НЕ РАБЫ (Страница 7)
    Девушка была такой очаровательно-глупенькой, что ей, наверное, даже не снились сны.
  • НЕ СПЕШУ (Страница 9)
    Сжимая в одной руке надкушенный бутерброд, а в другой - бутылку кефира, черт озирался по сторонам.
  • ОДИН ДЕНЬ В 2100 ГОДУ... (Страница 9)
    Проснувшись, я сразу вспомнил – какой сегодня день.
  • ОТ ГОЛУБЯ - К ГЕРКУЛЕСУ (Страница 9)
    День начинался удачно.
  • ОТ СУДЬБЫ (Страница 10)
    Он боялся, что контора окажется похожей на больницу – каким-нибудь невнятным, едковатым запахом, чистотой оттертых стен, строгими одеждами и заскорузлым цинизмом в глазах персонала.
  • ПЕРЕГОВОРЩИКИ (Страница 11)
    Планет у этой звезды не было.
  • ПЛЕТЕЛЬЩИЦА СНОВ (Страница 12)
    Третью неделю стояла беспогодица.
  • ШАГИ ЗА СПИНОЙ (Страница 13)
    Когда он подъезжал к городу, день уже умирал.
  • ЭВОЛЮЦИЯ НАУЧНОГО МИРОВОЗЗРЕНИЯ НА ПРИМЕРАХ ИЗ ПОПУЛЯРНОЙ ЛИТЕРАТУРЫ (Страница 13)
    Историческая справка Проект "Ковчег", самый амбициозный космический проект человечества, был начат в 2187 году и завершен в 2260.
  • 7. О том, как Панург побывал у Алмазного Столпа. (Страница 14)
    Когда все уселись за стол и Панург утолил первый голод, все принялись ублажать нашего пройдоху.
  • ЛАСКОВЫЕ МЕЧТЫ ПОЛУНОЧИ (Страница 14)
    Я от того проснулся, что Рюг во сне тихонько завизжал.


Перейти в библиотеку на сайте Книга сделана Spider-ом на www.tivispider.narod.ru
Файл взят с www.rusf.ru/

Сергей Лукьяненко

Остальные рассказы

Читать книгу (переход на первую страничку)
Оглавление книги
Биография автора

Нет картинки :(

Анонс

Мужской разговор

Совпадение

Профессионал

Очень важный груз

Приключения Стора

Спираль времени

Чужая боль

Ахауля Ляляпта

Гаджет

Девочка с китайскими зажигалками

Донырнуть до звезд

Если сегодня

Мы не рабы

Не спешу

Один день в 2100 году...

От Голубя - к Геркулесу

От судьбы

Переговорщики

Плетельщица Снов

Шаги за спиной

Эволюция научного мировоззрения на примерах из популярной литературы тературы


Сергей Лукьяненко

На основную страницу

Биография

Сергей Лукьяненко -- русский писатель-фантаст (родился в Казахстане, профессия - врач-психиатр), первые книги которого вышли на рубеже 80-90 годов. Начав с вещей, в которых сильно чувствовалось подражание Крапивину (из наших), Хайнлайну (из зарубежных) достаточно быстро перешел к творчеству в собственном оригинальном стиле. Известность писателю принесли повести "Рыцари сорока островов", и "Атомный сон". Первая НФ публикация - "За лесом, где подлый враг" ("Уральский Следопыт", 1988).

Также у автора можно выделить трилогию "Линия Грез" - "Императоры Иллюзий" - "Тени снов", как весьма и весьма нетрадиционную космическую оперу, для которой определили жанр "философско-космическая опера", трилогии "Сегодня, мама!" и "Лорд с планеты Земля". Начиная с 1997 года, все более-менее значимые произведения стали доступны в виде книг.

Говоря о произведениях Лукьяненко, нельзя не отметить "Лабиринт отражений", ставший культовой книгой в русском Интернете.
Свой жанр писатель определяет как "Фантастику жесткого действия" или "Фантастику Пути".
Помимо большого числа других литературных премий, в 1999 году Сергей Лукьяненко стал самым молодым на нынешний день лауреатом "Аэлиты" - старейшей отечественной премии, присуждаемой за общий вклад в развитие фантастики.
Сергей женат, постоянно проживает в Москве. Держит домашних животных (декоративных мышей и йоркширского терьера Бусю), увлекается кулинарией и курит любимую трубку.